ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Batterieentladung

Batterieentladung

Themenstarteram 4. Juni 2005 um 8:46

Hallo,

als ich nach 2 Wochen Türkeiurlaub meinen Signum am Flughafen starten wollte, stellte sich dieser mausetot. Beim Fremdstartversuch gingen sämtliche Armaturen, Relais und die Alarmanlage an, nur starten ließ sich die Fuhre nicht. Im Rahmen der Mobilitätsgarantie wurde der Wagen zum nächst-gelegenen FOH - natürlich nicht in Richtung meines Wohnorts sondern in entgegegengesetzter Richtung -

abgeschleppt.

Auslesung mit Tech2 ergab keine Fehler. Die Batterie wurde geladen und die Ruhestromschal-tung?? verkürzt. Keine Ahnung, was das bedeutet.

Die Ursache für die Entladung wurde nicht gefunden.

Es waren während der 2 Wochen am Flughafen defini-

tiv keine Verbraucher wie Standlicht, Innenbeleuch-

tung etc. an.

Die Batterie des ein Jahr alten Pkw wurde im Winter durch häufigen Gebrauch der Standheizung bean-sprucht..

Wer hatte ein ähnliches Problem und welche Ursache wurde festgestellt.

Danke und Gruß

12 Antworten

Re: Batterieentladung

 

Zitat:

Original geschrieben von bäuml

Hallo,

als ich nach 2 Wochen Türkeiurlaub meinen Signum am Flughafen starten wollte, stellte sich dieser mausetot. Beim Fremdstartversuch gingen sämtliche Armaturen, Relais und die Alarmanlage an, nur starten ließ sich die Fuhre nicht. Im Rahmen der Mobilitätsgarantie wurde der Wagen zum nächst-gelegenen FOH - natürlich nicht in Richtung meines Wohnorts sondern in entgegegengesetzter Richtung -

abgeschleppt.

Auslesung mit Tech2 ergab keine Fehler. Die Batterie wurde geladen und die Ruhestromschal-tung?? verkürzt. Keine Ahnung, was das bedeutet.

Die Ursache für die Entladung wurde nicht gefunden.

Es waren während der 2 Wochen am Flughafen defini-

tiv keine Verbraucher wie Standlicht, Innenbeleuch-

tung etc. an.

Die Batterie des ein Jahr alten Pkw wurde im Winter durch häufigen Gebrauch der Standheizung bean-sprucht..

Wer hatte ein ähnliches Problem und welche Ursache wurde festgestellt.

Danke und Gruß

Hallo,

Whar bei mihr für etwa einige monate auch so, zwei bis drei mahl in die woche kein strom mehr.

Beim fremdstartversuch, gleich starten klapte bei mihr auch nicht, nach zwei jahre wahr die Batterie gestorben.

Hab eine neue bekommen, und das problem bei mihr ist weg:D

Grüße, Joche (Niederlande)

Mein Akku hatte nach 14 Tagen Urlaub im Winter noch genügend pauer zum Starten.

Aber der 66 Ah Akku ist nach dem Betrieb der Standheizung dann schon 2 x nicht mehr angesprungen und ich musste auf den AdAC warten.

Habe mir aus dem Baumarkt eine 88 Ah Batterie geholt und dann gab es keine Probleme mehr. Bei dem Akku kann man sogar auch noch Wasser nachfüllen, was nach 2 Jahren immer notwendig wird, will man die volle Leistung abrufen.

Grüsse, Jony

Zitat:

Original geschrieben von jony

Bei dem Akku kann man sogar auch noch Wasser nachfüllen, was nach 2 Jahren immer notwendig wird, will man die volle Leistung abrufen.

Grüsse, Jony

Aber bitte nur Destiliertes Wasser bis zur Markierung und wenn der Akku VOLL geladen ist, da dir sonst die Batterie, wenn sie voll geladen wird "überläuft" ;)

Bei mir war schon nach zwei Tagen die Spannung so weit runter das ich nicht mehr starten konnte.

Habe meinen FOH angerufen,nach 30 Minuten lief der Wagen wieder,sein Komentar:war wohl ein Verbrauchen eingeschaltet! Bin dann ca.120Km gefahren um die Batterie zu laden.Die Batterie besitzt ein Magischesauge was bei einer voll geladenen Batterie grün leuchten sollte, tat es aber nicht.

Am nächsten Wochenende das gleiche Spiel,Batterie wieder entladen.

Hab mich dann selbst auf Fehlersuche begeben,Spannungsmessgerät und eine Strommesszange ausgeliehen.Ladespannung lag so zwischen 13,8-14,3V je nach Motordrehzahl,Ruhestrom ging nach ca.5Minuten von 3A gegen 0A (15mA).

Bin dann am Samstag zu meinem FOH gefahren um die Batterie testen zu lassen,der kam mir dann wieder mit der Aussage das ein Verbraucher angewesen sein muß ,ohne mal die Motorhaube zu öffnen.Mit einem Batterietester stelle er dann fest das der Batterie 100A kapazität fehlen würde,er bestellte gleich eine neue.Seit dem kann der Wagen auch 2 Wochen stehen und startet ohne Probleme.

Moin, moin

mann, musst Du einen tollen FOH haben. Was der so alles feststellt. Sogar eine größere Batterie war drin (ab Werk max 85Ah - V6), aber halt - Dir fehlten ja 100.....

Viele Grüße von Wolfgang16

Zitat:

mann, musst Du einen tollen FOH haben. Was der so alles feststellt. Sogar eine größere Batterie war drin (ab Werk max 85Ah - V6), aber halt - Dir fehlten ja 100.....

Was hast du gegen den FOH?

Er hat mit dem Tester ja festgestellt, dass an der Spitzenstromstärke 100 A (nicht AH) fehlen. Also war die Batterie schadhaft.

Gruß

Helmut

Hallo Wolfgang16,

schäferhund64 meinte, ihm würden 100A fehlen. Die Baterie hat 2 Angaben: 1x Kurzschlußstrom, das ist die "Power", die kurzzeitig (z.B. beim Starten) entnehmen kannst. In der Regel sind das einigen hundert Ampere.

Die Angabe AH (Amperestunden) bezieht sich auf die Leistung, die du über einen Zeitraum X entnehmen kannst. (Dauerleistung wäre zu viel gesagt)

Wenn sein FOH festgestellt hat, dass ca. 100A fehlen, dann liegt wohl in der Baterie ein Fehler vor.

Und wenn er für die Baterie nix zahlen mußte, na bitte ...was will man mehr!

G

simmu

Bei mir war im Winter und den extremen Minusgraden ebenfalls 3mal die Batterie leer - sodass nur noch Fremdstart half.

Nach dem 2mal hab ich mich bereits beim FOH beschwert - da die Standheizung ja nunmal dazu da ist auch benutzt zu werden :)

Nach kurzer Diskussion und dem 3 "Leerlauf" wurde mir eine 85Ah Batterie eingebaut - seitdem keine Probleme mehr.

Huhu,

wenn eine Batterie so richtig tiefentladen ist, kann es sein, daß selbst Starthilfe nicht auf Anhieb hilft. Das liegt daran, daß die tiefentladene Batterie einen so großen Spannungseinbruch verursacht (auch bei angeschlossener Speisebatterie), daß nicht genügend Spannung am Motorsteuergerät ankommt. In der Regel hilft es dann, nach dem anschließen der Spenderbatterie einfach ein paar Minuten (ca. 3-5min) zu warten (mit laufendem Motor des Spenderfahrzeuges) bevor man wieder versucht zu starten. In dieser Zeit baut die entladene Batterie schon wieder genug Spannung auf, um den Fremdstartversuch zu ermöglichen.

Tante-Erna

Hi

 

Jetzt mal ne Antwort,die dir sicher weiter helfen wird!

Bei mir waren es zwei Verbraucher die trotz der abgelaufenen Garantiezeit auf Kulanz gewechselt wurden!

1. TFT vom Navi (NCDR2013)

2. Bedieneinheit von der Klimaautomatic

Bei mir war allerdings schon nach 5 Tagen Standzeit die Batterie leer,habe hier auch schon einen Thread drinne gehabt(Titel Batterie leeeeeeer)! Weiss jetzt nicht wieviele e ich verwendet habe bei leeeeer!

Ah ich habe ihn gefindet,guckscht du hier:

http://www.motor-talk.de/t374298/f237/s/thread.html

cu

Hi bäuml

 

Was ist jetzt bei Dir rausgekommen????

Schreib mal was,damit wir wissen was los war!!

 

cu

Themenstarteram 12. Juni 2005 um 15:50

Hi redfox,

das habe ich doch schon in meinem Beitrag geschrieben: Es ist nichts rausgekommen. Mit dem Tech2 hat der FOH keine Fehler gefunden.

Abschleppen, Fehlersuche und Leihwagen wurden von der Opel-Mobilitätsgarantie übernommen.

Ich werde in den Sommerferien meine Kiste mal wieder 2 Wochen in der Garage lassen und dann schauen, ob sich das Spiel wiederholt.

Gruß

Deine Antwort