ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Batterie kurzschluss startet mein Roller ohne Schlüssel [Problem]

Batterie kurzschluss startet mein Roller ohne Schlüssel [Problem]

TGB Pegasus
Themenstarteram 16. Juli 2020 um 4:49

Hallo,

Ich bin der R50X fahrer von TGB Pegasus.

Leider habe ich ein sehr merkwürdigen Fehler an meinem Motoroller. Er stand jetzt sehr lange in der Garage, etwa 9/10 Jahre. Ich habe ihn vorher komplett leer gefahren, weil ich wusste er würde längere Zeit stehen.

Nun habe ich mir frisches Benzin besorgt und nochmal den Tank vorher gespült (Mit dem Benzin) neuen Benzinfilter ran gemacht, aufgefüllt und siehe da, er sprang sofort durch den Kickstarter an, sehr geil.

Nun ist die Batterie aber natürlich Müll, habe eine komplett neue gekauft 12V 6Ah.

Wenn ich jetzt allerdings den Plus Pol anstecke und dann den Minus Pol, fängt der Roller einfach an zu starten, also der Anlasser geht direkt an. Das geht sogar ohne Zündung und ohne Schlüssel und mit Zündung. Bremse halten muss ich auch nicht. Die Batterie funkt dabei und raucht sogar, weshalb ich dann immer schnell die Kabel ziehe.

Ich verstehe das einfach nicht.

Was könnte der Fehler sein, dass ich beim versuch des Anschlusses der Batterie, das Gefühl habe, ich würde meinen eigenen Roller kurzschließen und ihn versuchen zu klauen :D

Echt merkwürdige Sache und im Internet konnte ich bislang dazu nix finden.

Über den Kickstarter lässt er sich normal starten und er fährt einwandfrei. Leider habe ich aber keinerlei Anzeige aufm Tacho, es ist ja fast alles Digital, außer der Drehzalmesser, der geht aber auch nicht. Nur die Fernlichtlampe leuchtet ganz schwach, wenn man die einschaltet. Ich brauche meine Instrumente und Blinker etc. Natürlich. Ich hoffe ihr könnt mir weiterhelfen.

Vielen dank im Vorraus!

Wenn noch fragen offen sind, dann gerne. Eventuell mach ich auch ein Video, falls ihr mir nicht glaubt, dass ich so ein Bug habe.

Mit sportlichen grüßen

R50X

Ähnliche Themen
25 Antworten

Klingt nach defektem Starterrelais.

Kann sein dass durch die lange Standzeit die Kontakte zugegammelt sind, und sobald du die Batterie anschließt startet er.

ACHTUNG, falls das so ist startet er auch weiter wenn schon der Motor läuft.

Zieh Mal das Starter Relais und sch was passiert.

Tipp: Wenn man Fahrzeuge stilllegt immer mit randvollem Tank. Vor allem bei Stahltanks, sonst rosten die von innen nach außen durch.

Hallo

Gratuliere dir zunächst zu dem Kauf einer k-o-m-p-l-e-t-t neuen Batterie.

Aber wie mein Vorredner schon sagte, wird es wohl am Starterrelais liegen, welches weder ohne Betätigung des Starterknopfes noch eingeschalteter Zündung, den Strom der Batterie zum Anlasser durchschleust.

Also schließe keine Batterie an bevor du nicht das Relais gewechselt hast.

Mach das und prüfe auch noch die Hauptsicherung. Wahrscheinlich sind dann auch alle weiteren elektrischen Probleme gelöst.

Viel Gruß

Themenstarteram 16. Juli 2020 um 16:37

Es lag am Starterrelais. Habe ihn abgesteckt und siehe da, Batterie lässt sich anschließen ohne Funken und wenn ich die Zündung drehe gehen alle Instrumente. Jippi zum Glück nur ein kleines Problem. 12V 30A steht drauf, es ist eigentlich relativ egal von welcher Firma ich jetzt ein neues Bestelle? Mein Händler hat das nicht Lieferbar.

 

Ich muss zum Glück eh noch neue Spiegel kaufen, dann passt das und ich kann bald auf die Strasse.

PS: Ich melde mich natürlich noch und gebe Bescheid, ob dann alles funzt. Falls nicht, wäre ich sehr verbunden, wenn ihr mir dann doch noch weiter helfen könntet.

Schönen Tag euch allen!

Das Relais muss die richtige Belegung Steuerkreis/Hauptpreis und Stromstärke haben.

Dann ist das Fabrikat egal.

Zitat:

@eribetty schrieb am 16. Juli 2020 um 19:24:05 Uhr:

Das Relais muss die richtige Belegung Steuerkreis/Hauptpreis und Stromstärke haben.

Dann ist das Fabrikat egal.

Und was wäre so der Hauptpreis.?

Themenstarteram 17. Juli 2020 um 9:47

Zitat:

@kranenburger schrieb am 17. Juli 2020 um 08:19:28 Uhr:

Zitat:

@eribetty schrieb am 16. Juli 2020 um 19:24:05 Uhr:

Das Relais muss die richtige Belegung Steuerkreis/Hauptpreis und Stromstärke haben.

Dann ist das Fabrikat egal.

Und was wäre so der Hauptpreis.?

Ich hab mir jetzt eins für 10€ gekauft. Bei meinem Originalem Händler Pegasus-Teileshop hätte es 20€ gekostet. Ich denke das ist so in Ordnung, wenn du auf die Qualität des Bauteils anspielst.

Zitat:

@R50X schrieb am 17. Juli 2020 um 09:47:15 Uhr:

Zitat:

@kranenburger schrieb am 17. Juli 2020 um 08:19:28 Uhr:

 

Und was wäre so der Hauptpreis.?

Ich hab mir jetzt eins für 10€ gekauft. Bei meinem Originalem Händler Pegasus-Teileshop hätte es 20€ gekostet. Ich denke das ist so in Ordnung, wenn du auf die Qualität des Bauteils anspielst.

Nein ,eribetty seinen Text musst genau lesen.:D

Aber dein Relais würde ich erst mal durchmessen und wenn kaputt öffnen um zu sehen was kaputt.

Ist es defekt weil es vergammelt ist oder wurde es verbrannt,ist ein Unterschied bei der Fehlersuche.

Du hast nun die Kabel getrennt und es brennt nichts mehr durch weil der Strom nicht mehr weiter geleitet wird,aber was ist wenn ein Kabel durchgescheuert ist oder Anlasser einen Kurzen besitzt,dann wirst es spätestens merken wenn du das neue Relais anschließt und betätigst.

Also vorher messen und prüfen ob nicht doch was anderes noch vorliegt.

Themenstarteram 17. Juli 2020 um 14:28

Zitat:

@kranenburger schrieb am 17. Juli 2020 um 10:46:11 Uhr:

Zitat:

@R50X schrieb am 17. Juli 2020 um 09:47:15 Uhr:

 

Ich hab mir jetzt eins für 10€ gekauft. Bei meinem Originalem Händler Pegasus-Teileshop hätte es 20€ gekostet. Ich denke das ist so in Ordnung, wenn du auf die Qualität des Bauteils anspielst.

Nein ,eribetty seinen Text musst genau lesen.:D

Aber dein Relais würde ich erst mal durchmessen und wenn kaputt öffnen um zu sehen was kaputt.

Ist es defekt weil es vergammelt ist oder wurde es verbrannt,ist ein Unterschied bei der Fehlersuche.

Du hast nun die Kabel getrennt und es brennt nichts mehr durch weil der Strom nicht mehr weiter geleitet wird,aber was ist wenn ein Kabel durchgescheuert ist oder Anlasser einen Kurzen besitzt,dann wirst es spätestens merken wenn du das neue Relais anschließt und betätigst.

Also vorher messen und prüfen ob nicht doch was anderes noch vorliegt.

Stimmt du hast recht, dass könnte man so machen. Aber nicht jeder hat die Kenntnisse, sowas zu überprüfen und ebenfalls hat nicht jeder die Instrumente, um dies zu messen. Deswegen probiert man einfach aus und schaut wie es weiter geht. Die 10€ taten jetzt nicht weh, bei ner CDI hätte ich das aber sicherlich in erwägung gezogen.

Ich bin mir eigentlich relativ sicher, dass ich dem Relais nen ordentlichen Knacks gegeben habe, weil ich damals so dumm war und ne kleine Autobatterie über Überbrückungskabel angeschlossen habe, war vor ca. 2 Jahren glaube ich, weil ich unbedingt den Km Stand ablesen wollte. War echt dumm...allerdings bin ich mir da nicht zu 100% sicher, kann auch sein das es ne größere Roller Batterie war und ich Plus und Minus verwechselt habe...was ich aber genau weis, es hat damals genau dasselbe getan, nämlich Funken sprühen, Anlasser rattert durch. Damals sprang er sogar sofort an und der "Choke" blieb trotzdem an, ihr wisst ja, was das dann fürn hässliches Geräusch macht, hab ihn dann natürlich wieder schnell ausgeschaltet, durch trennung der Stromzufuhr. Aber wenn ich jetzt eine Autobatterie 24V anschließe, wäre dann nicht die Glassicherung im Plus Kabel durchgebrannt? Die war völlig in Ordnung.

Also gehen wir doch erstmal von dem Fall aus, dass das Relais bei einer Standzeit von 9 - 10 Jahren oder wenn man die 2 Jahre noch abzieht, 7 - 8 Jahre, einfach vermodert ist. Die Relais sind auch anfällig für sowas oder? Im internet findet man schon recht viel dazu. Auch bei Quads passiert das wohl, die bestellen dann auch meistens ein Relais für Roller, weil viele wohl Baugleich sind, nur die V und A müssen die beachten.

Naja ich schweife ab, habe gerade die Benachrichtigung bekommen, dass es wohl morgen ankommt, dann melde ich mich wohl wieder zurück und hoffe, dass ich nen Daumen geben kann, oder euere wertvolle Hilfe wieder in Anspruch nehmen darf.

Die Theorie, dass der Anlasser vllt. nen kurzen hat, klingt aber natürlich auch nicht abwägig.

Offtopic:

Die neue Batterie hat ja ein Set Schrauben mitinbegriffen, leider passen diese nicht durch die Kreis / Oval förmigen Anschlüsse der Batterie. Es ist wirklich minimalst, nicht einmal 1mm oder sogar 0,5mm oder weniger. Was würdet ihr da tun, ne ganz winzig kleinere Schraube nehmen, die da durch passt kaufen / besorgen, aber passt die dann noch in das Gewinde der Batterie. Oder die Stecker irgendwie ein ganz klein wenig offen schleifen, mit einer kleinen feinen Rundfeile, wenn ich sowas finde, oder gehts auch mit was anderem z.B. einen Schraubenzieher mit Schleifpapier umwickelt. Das ist echt so ärgerlich, dass ist wirklich so minimal, das ich auch dachte, die Schrauben gewaltsam da rein bzw. durch zu kloppen, aber nur mit den Fingern klappts leider nicht. Und wenn doch, bekomme ich Sie ja auch kaum wieder raus, wenn was sein sollte. Was wäre ne smarte Lösung, ich denke mal Baumarkt, aber irgendwie ist das auch so lächerlich, würds gern selber fixxen.

Gelöscht, hat keinen Zweck

Das sollte nicht Hauptpreis sondern Hauptkreis heissen. :-)

Und 24V solltest du nicht ausprobieren, nur 12V.

Ist dann egal ob Moped- oder Autobatterie, 12V bleiben 12V.

https://www.motor-talk.de/.../...jf12-anlasserrelais-1-i209229346.html

Schau mal da habe ich einen Anlasserrelais zerlegt da kannst du mal gucken wenn du das neue hast wie Deines ausschaut. Vielleicht bringt es ja was für die anderen

Ach ja,

du bist zu beneiden !

Alle Roller hier springen nicht an und deiner tut es sogar ohne Schlüßel.

Seufz !

Gruß

PS. nimm die Feile.

Themenstarteram 17. Juli 2020 um 19:08

Zitat:

@eribetty schrieb am 17. Juli 2020 um 15:55:02 Uhr:

Das sollte nicht Hauptpreis sondern Hauptkreis heissen. :-)

Und 24V solltest du nicht ausprobieren, nur 12V.

Ist dann egal ob Moped- oder Autobatterie, 12V bleiben 12V.

Achso. Aber siehst, mal ich hab trodzdem nen Sinn draus gemacht. Ja mit Autobatterie mein ich Grundsätzlich 24V das mir bewusst. Nur ne große Roller Batterie kann aussehen wie eine kleine Auto. Und ich weis halt nicht mehr ob ich so blöd war und gedacht habe, wird schon...weiste.

Zitat:

@Fashionbike schrieb am 17. Juli 2020 um 16:22:10 Uhr:

Ach ja,

du bist zu beneiden !

Alle Roller hier springen nicht an und deiner tut es sogar ohne Schlüßel.

Seufz !

Gruß

PS. nimm die Feile.

Du ich bin halt Profi kappa.

Dafür fahr ich komplett ohne Instrumente, Bremslicht und ohne Blinker. Ist auch nicht so toll. Und ohne Schlüssel kann man die Pegasus R50x auch so fahren, gibt da ein Glitch.

Wenn man den Schlüssel auf Zündung hat und den Roller startet, dann kann man mit sehr sehr viel feingefühl, den Schlüssel Richtung aus drehen bzw. So 1/2 also mittig zwischen Zündung und aus, dann geht ab einem bestimmten Punkt die Board-elektro aus, Motor bleibt aber an. Dann zieht man den Schlüssel raus. Und mit der Spitze vom Schlüssel (Kann auch irgendwas anderes Spitzes sein) kannste das Zündschloss dann entweder nach rechts einrasten, dann läuft er wieder normal oder halt nach links dann geht er aus.

Dann konnte man den Roller Schlüssel, in der Zündstelle normal rein drücken. Wenn man ausversehen dann ohne Schlüssel gefahren ist, dann musste man am besten das Zündschloss mittig haben. Dann natürlich auf aus um ihn auszuschalten, weil es z.B. bestimmte Personen verlangen, wenn sie dich anhalten. (Oder nach rechts wenn du Adrenalin brauchtest.) Wie Sie ihn dann aber wieder ankriegen wollen, ist deren Sache. Nach einer gründlichen Untersuchung, wo der Schlüssel sei, wird meist aufgegeben. Du schiebst am Ende so oder so. ;)

Man war jung...

Oh nein, hat echt keinen Zweck hierzu was zu schreiben.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Batterie kurzschluss startet mein Roller ohne Schlüssel [Problem]