ForumW124
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W124
  7. Atu

Atu

Themenstarteram 19. Dezember 2005 um 17:07

Hallo,

ich will mal gegen den allg. Trend schwimmen und mal was Positives von ATU berichten. Seit Monaten quält mich ein nervendes Poltern von der Vorderachse. Auf zur 1. Werkstatt, nix gefunden. 2. Werkstatt, sieh einer an, Umlenkhebel repariert. Schön, nur war das nicht die Ursache. 3. Versuch, selbe Werkstatt, komplette Querlenker sollen es nun sein. Kosten rund 600,- € und einzelne Teile können nicht repariert werden( bei meinem Modell) ....SCHOCK !!!

Heute dann ein verzweifelter Versuch...ich fahre bei ATU vorbei um neue Sicherungen zu kaufen und bei der Gelegenheit dachte ich mir, probierst du es halt mal....

Was soll ich sagen...10 min. suchen und dann, Stabibuchsen wurden gewechselt. Kosten 52,-€. Problem behoben, Vertrauen geweckt.

Jetzt werde ich zu denen auch mal wegen meinem Lüfterproblem gehen ( mal läuft er mal nicht, nur quitschen will er nicht...was kann das wohl sein??)

 

----------------------------------------------------------------------

400 E,Bj. 93, US Modell, KM Stand 155.000, Klimaautomatik, Leder, Automatik etc.

Ähnliche Themen
17 Antworten

Re: Atu

 

Zitat:

Original geschrieben von enndi

Hallo,

ich will mal gegen den allg. Trend schwimmen und mal was Positives von ATU berichten. Seit Monaten quält mich ein nervendes Poltern von der Vorderachse. Auf zur 1. Werkstatt, nix gefunden. 2. Werkstatt, sieh einer an, Umlenkhebel repariert. Schön, nur war das nicht die Ursache. 3. Versuch, selbe Werkstatt, komplette Querlenker sollen es nun sein. Kosten rund 600,- € und einzelne Teile können nicht repariert werden( bei meinem Modell) ....SCHOCK !!!

Heute dann ein verzweifelter Versuch...ich fahre bei ATU vorbei um neue Sicherungen zu kaufen und bei der Gelegenheit dachte ich mir, probierst du es halt mal....

Was soll ich sagen...10 min. suchen und dann, Stabibuchsen wurden gewechselt. Kosten 52,-€. Problem behoben, Vertrauen geweckt.

Jetzt werde ich zu denen auch mal wegen meinem Lüfterproblem gehen ( mal läuft er mal nicht, nur quitschen will er nicht...was kann das wohl sein??)

 

----------------------------------------------------------------------

400 E,Bj. 93, US Modell, KM Stand 155.000, Klimaautomatik, Leder, Automatik etc.

will ja nicht meckern, aber das mit den stabibuchsen hätte dir hier jeder sagen können.

ist ein weit bekanntes prob und was die lüftung betrifft, da du garantiert eine klimaautomatik in dem kfz besitzt, wird es wohl das relais für die ansteuerung sein und das müsste hinter dem handschuhkasten sitzen-- schlage mal mit etwas gefühl unter den handschuhkasten -- vielleicht läuft es danach wieder und der fehler ist schon eingegrenzt.

 

gruß pie

mal läuft er mal nicht ?

 

wenns ein Visco-Lüfter :eek: ist ,

ist das ja nicht unbedingt verkehrt ;)

... Ausnahmen gibt es immer. Habe bisher nur negatives gehört. Auch aus dem Bekantenkreis. Würde meinen da NIE hinschaffen. Nen 2´er Golf vielleicht ja. Oder nen Corsa. Aber selbst da sind sie schon gescheitert.

Themenstarteram 19. Dezember 2005 um 17:24

@pie

..."hätte dir hier jeder sagen können..."

hatte aber niemand, obwohl ich es hier näher beschrieben hatte, aber nu is ja auch egal, war nur ganz begeistert dass die Jungs da doch noch was können...

zum Thema Lüfter: ja er hat Klimaautomatik, und Beifahrerairbag, also sollte ich darunter schauen, verstehe ich das richtig????

jooooooo, wer lesen kann ist klar im vorteil --- uuuumpf

 

steht groß und breit: KLIMAAUTOMATIK UND US-MODELL

 

ja, wenn er nicht will, gib ihm mal nen freundlichen klaps unter das handschuhfach -- ist auf jeden fall günstiger das relais zu ersetzen wie nen gebläsemotor.

 

ich will hoffen der kram sitzt beim airbag auch an der stelle---- grübel

 

pie

Zitat:

Original geschrieben von enndi

..., war nur ganz begeistert dass die Jungs da doch noch was können...

Da auch in ganz tollen Firmen mitunter Hammerwerfer arbeiten, kann es ja auch den umgekehrten Fall geben. Siehe hier.

Und auch in den tollsten Unternehmen gibt es absolute Scheißjobs.

Kommt immer drauf an, wen man trifft.

Mika

@enndi

habe beim stöbern noch was gefunden könnte vielleicht hilfreich sein.

mit CODE (580) Klima-Anlage bzw. bei USA Tempmatic

Kontaktfehler an Sicherung Nr. 12 in F1

Durch hohe Temperaturen kann sich die Sicherungsauflage absenken, dadurch Kontaktfehler

Abhilfe: Seperate Sicherung für Gebläsemotor einbauen

Gucks Du hier:

 

gruß pie

Na, na ATU ist doch so ne Sache, hatte das Problem das Vorglühlampe nicht brennt, Relais getauscht nix gebracht, Kabel und Steckverbindungen überprüft in Ordnung. Glühkerzen bei ATU gekauft, wollte sie selber einbauen, war mir dann aber zuviel Stress. Hier in Saarbrücken gibt es 2 Filialen, bei der ersten nur schlechte und gefährliche Erfahrungen gemacht, deshalb Termin zum wechseln der Glühkerzen in der zweiten gemacht. Heute um 10:40 in die Halle um 14 Uhr wieder raus. Da ich sehr unter Zeitdruck war Auto an ohne Kontrolllampe zu beachten, daher merkte ich erst später, das sie immer noch nicht funktioniert.

Nachdem ich mich mal wieder im Motorraum umgeschaut habe, musste ich feststellen das ein Kabel aus dem 6fachstecker am Relais abgerissen ist und das war voher dran !!! Habs dann den Stecker zerlegt Kabel neu verlötet, nach der Eigenleistung funktionierts dann jetzt, von der Werkstatt kein Ton, nur ein Angebot meine Frontscheibe zu tauschen, wegen Steinschlag...

Dies war nun die dritte ATU Filiale, bei der eine Reparatur eine Folgereparatur nach sich zieht...

Schade

Gruß

Joejo

jaja, ich glaube bei ATU kann man wirklich ALLES erleben, positiv als auch negativ.

Als mir seinerzeit am Scorpio (Jugendsünde, bitte ned hauen) fröhlich die Verschleißanzeige der Bremsbeläge entgegenstrahlte, bin ich fix hin zu ATU "macht ihr das mal". War mir Mitte Januar einfach zu kalt um selber zumachen (keine Garage). Als ich nach ca. 15 Minuten wieder in deren Schrauberhöhle kam, standen 6 von den Jungs an meinem Auto und haben es nicht geschafft, die Räder runterzukriegen.

...................

ich kann zu ATU nur sagen: Samstag mit qualmendem Motor auf dem Hof gerollt (heute weiss ich, das es nur die Wischerdüsen waren), kommt da so'n ATU'ler mit der Mcdoof-Tüte um die Ecke.... ich frag ihn, ob er mir mal kurz helfen kann, ich glaubte nämlich mein Auto würde brennen... kurzer Schluck aus dem Strohalm, dann kurz aber deutlich:

"Da müssen Sie erst reingehen und einen Auftrag schreiben"

Sagt es, dreht sich um und geht...

 

Klar, ich geh rein und lass die Karre draussen abfackeln... so ein Honk!

in diesem Sinne

Sven

am 20. Dezember 2005 um 8:25

Also Popelkram kriegen die auch bei ATU hin, das kriegt aber ALI um die Ecke genau so hin und da braucht man ja net gleich in den teuersten Laden (ATU) zu fahren.

Aber mit Fachlich komplizierten Dingen wie "Anhängerkupplung einbauen" oder deinem Gebläsemotor werden sie deutlich überfordert sein.

Da findest du wenn überhaupt, jemanden bei DC.

mfg, Mark

Zitat:

Original geschrieben von Mark-RE

Also Popelkram kriegen die auch bei ATU hin, das kriegt aber ALI um die Ecke genau so hin ...

Da findest du wenn überhaupt, jemanden bei DC.

mfg, Mark

....oder der das selbe Auto fährt und MB Oldtimer restauriert... :D

Zitat:

Original geschrieben von Joejo

Na, na ATU ist doch so ne Sache, hatte das Problem das Vorglühlampe nicht brennt, Relais getauscht nix gebracht, Kabel und Steckverbindungen überprüft in Ordnung. Glühkerzen bei ATU gekauft, wollte sie selber einbauen, war mir dann aber zuviel Stress. Hier in Saarbrücken gibt es 2 Filialen, bei der ersten nur schlechte und gefährliche Erfahrungen gemacht, deshalb Termin zum wechseln der Glühkerzen in der zweiten gemacht. Heute um 10:40 in die Halle um 14 Uhr wieder raus. Da ich sehr unter Zeitdruck war Auto an ohne Kontrolllampe zu beachten, daher merkte ich erst später, das sie immer noch nicht funktioniert.

Nachdem ich mich mal wieder im Motorraum umgeschaut habe, musste ich feststellen das ein Kabel aus dem 6fachstecker am Relais abgerissen ist und das war voher dran !!! Habs dann den Stecker zerlegt Kabel neu verlötet, nach der Eigenleistung funktionierts dann jetzt, von der Werkstatt kein Ton, nur ein Angebot meine Frontscheibe zu tauschen, wegen Steinschlag...

Dies war nun die dritte ATU Filiale, bei der eine Reparatur eine Folgereparatur nach sich zieht...

Schade

Gruß

du laubsammler dann wechsel dir doch mal selbst an einem heißen motor die glühstifte in 10 minuten noch besser machs doch im vorbeifahren ihr denkt immer das ist alles ruck zuck gemacht fahr doch ins autohaus wenn die nur annähernd die auslastung wie atu haben musst du dein auto 2 tage dort lassen immer nur sprüche klopfen ....

Joejo

Zitat:

Original geschrieben von wikingersven

ich kann zu ATU nur sagen: Samstag mit qualmendem Motor auf dem Hof gerollt (heute weiss ich, das es nur die Wischerdüsen waren), kommt da so'n ATU'ler mit der Mcdoof-Tüte um die Ecke.... ich frag ihn, ob er mir mal kurz helfen kann, ich glaubte nämlich mein Auto würde brennen... kurzer Schluck aus dem Strohalm, dann kurz aber deutlich:

"Da müssen Sie erst reingehen und einen Auftrag schreiben"

Sagt es, dreht sich um und geht...

 

Klar, ich geh rein und lass die Karre draussen abfackeln... so ein Honk!

in diesem Sinne

Sven

Deine Antwort
Ähnliche Themen