ForumOldtimer
  1. Startseite
  2. Forum
  3. Auto
  4. Oldtimer
  5. Anlasser defekt !

Anlasser defekt !

Themenstarteram 14. Oktober 2006 um 9:54

Hallo zusammen,

habe einen Anlasser Totalschaden, kann mir jemand weiterhelfen!

Typ : Honda S800 Baujahr 1967

Gruß

N.

m-s800@web.de

Ähnliche Themen
21 Antworten

Hallo,

die Jungs von der RM-Garage aus der Schweiz helfen sicher weiter.

Google mal.

Gruss

Rainer

Kannst Du den "Totalschaden" vielleicht etwas konkretisieren?

Gruß, Erik.

Zitat:

Original geschrieben von Projekt X 1/4

Kannst Du den "Totalschaden" vielleicht etwas konkretisieren?

Gruß, Erik.

Wäre nicht verkehrt. Denn manche "Anlassertotalschäden" lassen sich zu normale Schäden umformulieren und reparieren. ;)

Gruß,

Mario

am 16. Oktober 2006 um 14:22

Panzer drübergefahren, oder waurm is der Anlasser n Totalschaden?

Mfg, Mark

Themenstarteram 16. Oktober 2006 um 16:38

Der Anlasser ist zu schwach!

Trotz guter Batterie, neuer Magnetschalter neuer Aussenwicklung ist er zu schwach den Motor zu drehen!

Kohlen sind auch gewechselt!

Gruß

N.

hm - hört sich nach Anlassertotalschaden an. ;)

Kann denn das sein? Wenn denn auch schon die Außenwicklung neu ist, wurde dann der Anker noch für gut befunden?

Gruß,

Mario

Zitat:

Original geschrieben von MC.Lux

Kann denn das sein? Wenn denn auch schon die Außenwicklung neu ist, wurde dann der Anker noch für gut befunden?

Wie sieht denn der Kollektor des Ankers aus (Für Unwissende: Das sind die Kupferplättchen am Anker, auf denen die Kohlen schleifen)? die sollten gut sauber sein, ebenso die Ritzen zwischen den einzelnen Kupferplättchen. Wenn der Anlasser sich bei Stromanschluß noch dreht, dann sollte er auch reparabel sein.

Gruß, Erik.

am 17. Oktober 2006 um 8:53

Anker durchmessen, Kollektor abdrehen und auskratzen und buchsen fetten, wenn er dann nicht läuft, kann nur etwas im Bereich Magnetschalter oder Spannungsversorgung (Kabelbruch / Oxidation) defekt sein.

Mfg, Mark

Zitat:

Original geschrieben von 1000 S800

Der Anlasser ist zu schwach!

Trotz guter Batterie, neuer Magnetschalter neuer Aussenwicklung ist er zu schwach den Motor zu drehen!

Kohlen sind auch gewechselt.

@Mark-RE: der Magnetschalter kann´s eigentlich nicht sein, der ist neu (s. o.). Zudem würde der Anlasser, wenn der Magnetschalter etwas hätte, gar nicht laufen. Kabelbruch scheidet aus dem gleichen Grund aus. Oxidation wäre möglich, glaube ich aber nicht. Wenn der Anlasser ausgebaut war, dann sollten die Anschlüsse sich, selbst wenn man sie nicht säubert, soweit selbst frei geputzt haben.

Ich tippe, wie schon gesagt, auf einen verdreckten Kollektor.

Gruß, Erik.

am 17. Oktober 2006 um 17:11

Nicht ganz, der Magnetschalter hat zwei Funktionen, zum einen rückt er ein und zum anderen schaltet er den Strom durch.

Wenn nun im Kontaktteil die Kontakte verbrannt sind, läuft er zwar ein bisschen, aber nicht richtig.

Mfg, Mark

am 17. Oktober 2006 um 17:24

wenn ich das richtig interpretiere tut sich beim "anlassen" bzw dem versuch was, aber der motor dreht nciht..?

mal ne ganz blöde frage bzw ein einwurf am rande: kannst du den motor denn zb von hand noch drehen...??? oder läßt sich der wagen durch anschieben starten o.ä.?

angenommen du hast zb nen kolbenfresser, dann wird auch der beste anlasser deinen motor nichtmehr bewegen können....

ansonsten haben die jungs natürlich recht....

Zitat:

Original geschrieben von cuda74

mal ne ganz blöde frage bzw ein einwurf am rande: kannst du den motor denn zb von hand noch drehen...??? oder läßt sich der wagen durch anschieben starten o.ä.?

angenommen du hast zb nen kolbenfresser, dann wird auch der beste anlasser deinen motor nichtmehr bewegen können....

Hm, der Einwand hat was, ich schließe mich der Frage an.

@ Mark: das mit den Kontakten stimmt im Prinzip schon, allerdings gehen die Kontakte in diesem Fall aufgrund des hohen Stromes, der da durch fließt, auch gleich ganz kaputt, wenn man es dennoch mal versucht. Die werden gleich so warm, daß sie abschmelzen. Hab ich schon ein paar Mal erlebt.

Gruß, erik.

Der Anlasser des S800 ist schon im Prospekt ziemlich schwach.

Ich habe mir mit einer zusätzlichen Masseleitung direkt zum Anlasser geholfen.

Dreht der Anlasser den Motor überhaupt nicht ?

Was ist, wenn die Kerzen heraus sind ?

Ist der Freilauf i.O ?

Da es hier grad soviele Anlasserspezialisten hat, schalt ich mich doch grad auch hier ein :)

Bei meinem Citroen BX gibt es das Problem, dass der Anlasser von Zeit zu zeit nur "Tick" macht, den Motor aber nicht dreht. Dann drehe ich den Zündschlüssel jeweils ein paar mal in schneller Abfolge in die Anlasserstellung und zurück, und beim vierten, fünften Mal dreht der Anlasser dann sauber. Ich habe noch nie einen Anlasser auseinander gehabt. Ich weiss nur, dass es einen Schalter hat, der das Ritzel nach vorne bewegt ( dieser müsste aufgrund des "Tick" Geräusches eigentlich funktionieren), aber ansosnten kenn ich mich nicht so doll aus. Könnt Ihr mir nen Tipp geben?

Deine Antwort
Ähnliche Themen