• Online: 3.373

01.12.2023 23:08    |    tommy_c20let    |    Kommentare (12)    |   Stichworte: 2er, BMW, F22 (Coupé)

Warum macht man sowas?

 

Das frag ich mich im Nachhinein auch, muss am männlichen Spieltrieb liegen. :D Die originale 80 Ah AGM-Batterie ist nämlich erst knappe 2,5 Jahre alt und hat nur 25 tkm Laufleistung hinter sich. Aber die wird natürlich im Keller, voll geladen, verwahrt.

 

 

Was ist LiFePO4?

 

Das Internet ist voll mit Informationen zu dem Thema, daher hier nur ein kurzer Überblick.

 

Lithium-Eisen-Phosphat-Batterien haben gegenüber normalen Blei-Säure-Batterien oder auch deren etwas robusteren AGM-Verwandten einige Vorteile, aber auch Nachteile.

 

Energie: Eine LiFePO4-Batterie liefert Energie bis zum Schluss. Das bedeutet dass theoretisch eine Entladetiefe von 100% möglich ist. Üblicherweise sind zumindest 90% problemlos nutzbar. Eine "normale" Blei-Säure / AGM-Batterie lässt sich, je nach Qualität, bis etwa 50 % entladen bevor die Spannung zusammen bricht und die Zellen Schaden nehmen. Das sind dann aber schon wirklich die „Guten“. Das bedeutet, dass man maximal nur rund 50 % der Kapazität wirklich nutzen kann.

 

Sicherheit: Im Vergleich zu herkömmlichen Lithium-Ionen-Zellen wie wir sie im Smartphone oder im Tesla haben, wird bei der chemischen Reaktion von LiFePO4 kein Sauerstoff freigesetzt. Dieser kann bei Lithium-Ionen-Batterien (Akkumulatoren wäre die korrektere Bezeichnung) zum thermischen Durchgehen führen was unter ungünstigen Bedingungen zum selbstständigen Entflammen der Zelle führt. Samsung konnte das damals gut mit dem Galaxy Note 7 und Teslas und generell E-Autos können das auch hervorragend. :D

 

Zyklenfestigkeit: Eine Blei-Säure / AGM-Batterie schafft, je nach Qualität, etwa 500 bis 800 Ladezyklen wenn diese auf maximal 50 % entladen wird. Zudem muss die Batterie im optimalen Temperaturbereich arbeiten um diese Zyklenzahl überhaupt zu erreichen. Eine LiFePO4 Batterie hingegen schafft bei 90 % Entladetiefe mindestens 3000 Ladezyklen, moderne Grade A Zellen erreichen mittlerweile sogar 5000 bis 6000 Zyklen laut Hersteller.

 

Gewicht: Eine LiFePO4 Batterie wiegt bei einer Kapazität von 100 Ah etwa 11 Kilogramm. Eine vergleichbare 100 Ah AGM-Batterie bringt satte 32 Kilogramm auf die Waage.

 

Temperatur: Was die Kapazität betrifft, die bricht bei beiden Batterietypen deutlich ein, da LiFePO4 aber generell deutlich mehr Strom liefern kann, hat diese selbst bei halber Kapazität einer Blei-Säure / AGM-Batterie noch ca. deren maximalen Strom. Meine 80 Ah BMW AGM-Batterie hat z.B. einen Kaltstartstrom (EN Norm) von 800 A, die neue, nur 40 Ah kleine LiFePO4 hat einen Kaltstartstrom (EN Norm) von 1600 A. Trotz nur halber Kapazität! D.h. selbst wenn sie bei -10 Grad vielleicht nur noch 60 % ihrer Kapazität hat, wird sie immer noch genug Strom liefern können um den Motor problemlos zu starten.

 

Was das Laden betrifft, da sind die Blei-Säure / AGM-Batterien etwas im Vorteil, sie lassen sich auch unter 0 Grad noch recht problemlos laden. Das Aufladen von LiFePO4-Batterien bei Minusgraden kann dagegen Lithiumplattierung auslösen, ein gefährlichens Phänomen welches zu Kurzschlüssen führen kann. Aus diesem Grund verfügen alle guten LiFePO4-Akkus über ein integriertes BMS (Battery Management System), das vor dem Aufladen bei kaltem Wetter schützt.

 

Das BMS lässt also z.B. bei -10 Grad den Motorstart, sprich die Entladung ganz normal zu. Dies ist auch wichtig denn die Entladung mit höheren Strömen führt zur langsamen Erwärmung der Zellen und das ist genau das was wir wollen. Auch wenn die Lichtmaschine nach Motorstart dann die Batterie direkt laden will, lässt das BMS am Anfang nur ganz wenig Strom in die Batterie. Dieser erwärmt, neben der Entladung, ebenfalls weiter die Zellen. Nach wenigen Minuten Fahrt, erreichen die Zellen dann schon die 0 Grad Schwelle. Das BMS lässt nach und nach etwas mehr Strom in die Batterie und erwärmt die Zellen damit weiter und weiter. Dieser Vorgang wiederholt sich solange bis die Batteriezellen ausreichend warm sind und den vollen Ladestrom aufnehmen können. Währenddessen steigt die durch die Kälte temporär verminderte Kapazität wieder langsam auf das volle Niveau.

 

Vorteil beim BMW, die Batterie befindet sich nicht im Motorraum sondern deutlich geschützter im Kofferraum. Definitiv ein zusätzlicher Pluspunkt in Hinblick auf Kälte.

 

 

Was habe ich verbaut und wieso?

 

Es gibt mittlerweile einige Anbieter von PKW-geeigneten LiFePO4 Batterien welche ein entsprechend angepasstes BMS besitzen welches auch die, gerade bei moderneren Fahrzeugen, deutlich höheren Ladespannungen von bis zu 15,2 Voit handeln kann. Außerdem haben moderne Fahrzeuge oft auch eigene Batterieverwaltungssysteme. Bei BMW schimpft sich das z.B. IBS (Intelligenter Batterie Sensor). Wie dieser funktioniert ist hier sehr gut erklärt: https://bimmerguide.de/ibs-intelligenter-batteriesensor/

 

Ich benötigte also eine LiFePO4 Batterie deren BMS nicht nur für PKW-Nutzung ausgelegt ist sondern auch mit dem IBS meines Fahrzeuges klar kommt. Da wurde die Auswahl schon dünner und wenige gute Namen wie Lite Blox, LithiumNEXT oder Liontron blieben übrig. Nach Studium der technischen Daten und Features (auch Features die man nicht braucht wie das automatische Versenden von Nutzungsdaten) sowie der positiven Berichte von Leuten die diese Batterie in ähnlichen Modellen fahren, fiel die Entscheidung auf LithiumNEXT. Deren STREET85 ist eine LiFePO4 mit genau der Hälfte der Kapazität der Originalbatterie. Da man die LiFePO4 aber, wie oben beschrieben, quasi komplett leer machen kann, entspricht die nutzbare Kapazität damit exakt der 80 Ah Batterie welche gesund ebenfalls nur rund 40 Ah liefern kann.

 

Die Nominalspannung der Batterie beträgt 13,4 Volt, die Ladeschlussspannng des beiliegenden LiFePO4-Netzteiles beträgt 14,6 Volt. Dieses sollte man sich idealerweise auch immer mitbestellen. Sollte sich die Batterie mal, durch einen Verbraucher, unter 8,5 V entladen, trennt das BMS die Zellen von den Polen um Beschädigung selbiger zu verhindern. Um die Batterie bzw. deren BMS wieder zu reaktivieren, wird ein spezielles Mikroprozessor gesteuertes Ladegerät benötigt welches in meinem Set mit dabei war.

 

LithiumNEXT spezifiziert für die STREET-Serie die Verwendung über das ganze Jahr, im Winter wird der Fahrzeugstart laut Betriebsanleitung bis -15 Grad garantiert, der Schutz der Zellen bei Nichtnutzung sogar bis -20 Grad. Das sollte in 99 % der Fäll auch ausreichen. Ob das in der Realität auch so ist, werde ich diesen Winter sehen. :D

 

 

Einbau und Codierung der Batterie

 

Der Einbau war nicht anders als jeder andere Batterietausch. Bevor es los ging, habe ich die Batterie in der Wohnung am mitgelieferten Netzteil noch voll aufgeladen. Naja, ich habe es versucht, nach zwei Minuten ging das Ladegerät schon auf Erhaltungsladung, die Batterie wurde also wirklich voll geliefert. Bei meinem Set lag auch ein angepasster Batteriehalter bei da die neue Batterie etwas schmaler ist. Was entfällt, ist der Anschluss des Entlüftungsschlauches welcher bei normalen Blei-Säure / AGM-Batterien das Knallgas welches bei der Ladung entsteht, ins Freie leitet.

 

Das einzig Blöde ist dass die Sicherungsstrebe der Batterie (BMW sagt dazu "Batterieüberrollbügel" :D) genau über dem Display verläuft und man somit nicht mehr sehen kann wie viel Spannung die Batterie noch hat. Da werde ich mir entweder eine neue Strebe konstruieren oder die vorhandene einfach an der Stelle ausschneiden. :D

 

Die 40 Ah LiFePO4 muss laut LithiumNEXT als 80 Ah Nicht-AGM Batterie codiert werden. Ich habe also mit BimmerCode den aktuellen Batterietyp von 80 Ah AGM auf 80 Ah Nicht-AGM geändert und anschließend mit BimmerLink den Batteriewechsel programmiert. Direkt nach dem Codieren hatte die Batterie laut System 79 % Kapazität.

 

Man soll dem IBS mit der neuen Batterie (die voll sein soll) mindestens 3 Stunden Ruhe geben um sich an die Batterie zu adaptieren und diese auszumessen. Ich bin also noch 30 Minuten gefahren, Anfangs mit Ladespannungen von 14,8 Volt, nach 20 Minten waren es nur noch 14,5 Volt und als ich wieder fast zu Hause war, fiel die Spannung auf 14,2 Volt und die Kapazität meldete sich nun mit 99 %, sprich voll. Der IBS hatte nun also alle Zeit der Welt sich über Nacht anzulernen.

 

 

Erste Fahrt: Huch, was ist denn das? :eek:

 

Das Fahrzeug stand nach der "Ladefahrt" ca. 15 Stunden in der Tiefgarage bis ich es am nächsten Tag gegen Mittag nutzte weil ich kurz in die Stadt musste. Die Temperatur in der Tiefgarage betrug 2,5 Grad. Auto wie üblich gestartet, Sitzheizung an, Lenkradheizung an, Klima stand auf 20 Grad (A/C aus) und das Radio lief. Ich fahre aus der Tiefgarage raus und nach 20 Metern kommen die ersten Fehlermeldungen, akustisch und auf dem Bildschirm. Da kam so viel auf einmal, Scheinwerfer ausgefallen, ABS ausgefallen, Parksensoren ausgefallen, Getriebe Notprogramm, Servolenkung ausgefallen. Letztere merkte ich auch direkt beim Abbiegen auf die Hauptstraße, das Lenkrad ging kurz sauschwer. Ich dachte darüber nach ob ich nicht lieber mal anhalte, da verschwanden die Fehler einer nach dem anderen wieder. 300 Meter später war alles wieder weg als sei nichts gewesen. :eek:

 

Ich bin dann normal weiter zum Ziel gefahren, Auto abgestellt, 5 Minuten später wieder gestartet und nach Hause gefahren, diesmal ohne jegliche Probleme. Ich hab es den Tag drauf (da waren es nur 1,5 Grad in der Tiefgarage und 0 Grad draußen) direkt wieder versucht, alle Verbraucher wieder an, diesmal passierte aber nichts. Ich hatte jedoch das Handy verbunden um mir mit BimmerLink die Ladespannung anzuschauen. Diese betrug die ersten zwei, drei Minuten 15,1 bis max. 15,16 Volt. Bei 15,2 Volt soll das BMS angeblich die Batterie zum Schutz abschalten.

 

Ist das vielleicht den Tag vorher passiert? Und hat das BMS jetzt vielleicht dazu gelernt? Der Innenwiderstand einer kalten Batterie ist natürlich deutlich höher und das Lademanagement des Fahrzeuges versucht dies üblicherweise mit höherer Ladespannung (ähnlich wie bei einer gealterten Batterie) zu kompensieren. Das BMS wird bei der Temperatur Anfangs aber sowieso kaum Strom angenommen haben um eben die Zellen nicht zu überlasten.

 

Weiter gehts. Nach ca. 1 km Fahrt mit Tempo 30 ging die Spannung runter von den genannten 15,1x Volt auf 14,8 bis 14,9 Volt, nach weiteren 2 bis 3 km war ich im üblichen Bereich von 14,4 bis 14,6 Volt und den Rest der Fahrt ging die Ladespannung auch nicht mehr höher.

 

 

...

 

So, hier gab es jetzt einen zeitlichen Cut. Ich habe nämlich zwischenzeitlich mit LithiumNEXT Kontakt aufgenommen. Deren Techniker ist selber BMW-affin und kennt die Modelle. Seine Aussage war, das ist definitiv zu viel Spannung, das sollte so nicht sein. Die Zellen können das zwar ab, trotzdem sollte man das Problem aber beheben. Ich habe ihm geschildert wie ich die Batterie codiert und registriert habe und ihm auch den Screenshot aus BimmerLink geschickt wo eindeutig 80 Ah (ohne "AGM" dahinter) steht.

 

Nach interner Rücksprache mit anderen Kollegen stand die Vermutung im Raum dass das IBS, trotz erfolgreich durchgelaufener Registrierung, noch die alte AGM-Batterie programmiert hat, d.h. dass da irgendetwas nicht sauber durchrepliziert wurde. Der Vorschlag war, ich soll die größte Nicht-AGM Batterie in Bimmercode codieren und diese dann registrieren. Laut ihrer Erfahrung bekommen größere Batterien bei BMW vom IBS generell etwas weniger Spannung.

 

Ich habe also die Batterie für knapp 10 Minuten abgeklemmt (Minuspol). Als das Auto wieder Strom hatte, wurden wieder alle Fehlerspeicher durchgeputzt. Dinge wie der Parkassistent spucken nämlich nach Batterieverlust immer Fehler bis man ein paar Meter fährt. Im Bimmercode war die größte wählbare Nicht-AGM-Batterie eine 90 Ah, 105 Ah gab es nur als AGM. Also wurde die 90 Ah codiert, Zündung aus, Zündung an und dann im BimmerLink registriert. Lief alles sauber durch.

 

Jetzt kam die Stunde der Wahrheit. Ich hatte in BimmerLink die Live-Spannung auf dem Bildschirm. Motor angeworfen, während der Anlasser arbeitete, standen für 0,5 Sek. 11,5 Volt im Display. Als der Motor lief, waren es sofort wieder 13,1.. 13,5.. 14.. 14,3.. 14,6.. und bei 14,6 blieb er. Bin dann aus der Tiefgarage im Standgas raus und als ich auf die Straße abbog und das erste Mal Drehzahlen über 1000 U/Min. anstanden, ging die Spannung rauf auf 14,8 Volt. Diese 14,8 Volt lagen aber nur für 10 bis 15 Sekunden an, danach ging es schon auf 14,7 Volt und nach weiteren 100 Metern schwankte er schon zwischen 14,7 und 14,6. Ca. drei Minuten und 1 km später (Stadtverkehr) pendelten sich konstante 14,6 Volt ein.

 

Ich bin dann noch weitere ~16 km gefahren, die Spannung betrug im Grunde immer 14,6 Volt, manchmal gab es kurze, halbsekündliche Spikes auf 14,7 Volt. Hab zum Test mal alle Verbraucher sehr schnell nacheinander angeschaltet, beide Sitzheizungen, Heckscheibenheizung, Lenkradheizung und Klimaanlage auf "MAX A/C" (Gebläse volle Pulle). Die Spannung fiel kurz auf 14,4 Volt, 2 Sek. später regelte er wieder auf 14,6 Volt ein. Ich habe danach sehr schnell alle Verbraucher wieder ausgeschalten, kurz hatte er 14,8 Volt für 2 Sek. und schwupps regelte er wieder auf 14,6 Volt. Selbst im ECO PRO Modus (den ich fast nie nutze) beim Bremsen / Rekuperieren hat er kurz mal 14,71.. 14,72 gehabt. Sobald ich von der Bremse runter bin, waren es wieder 14,6 Volt. Das Problem scheint also behoben!

 

Ich werde morgen Früh, kurz vor 8 Uhr (Termin zur Montage der Winterräder, wird Zeit :D), nochmal die Spannung ab Motorstart als Bildschirmvideo mitloggen, wenn das dann auch passt und seitens LithiumNEXT keine Einwände gegen die dauerhafte Nutzung der LiFePO4-Batterie über die 90 Ah Codierung bestehen, lasse ich das so.

 

 

Fazit

 

Ein wirkliches Fazit kann ich noch nicht ziehen. Der Winter kommt noch und da wird sie sich beweisen müssen. Das beste Fazit wäre also "ich hab nix mitbekommen" weil die Batterie einfach, so wie sie es soll, ihren Dienst verrichtet. Spätestens im März (oder wenn es früher etwas zu berichten gibt) werde ich dann hier noch mal meine Winter-Erfahrung teilen.

 

Der Beitrag wurde mal wieder länger als gedacht. Ich hänge wie immer noch ein paar Bilder drunter.

 

 

Update: 13.12.2023 - Es hat nicht sollen sein..

 

Leider war beim Kaltstart am Tag drauf wieder alles beim Alten, ich hatte Spannungsspikes auf 15,2 bis teilweise 16 Volt, die Batterie koppelt sich dann wohl bei 15,6 Volt ab und die Überspannung donnert in mein Bordnetz rein und gefühlt 30 Steuergeräte legen Fehler bezüglich Überspannung ab.

 

Wir haben noch einiges probiert, 70 Ah AGM codieren, 70 Ah Nicht-AGM codieren, die Ladespannung hat sich aber nie geändert. Ich hab dann zum Test mal den IBS (den Sensor am Minuspol) abgesteckt. Dann legt er zwar einen Fehler in der DME ab, das stört aber nicht und hat auch keinerlei Auswirkungen. Ohne IBS ist allein der Lima-Laderegler, wie bei jedem normalen PKW auch, für das Lademanagement verantwortlich und was soll ich sagen, saubere 14,4 bis 14,5 Volt ab Motorstart, ohne jegliche Spannungsspitzen! Der IBS bzw. das ganze "intelligente" Lademanagement ist also der Übeltäter. Man kann zwar ohne diesem fahren, manche Systeme im Fahrzeug regeln ihren Stromverbrauch aber über den IBS und wenn dieser nicht vorhanden ist, KANN es ggf. Probleme geben.

 

LithiumNEXT hat mir zum Test noch eine zweite, neue Street85 zugesendet, leider hat diese aber am Lademanagement bzw. der Ladespannung nichts geändert. Natürlich könnte man nun langwierig analysieren woran es liegt, ob die Codierung und Registrierung der Batterie über BimmerCode + BimmerLink ggf. nicht funktioniert (auch wenn er die neue Kapazität anzeigt und die Registrierung der Batterie sauber durchläuft). Aber wieso sollte es das? Diese Tools werden von zehntausenden BMW-Fahrern auf der ganzen Welt genutzt und keiner hat diesbezüglich Probleme. Vielleicht liegt es ja auch am bei FEMTO teilentsperrten Motorsteuergerät oder der geänderten Motorsoftware, die Batterie wird ja immerhin in der DME codiert. Eine Anfrage dazu an PureBoost werde ich noch zeitnah stellen.

 

Letztlich ging es mir aber auch langsam auf die Nerven da ich den BMW nicht nutzen konnte (wegen der Überspannungsgeschichte) und ich hab mir selber gesagt wenn ich diese sackschwere 80 Ah AGM wieder aus dem Keller holen muss, dann nur um sie wieder einzubauen und dann endgültig drin zu lassen. Das hab ich dann heute auch getan. :( Weil ich ab morgen auch Urlaub habe, dann ein paar Tage in der Schweiz bin und über Weihnachten bei meinen Eltern (450 km entfernt). D.h. der BMW muss wieder laufen.

 

LithiumNEXT schickt mir noch einen großen, gepolsterten Karton wo beide Batterien rein passen und dann gehen sie beide wieder zurück. Das ist sehr schade denn ich hätte sie gern im Auto belassen. Selbst nach einer Woche Nichtnutzung war die Spannung bei 13,2 Volt und das Auto startete sofort und ohne Probleme, auch bei minus 5 Grad. Aber manche Dinge kann man einfach nicht erzwingen, es hat halt nicht sollen sein.. :(

 

Ich muss es zum Schluss noch mal sagen, es lag NICHT an der Batterie! LithiumNEXT hat alle möglichen Hebel in Bewegung gesetzt, die Techniker und Entwickler arbeiteten am Problem, sie haben sogar andere Kunden mit dem gleichen Fahrzeug / Motor befragt wie es bei denen läuft, was die Spannung macht usw. Mein 2er war halt einfach nicht willens zu kooperieren. Vielleicht sollte ich zur Strafe den 10 tkm Zwischenölwechsel noch etwas hinauszögern.. :p :D

 

Viele Grüße,

Thomas

 

Kompletter Lieferumfang des bestellten SetsKompletter Lieferumfang des bestellten Sets

Sehr gut und mehrmals verpackt!Sehr gut und mehrmals verpackt!

Generelle InfosGenerelle Infos

Die Batterie ist quasi voll geliefert worden.Die Batterie ist quasi voll geliefert worden.

TypenschildTypenschild

Originale AGM Batterie verbautOriginale AGM Batterie verbaut

Beide Batterien haben die gleiche Höhe, die LiFePO4 ist aber schmaler. Thema Gewicht, die AGM wiegt 23,4 kg, die LiFePO4 6,4 kg.Beide Batterien haben die gleiche Höhe, die LiFePO4 ist aber schmaler. Thema Gewicht, die AGM wiegt 23,4 kg, die LiFePO4 6,4 kg.

Der Entlüftungsschlauch wird nicht mehr benötigt, verbleibt aber an Ort und Stelle.Der Entlüftungsschlauch wird nicht mehr benötigt, verbleibt aber an Ort und Stelle.

Angepasster BatteriehalterAngepasster Batteriehalter

Ohne HalterOhne Halter

Mit Halter, dessen Nase passt genau in die Aussparung der BatterieMit Halter, dessen Nase passt genau in die Aussparung der Batterie

Neue LiFePO4 Batterie montiertNeue LiFePO4 Batterie montiert

Typische Spannungs-Entladekurve beider BatterietypenTypische Spannungs-Entladekurve beider Batterietypen

Hinweise zur Codierung vom HerstellerHinweise zur Codierung vom Hersteller

Hat Dir der Artikel gefallen? 9 von 10 fanden den Artikel lesenswert.

02.12.2023 02:02    |    pentium122

.. Spiel- und Basteltrieb ;)

02.12.2023 16:29    |    driver95

Interessant

 

Hab noch nie von dem batterietyp gehört

04.12.2023 15:49    |    mcgywer

Cool,gefällt mir.Wollte ich schon mal in meinem Motorad einbauen.War aber keine lifepo sonder eine lion .startete auch gut wurde aber nicht richtig geladen.

04.12.2023 15:51    |    mcgywer

was hat das Teil gekostet?könnte ich mir in meinem alten Audi Coupe gut vorstellen.

05.12.2023 23:06    |    tommy_c20let

Der Post mit der id 66428619 von osix wurde von tommy_c20let gelöscht.

Grund: Spam

 

tommy_c20let ist nicht Mitglied des MOTOR-TALK Teams

06.12.2023 13:52    |    tommy_c20let

@mcgywer Der offizielle Preis für das Set sind 1249 Euro, zum Black Friday waren es glaub 1049 oder so. Immer noch (zu) viel Geld aber der Spieltrieb und so.. :D

06.12.2023 14:29    |    mcgywer

Alles klar,ist natürlich viel zu teuer.selbst wenn es vieleicht 20 Jahre oder länger hält.ich hab übrigends vor 2Jahren meinen 2,3L Audi (mit defektem Akku)auch schon mit einem 4AH Lion Akku anbekommen.Unglaublich.

06.12.2023 23:39    |    tommy_c20let

Ja Li-Ion, Li-Po etc. können halt sehr hohe Ströme liefern. Ich hab auch so einen "kleinen" Starter der gefühlt gar nicht so leicht ist. Da steckt nur ein 8 Ah Akku drin, trotzdem kann das Teil beim Startvorgang 3000 A (!) liefern. Hab meinen Omega mit 3 Liter Diesel damit schon x-mal gestartet und das Ding ist immer noch voll. Ist schon faszinierend. Aber im Vergleich zur Steinzeit Blei-Säure-Batterie ist halt alles Hightec. :D


09.12.2023 12:41    |    vegetas

Habe mir auch überlegt eine Lithium Starterbatterie einzubauen. Habe jedoch bei YT gesehen, dass dadurch die Lichtmaschine stark überlastet werden könnte, weil diese Batterien schneller die Energie aufnehmen können und so die LiMa maximal belastet wird. Was meint ihr dazu ?

09.12.2023 13:02    |    tommy_c20let

Wenn du dir eine LiFePO4 kaufst deren BMS für die Anwendung als Starterbatterie im Auto designed wurde, gibt es da keine Probleme. Diese Batterien haben spezielle Zellen welche für die Anwendung im PKW-Bereich ausgelegt wurden (andere Lithium-Dichte) und kein Problem mit höheren Strömen rein wie raus haben. Keinesfalls sollte man eine LiFePO4 für Solar oder Wohnmobilnutzung im PKW verwenden, diese haben andere Zellen und dort kann dann das von dir beschriebene passieren.

 

Hatte vor einer Stunde erst ein längeres Telefonat mit dem Hersteller meiner Batterie zu genau dem Thema, dass im PKW Bereich spezielle Anforderungen nötig sind und hier andere Komponenten verbaut werden als im Solar- oder Wohnmobilbereich wo man Speicherbatterien benötigt welche keine so großen Ströme beherrschen müssen.

11.12.2023 08:01    |    T5-Power

Ist in erster Linie sinnvoll bei Fahrzeugen,die als Tracktool & Co. genutzt werden.

Hier kann man mit relativ wenig Aufwand viel Gewicht sparen,dazu haben diese Fahrzeuge meist weniger elektrische Verbraucher.

Bei Porsche und anderen Herstellern gibt es diese Akkutypen teils ab Werk.

Deine Antwort auf "2021 BMW M240i - LiFePO4 Batterie-Upgrade"

Blogautor

tommy_c20let tommy_c20let

edc15·de

BMW

 

Besucher

  • anonym
  • tommy_c20let
  • DIMA 2.5 TD
  • driver95
  • Swissbob
  • der_ich
  • schweik6
  • Hulper
  • Koppi240i
  • MT-Matze

Blogleser (82)