• Online: 1.770

27.12.2016 16:06    |    Tobner    |    Kommentare (43)

Hallo liebe MTler,

 

ich möchte euch meinen treuen Winterwagen vorstellen. Nicht, weil es eine billige Möglichkeit geblieben ist, um von A nach B zu kommen, sondern weil es unerwartet zu einem lustigen Langzeitprojekt eskalierte.

 

Angefangen hat alles indirekt mit der Komplettlackierung vom Audi. Nach dieser Arbeit und dem investierten Geld wollte ich ihn nicht mehr im Winter fahren. Es ist nicht so, dass der Audi 80 dem Wetter nicht gewachsen wäre, aber im Winter passieren doch schneller mal Unfälle und ein Unfall war das letzte, was ich mit dem Auto erleben möchte. Ein Winterauto musste her. Und es musste günstig sein, denn zu dem Zeitpunkt (10/2013) hatte ich mein Studium bereits begonnen.

 

Meine Ansprüche waren gering. Einzige Bedingung war Allrad-Antrieb. Da ich einen Winter im quattro verbringen durfte, möchte ich den Allradantrieb auch nicht mehr missen. Die Kombination Allrad+günstig gibt es fast nur im Hause Subaru. Die gehen bereits bei 200€ los, doch in diesem Preissegment gibt es meist nur abgewohnte Schleudern ohne Tüv. Ab 500€ kann man schon Subis mit Resttüv erstehen, doch sollte man bei solchen Unikaten noch einmal 200-300€ in der Rückhand halten für diverse Reparaturen.

 

Ich tigerte durch das Internet und stieß zufällig auf einen Subaru Impreza. Kurze Beschreibung, kein Bild. Dafür ein halbes Jahr Tüv, 8-fach-bereift, vor der Haustür und für 400€ inseriert. Ich rief an. Der Verkäufer, der auf einem Campingplatz lebte, sagte, ich sollte mir das Auto am späten Abend mit den 4 anderen Interessenten anschauen, die von weiter weg kamen. Schlechte Bedingungen, aber die 10km Anfahrt konnte man schon einmal investieren.

 

Es war finster und das Auto stande im hohen Gras. Viel schlechter Ging es nicht. Die Interessenten waren schon da und debattierten heftig mit dem Verkäufer. Schlechter Lack, undichter Auspuff, blabla, für so viel Geld, ... , Rostansatz hier, Delle da, Kilometerstand sicherlich gefälscht, man muss erst einmal 1000€ investieren damit der läuft, ...., und und und.

Ich fragte mich, was die Leute von einem 400€-Allrader erwarten...

Die Interessenten zogen alle ab, ich war mit dem Verkäufer allein und ich schaute mir das Auto in Ruhe an. Wir drehten eine Runde über den Campingplatz und ich musste zugeben, dass er so schlecht garnicht war. Der Motor lief ruhig, es funktionierte alles, es klapperte und polterte nichts. Ein halbes Jahr werd ich wohl hinkommen mit dem Teil. So kaufte ich das Auto für 350€.

Das einzige Manko war die undichte Wasserpumpe, aber ich war sicher, ich bekäme das schon in den Griff.

 

UrzustandUrzustand

 

 

Die Fakten:

1996 Impreza Kombi 1.6 16V mit 90PS

- Laufleistung ca. 216.500 km

- mit der Dose auf übelste Art und Weise dunkellila "lackiert"

- undichter Auspuff

- tropfende Wasserpumpe

- versiffter Innenraum

- einige "Spezialumbauten vom Vorbesitzer (3. Bremsleuchte, Funk-ZV,...)

 

Dass ich einen brandgefährlichen Seelenverkäufer gekauft hatte, war mir zu diesem Zeitpunkt nicht klar. Mir war nur bei der Überführungsfahrt mit roten Nummer sofort aufgefallen, dass der Motor doch etwas "lahmte". 90PS müssten besser gehen. Es war eher herumschleichen statt fahren. Vor Saisonstart wechselte ich noch die defekte Wasserpumpe gegen die billigste aus ebay, baute alles wieder mit dem alten Zahnriemen und Spannrollen wieder zusammen und startete in die Saison. Sollte ja nur ein halbes Jahr halten...

Ich investierte nicht einen Cent in das Auto und fuhr in der Saison 2013/2014 um die 10tkm. Ich muss wirklich sagen: Hut ab vor der kleinen Kiste. In der ganzen Zeit gab es nicht ein einziges Problem. 8.5Liter Benzinverbrauch, Öl oder Wasser brauchte er keinen Tropfen! Der Boxermotor läuft mit einer erstaunlicher Ruhe, selbst bei 500 U/min im Leerlauf gibt es keine Vibrationen. Ich war langsam begeistert. An das Leistungsdefizit hattte ich mich auch langsam gewöhnt.

 

 

HU 2014 und Sommerupdate

 

Im März 2014 lief der Tüv ab. Da der kleine so gut durchgehalten hatte, probierte ich es mal beim Tüv und stellte das hässliche Entlein vor. Das Resultat erstaunte mich noch mehr. Endschalldämpfer, ein Antriebswellengelenk und ein Traggelenk tauschen, Loch im Schweller schweißen und schon besteht er die HU. Wir schweißten ein Stück Motorhaube eines Unfall-BMWs in den Schweller, ich tauschte die Teile für um die 70€ und schon hatte er frischen Tüv.

 

Im Sommer 2014 kam dann die Bastelwut. Am Winterauto herumdoktern macht schon unheimlichen Spaß, man kann sich mal richtig "austoben". Ich kaufte gebrauchte Hella-Rallye-Lampen und schmiedete sie ans auto. Die großen Lampen vor dem Kühler ruhen auf 6.5mm-Stahl, den ich aus einer verschrotteten Industrietreppe herausflexte. Das biegen des Stahles war ein Akt der Gewalt. Mit Hebeln, Flammen, 4kg-Hämmern und Zangen prügelten wir die Halter in Position. Das einzige Opfer der Aktion war ein zertrümmerter Schraubstock.

 

 

 

 

 

Langsam mag ich ihn

 

In der "erleuchteten" Saison 2014/2015 gab es keine Zwischenfälle. Nur das eine Antriebsgelenk ging nach 2000km wieder kaputt und ich musste es ersetzen. Auch in dieser Saison fastiniert die kleine Kiste mit Zuverlässigkeit. Diesmal 14tkm, wieder ohne Öl- oder Wasserverbrauch, wieder mit 8.5Liter/100km. Unglaublich, was der Zwerg so alles mitmacht. Wir waren auf der Motocrossstrecke, sind durch die Luft geflogen und unsanft aufgeknallt, waren im tiefsten Unterholz und sind über Stock und Stein gedonnert, sind durch tiefe Bäche gefahren oder sind auf verschneiten Strecken quer gefahren bis der Motor kochte. Am nächsten Tag ist der kleine die 45km auf Arbeit gerollt, als wäre nie etwas gewesen. Es ist unglaublich. Auch als ich "etwas" übermütig mit 50km/h in den Graben schlitterte und der Subaru auf der Seite lag, gab es keine Probleme. Langsam fand ich echt Gefallen an dem Auto! Ich stellte den Subi im Frühling weg und schmiedete Pläne für den Sommer.

 

 

Die Frischzellenkur

 

Im Sommer 2015 wollte ich es dann wissen. Die Farbe musste weg. "Lass mal rollern!". Dieses Lila musste weg, etwas ausgefallenes musste her! So bestellte ich einen guten Kumpel zu mir, der mir einen sehr coolen Tipp für ein Design gab. Camouflage mit orange, gelb und rosa.

Total bescheuert und sicherlich auch etwas feminin, aber ich war begeistert von der Idee. "Los gehts!"

 

 

der Rollerprofi am Werkder Rollerprofi am Werk

 

 

Ich schliff den Subaru an klebte alles ab, dann kamen 3 Schichten gelb darauf. Erst die 3. Schicht deckte das dunkle Lila komplett ab. Natürlich macht man sowas bei 33grad im Schatten. Danach klebte ich die ersten Flecken. Es war eine gigantische Arbeit, ich brauchte ca. 5h nur für das Abkleben vor der nächsten Farbe. die Zweite Farbe war ein zartes Schweinchenrosa. Nach dem trocknen dann wieder 5h Kleben und die dritten Schicht rollern. Am Ende zogen wir das Klebeband ab und mein erster Gedanke war:

 

"Was hast du getan?"

 

 

 

 

Es sah, sagen wir mal, etwas overdressed aus. Krass. Derb, übertrieben bescheuert. Ich fand es trotzdem absolut genial und freute mich auf den Winter! Ich installierte noch weiße Spritzlappen. Ausgangsmaterial war ein weißer Spritzlappen eines LKW-Aufliegers, den mir ein Kumpel organisierte.

 

Dann viel mir noch eine Druckluftfanfare in die Hände. Kommt sicherlich auch gut, muss in das Auto. Ich schweißte einen Halter ein und zelebrierte das überdimensionale Horn quer in den Motorraum. Dann zog ich einen Druckluftleitung quer durchs Auto, verkabelte eine Magnetventil und baute einen Drucktank in den Kofferraum. Dieser bestand aus einem 24L Kessel eines Hauskompressors und einem 12V-Kompressor aus dem KFZ-Bereich. Natürlich mussten am Tank 2 Anschlüsse verschweißt werden und der Tank ordnungsgemäß gesichert sein, aber das war alles kein Problem.

 

 

 

 

Weiter ging es dann mit einem CB-Funkgerät von meinem Opa, was er aus seinem LKW aufgehoben hatte. Musste auch installiert werden, keine Frage! Ich kaufte die längste Antenne, die ich finden konnte (1,5m) und schmiedete sie aufs Dach. Das Funkgerät ruht auf einem Spezialhalter oben auf dem Amaturenbrett. Auf dem Funkgerät sitzt der "Herbert", mein Räuchermännchen. Es muss ja auch gemütlich sein beim Fahren...

 

 

Und eine Schaltwegverlängerung musste noch sein. Dafür holte ich mir ein Rohr aus dem Schrott, schweißte oben ein Gewindestift ein, lackierte es mit POR15 und schraubte es an.

 

 

 

Motortausch

Die Saison 2015/2016 machte einen riesen Spaß! Nur war immernoch das Leistungsproblem. Ich hatte auch das Gefühl, dass er immer langsamer und müder wurde. Ansonsten lief der Motor ohne Probleme. Er lief absolut ruhig, stotterte nicht, verbrauchte kein Wasser oder Öl, was außen auch trocken, klang wie er sollte. Aber er ermüdete. Ich fing an zu suchen. Fehlerspeicher leer, Zündkerzen ausgetauscht, Sensoren gemessen, alles in bester Ordnung. Ich fuhr in eine Werkstatt und bat und einen Kompressionstest.

 

"Wenn Kompression fehlt, fängt der Motor an unrund zu laufen und zu eiern."

 

Der Chef wollte mir dann alles möglich andrehen, angefangen vom Luftmassenmesser bis zum Steuergerät. Ich beharrte auf einen Kompressionstest. Das Ergebnis: 3 Zylinder mit ca. 12bar, der letzte Zylinder hatte gerade noch 3 bar. Wir staunten nicht schlecht. Das erklärt auch den Leistungsmangel seit anfang an. Ich wusste ab dem ersten Kilometer mit dem Auto, dass 90PS besser gehen MÜSSEN. Tja, nun bin ich ca. 20tkm mit 3 Zylindern gefahren und habe es nicht gemerkt und sogar die HU bestanden. Das hatte mich, malwieder, sehr erstaunt.

Eine Woche später hatte ich einen Ersatzmotor mit 130tkm und neuem Zahnriemen für 100€ abgeholt. Der Motor lag 2 Jahre unabgedeckt in einer Wiese und der Besitzer hat ihn mit dem Kramer einfach auf den Parkplatz gezerrt, auf dem ich mit dem Subi samt Anhänger wartete.

Ich kaufte beim Freundlichen die Stehbolzen und Kupfermuttern für die Abgaskrümmer, etwas Kühlerfrostschutz, Öl, Filter und einen neuen Keilriemen und fuhr zu meinen Kumpel.

 

Motortausch.

 

 

Wir fingen 9:00 an. Kühler abgelassen und ausgebaut, Spritfilter ab, Spritleitungen ab, die beiden Stecker ab, mit denen die Komplette Elektrik vom Motor angesteckt ist, Abgaskrümmer ab. Der Motor ist mit 4, in Zahlen VIER Schrauben am Getriebe befestigt und mit weiteren 4 auf der Karosse. Die Schrauben waren schnell gelöst. Dann haben wir den Motor mit dem Gabelstapler herausgehoben. Es war ca. 10:30. Dann der Schock: Die gute Kupplung vom kaputten Motor passte nicht an den Austauschmotor. Die Kuplung vom Austauschmotor war aber irreparabel verrottet. Wir puzzelten. Am Ende steckten wir die Schwungmasse inkl. Kupplungpaket vom alten an den neuen Motor (natürlich ohne Zentrierdorn für die Kupplung) und begannen mit dem Einbau. Das Zusammenschieben von Motor und Getriebe war wegen der fehlenden Zentrierung etwas schwierig, aber nach einigem Rütteln saß der Motor wieder drin. Wir Schraubten ihn am Getriebe und der Karosse fest und gingen Mittag essen. Nach dem Mittag steckten wir die beiden Stecker an, tauschten die Krümmerstehbolzen und schraubten die beiden Krümmer an, steckten den Kühler wieder ins Auto, befüllten ihn und 13:30 drehte ich den Schlüssel.

 

Der Motor sprang sofort an und lief seidenweich, bis auf ein Hydrostößel. Und das nach 2 Jahren in einer Wiese. Der Motor sah außen aus, als hätte man ihn aus dem Morrast gezogen. Aber das war egal, er lief.

Ich fuhr eine runde durchs Dorf bis er warm war, dann schütteten wir einen Liter Diesel ins Öl, ließen ihn 30 Min laufen und machten noch einen Ölwechsel. Vor dem Ölwechsel tickerte ein Hydro ziemlich hässlich, nach dem Spülen und mit neuem Öl war es ruhig geworden. Dann fuhr ich bis Saisonwechsel noch 10tkm auf den Motor, ohne auch nur noch ein mal die Motorhaube zu öffnen. Wenn man es sich überlegt, grenzt der Motortausch und das Resultat an ein Wunder. Und ich staune jedes mal wieder über die simple, robuste Technik der Subarus. Einfach klasse.

Der neue Motor zieht deutlich besser und läuft noch ruhiger, was ich ehrlich gesagt nicht für möglich hielt. Der Spritverbrauch ist etwas nach unten gegangen, Öl und Wasser verbraucht auch der neue Motor nicht.

 

 

HU 2016 und die Schweißorgie

Im März lief wieder der Tüv ab. Jetzt stande ich vor einem Zwiespalt. Aber nach der ganzen Mühe konnte ich es schon noch einmal probieren. Ich fuhr zum Tüv. Die Technik passte, nur der Mittelschalldämpfer war kaputt und wieder das bereits 2mal getauschte Antriebswellegelenk. Dann ging der Tüv-prüfer mit seinem Schraubenzieher los und stocherte überall an den Schwelllern entlang. Mit verheerendem Ergebnis. Überall durchgerostet. Hinten beiden Seiten, Mitte beide seiten, vorne links am Unterboden und Rechts Schweller/Kotflügel.

 

Ach du Elend...

 

Aber es hilft alles nichts. Ich stellte mich 2 komplette Tage in die Halle und schweißte was das Zeug hielt. Hinten beide Seiten Schweller 40cm lang inkl. Wagenheberaufnahmen, fast von Türkante bis runter zum Pfalz am Unterboden. Beide Seiten Schweller auf Höhe B-Säule ca. 30cm länge, auch von Türkante bis zum Unterboden. Vorne links am Unterboden war ein fast A3-Großes Loch am Übergang Radhaus/Unterboden und an der rechten Seite ist die komplette Ecke Radhaus/Schweller/Unterwoden weggefault.

Ich habe viel gelernt, ich glaube Schweißen kann ich jetzt ganz gut :D

Dann habe ich die ganzen Spezialausrüstungen ausgebaut und habe wieder die HU bestanden!

 

vorne rechtsvorne rechts

 

vorne rechtsvorne rechts

 

mitte linksmitte links

 

vorne linksvorne links

 

vorne linksvorne links

 

vorne linksvorne links

 

vorne linksvorne links

 

Tja und seitdem habe ich nur noch 2 75mm-Rohre an den Endschalldämpfer geschweißt und die Hupe um weitere 3 Hörner erweitert. Außerdem habe ich die beiden kleinen Zusatzlampen gegen 2 weitere Riesenampen getauscht.

 

 

 

Halter untere LampenHalter untere Lampen

 

 

 

Im letzten Winter fing der Subaru an nach Benzin zu stinken. Es wurde immer schlimmer, bis die erste Pfütze hinten rechts neben dem Rad auftauchte. Google sagte Tankrohr, Tobner kaufte gebrauchtes Tankrohr für salzige 45€. Bei Subaru ist die Tankrohr-Konstruktion komplett schief gegangen. Das Tankrohr aus Metall läuft innen im Radhaus entlang, dann unten um den Fahrzeugboden, über die Hinterachse und dort in den Tank. Im Radhaus rosten die Rohre aber durch und Benzin läuft aus. Auch die Tankentlüftung verläuft ähnlich... Ich habe das Tankrohr einfach getauscht und gut. Seitdem ist der Kleine auch wieder trocken.

 

Tankentlüftung verrottetTankentlüftung verrottet

 

Tank- und EntlüftungsrohrTank- und Entlüftungsrohr

 

Tank- und EntlüftungsrohrTank- und Entlüftungsrohr

 

 

Hier noch ein paar allgemeine Bilder

 

 

 

 

 

RostvorsorgeRostvorsorge

 

Hat Dir der Artikel gefallen? 8 von 8 fanden den Artikel lesenswert.

07.12.2016 19:01    |    Tobner    |    Kommentare (4)

Glückauf miteinander:)

 

Lange ist nichts geschehen hier, es klemmt auch ein wenig die Säge bei mir. Ich wollte schon viel schreiben, eine neue Rubrik "meine Patienten" eröffnen, in denen ich von den vielen Reparaturen und fahrzeugspezifischen Eigenheiten berichten wollte, die mir so täglich über den Weg laufen. Ich wollte euch mein Winterauto vorstellen, Erfahrungsberichte posten, Bilder und Furz und Feuerstein... Vllt werde ich demnächst wieder etwas aktiver.

 

Anfangen, oder eher weitermachen wollte ich mit dem Audi. Tja, wer meinen Blog gelesen hat, mag sich vllt denken "Was will er denn noch alles machen an dem Karton?!" Ich verrats euch: Ich baue eine andere Einspritzanlage ein. Warum der aufwand? Warum die originale KE-Motronik nicht drinlassen? Ich fasse es mal Stichpunktartig zusammen:

 

1. Die KE "drosselt" den Motor. Gleichzeitig ist die KE doch recht durstig. Das liegt einfach daran, dass sie permanent durch die Einspritzdüsen (keine Ventile) einspritzt. Bei niedrigen Drehzahlen spritzt sie auf die geschlossenen Ventile, bei hohen Drehzahlen kommt sie kaum hinterher. Die Sensorik ist wirklich "blind", "taub" und lahm ist sie auch noch.

 

2. "EOE" Entfallen ohne Ersatz. Besitzer alter Audis und VWs hören den Spruch bei fast jeder Ersatzteilbestellung. Eine schwache Kür für VW, bitter für die Liebhaber. Es gibt einige Teile der KE nicht mehr, wodurch man im Fehlerfall gezwungen ist, auf Gebrauchteile zurück zu greifen. Die sind aber auch alle 25 Jahre alt und nicht viel besser als der eigene Mist.

 

3. schlechter Support. Wer kennt sich heutzutage noch richtig mit so einer Steinzeittechnik aus? Vorallem wenn die Fehlersuche mit Laptop fast unmöglich ist und die KE durch viele Sensoren, wie Lambdaregelung, Schubabschaltung, Volllastanreicherung "verkompliziert" wurde?! Im Störfall fängt man aufwendig an zu messen, Falschluft zu suchen (worauf die KE extrem empfindlich reagiert) und die Sensoren zu kontrollieren, Kabel zu messen. Wenn hier kein Fehler zu finden ist, gehts an die sehr komplexe Mechanik (Benzindruck, Benzinfilter, Mengenteiler samt Steuerkolben, Stauscheibe (sehr fein justiert), CO-Schraube, Einspritzdüsen,...). Das erfordert viel Zeit und Erfahrung...

 

Mein persönlicher Grund, der KE den Rücken zu kehren, oder der Tropfen, der das Fass zum Überlaufen brachte, war der Defekt des Stauscheibenpotentiometers. Das Thema ist schon in anderen Artikeln meines Blogs zu lesen und brachte mich an den Rand der Verzweifelung mit dem Audi.

 

Sooooooooooo, fangen wir mal an :D

So ein Umbau ist nicht mal Samstag nachmittag gemacht und Bedarf sehr viel Recherchearbeit, Verständnis in Sensorik und Aktorik und Lust auf Bastelei. Problematisch ist hier vor allem die Basis, mit der ich starte. Von der KE kann so gut wie nichts beibehalten werden, ich könnte genauso gut einen uralten Vergasermotor auf eine modere Einspritzanlage umbauen. Angefangen von der rollenden Zündung, die ich auf ruhende umbauen möchte, über die ganzen Sensoren, die nachgerüstet werden müssen bis hin zu mechanischen Anpassungen, um bspw. die Einspritzdüsen gegen -ventile zu ersetzen.

 

Schließlich hat man die Qual der Wahl, man kann ja verwenden was man möchte. Ob das nun weiterhin Zündverteiler ist, oder Stabzündspulen, ob das Luftmengenmesser, luftmassenmesser oder keinem von beiden fahren möchte kann man machen wie man lustig ist.

Anfangen wollte ich mit der Zündung. Plan war (und ist), eine ruhende Zündung zu fahren. Verwendet werden sollte das 60-2 Triggerrad, was vom 1.4 TFSI an den alten 16V passt. Hier geht das Elend schon los. Das Rad sitzt auf der Kurbelwelle zwischen Block und Schwungrad. Ergo muss das Getriebe raus, ergo Scheißarbeit in einer ungeheitzten Garage.

Passend dazu wollte ich Stabzündspulen verwenden. Die Spulen vom 2.0 TFSI (Golf 5 GTI) passen war mechanisch in den Ventildeckel und auf die Kerzen, nur ist die Zündendstufe am oberen Ende zu groß. Die Stabzündspulen vom R32 passen von der Zündentstufe, sind aber zu kurz. Im worst-case muss ich auf eine normale Zündspule und Zündkabel zurückgreifen.

 

Bei den Einspritzventilen passt auch überhaupt nichts. Man kann in der Saugbrücke die alten Einsätze der Einspritzdüsen herausschrauben und passende Einsätze vom VW G60 einschrauben. Somit kann man schonmal die "neuen" Einspritzventile ins Saugrohr stecken. Ab hier wirds aber tricky. Man benötigt eine passende Einspritzleiste. Bei Epytec gibts zwar eine, die passt aber nur bei den VW-Ansaugbrücken, nicht bei Audi. Es wird darauf hinauslaufen, dass ich Ansaugbrücke, Einspritzventile und deren Einspritzleiste zu Epytec einschicke und anpassen lasse. Dann nur noch einen Benzindruckregler in die Einspritzleiste schrauben und fertig.

 

Eine weitere Baustelle ist die Erfassung der Drosselplappenstellung. Durch den Fächerkrümmer vom 2.3E 20V Sauger passen nur noch wenige Drosselklappen. Da ist aber keine mit internem Potentiometer dabei. Eine Option wäre, ein Potentiometer an die Drosselklappe zu schrauben. Eine weitere wäre ein Poti am Gaspedal (evtl. das vom 1.9TDI mit E-Gas) oder halt ein umbau auf E-Gaspedal, was aber wieder erheblicher Aufwand ist.

 

Ihr seht, es passt nicht so leicht zusammen, mein Puzzle...

Fortsetzung folgt dann im Laufenden Betrieb, kommen wir zu den Arbeiten, die mich wieder viele Nerven, Muskelkater und Blutblasen gekostet haben :D Abgefallener HitzeschutzAbgefallener Hitzeschutz

Angefangen habe ich mit den leichten Sachen, sozusagen den Amateurarbeiten :D Ansaugbrücke runter, Luftfilter- und Ansauggedöns weg, Abgaskrümmer ab, gefolgt von der kompletten AGA. Der Krümmer war an einer Stelle am Zylinderkopf undicht, das billige Keramik-hitzeschutzband hatte sich in Wohlgefallen augelöst und es störte mich sowieso, dass der Krümmer am Getriebe anlag. Jetzt wird alles nochmal gemacht. Wie sagt die Oma immer "Wer billig kauft, kauft zweimal". Es kommt noch ein Einschweißfitting für die Abgasüberwachung rein und wird etwas angepasst, damit es nirgends mehr anstößt.

An die Ansaugbrücke habe ich mal die Epytec-Einspritzleiste gehalten. Wie auf den Bildern zu erkennen ist, passt nichts. Die Befestigungslaschen sind völlig falsch positioniert. Das liegt aber am Saugrohr, nicht am Hersteller.

 

Krümmer liegt am Getriebe anKrümmer liegt am Getriebe an

 

Krümmer am sauenKrümmer am sauen

 

Danach ging es an den Getriebeausbau. Jetzt kommt für Erwachsene. Schlechtere Bedingungen gibt es für solche Arbeiten kaum. keine Bühne, keine Heizung, schlechtes Licht, längs eingebauter Motor und Allradgetriebe. Ich fing sachte an, um mich dann zu steigern. Erst löste ich die Antriebswelle vorne, baute sie nach vielem hin und her dann doch komplett aus. Dann die Kardanwelle. Diese ist am Getriebe und am Differential mit jeweils 6 Imbusschrauben(!!!!!!!!!) befestigt, die auch noch eingeklebt sind. Prima. Ich freute mich. Wirklich.

 

EinspritzleisteEinspritzleiste

 

nix passtnix passt

 

so auch nichtso auch nicht

 

und so erst recht nichtund so erst recht nicht

 

Komischerweise gingen alle Schrauben mit erheblicher Gewaltanwendung auf. Bis auf die letzte. Ich steckte den mittlerweile 2. Schlüssel in die Schraube, nachdem der erste klirrend zerpsrang und meine Fingerknöchel sanft den Unterboden streicheln liesen. Als ich wieder klar denken konnte, drehte ich am Schlüssel. Kennt ihr das, wenn man am Schlüssel hängt, schnaufend und schwitzend, der Schlüssel eine Kurve beschreibt und sich dann gaaanz langsam bewegt, aber der Schraubenkopf nicht?! Geil ne :D

Schraube rund, ich kotzte im Dreieck. Der Versuch, einen größeren Torx-Bit in den Kopf zu massieren, brachte kein Ergebnis.

 

zerknödelte Kardanwellezerknödelte Kardanwelle

 

Gerissene Antriebsmanschette vorn getriebeseitigGerissene Antriebsmanschette vorn getriebeseitig

 

Hartweizengries im Gelenk. Gut für ArthroseHartweizengries im Gelenk. Gut für Arthrose

 

Wasserpumpenzange. Ein Werkzeug für echte Männer. Angesetzt, abgeschnappt, Finger eingeklemmt bis eine dunkelrote Blase wuchs. Nochmal angesetzt, dabei die Ummantelung der Manschette zerknödelt. Gedreht hat sich aber dennoch nichts. Die Schraube lachte mich höhnisch aus. Ich nahm also ein einzelnes Sägeblatt und fing an, den Schraubenkopf durch zu feilen. Sägen kann man es nicht nennen, die Schrauben sind gehärtet. Nach einer halben Stunde hatte ich endlich die Kardanwelle geerntet. Ich weiß nicht wie es passieren konnte, aber ich hatte absolut keine Lust mehr und machte mit dem Wissen, dass der wirklich schwierige Teil erst noch kommt, Feierabend.

 

Am nächsten Tag wollte ich es dann aber wissen. Getriebeausbau. Ich löste das Getriebe am Motor und am Achsträger, baute den Nehmerzylinder ab und orderte eine unschuldige Seele, die mir mit zur Hand gehen sollte. Wir kippten den Motor vorne nach oben und schoben das Getriebe so weit es ging nach hinten. Es klemmte im Getriebetunnel. Wir bauten die Getriebelager aus, mit denen wir das Getriebe noch 3cm nach unten brachten. Es half nichts. Motor weiter hoch. wieder runter. Getriebe hin, her, wieder zurück, Motor wieder herumgerüttelt. Es ging nicht. Schließlich löste ich den gesamten Achsträger von der Karosse und 20 min später lag der Klotz unterm Auto.

 

"Und nun?!"

"Zieh es unterm Auto raus"

"Geht nicht"

"Wiesou????"

"Es klemmt"

"Erzähle nich!" ... "HM?! Nanu, Es klemmt tatsächlich"

"Zusammen ... Hau RUUUUCK"

 

ein Wagenheber unterm Motor, einer unterm Getriebe + mein Helferein Wagenheber unterm Motor, einer unterm Getriebe + mein HelferEs bewegte sich. Es hat nicht geklemmt, es war nur so schwer, dass man es allein, vorallem liegend halb unterm Auto, nicht schieben konnte. Irgendwann war es dann doch befreit. Beim Anblick des Getriebes wurde klar, warum es schwer war. Es ist wirklich gut proportioniert. Um nicht zu sagen immens (zumindest für einen so kleinen wagen wie der Audi 80). Die Getriebeglocke ist extrem verölt. Da werden wohl die Dichtringe der Eingangswelle und der Dichtring an der Kurbelwelle den Geist aufgegeben haben. Dürfen sie auch nach 304 tkm. Danach schraubte ich die Kupplung herunter. Und siehe da: zwei Torsionsfedern der Kupplungsscheibe waren gebrochen. Das erklärt sicherlich das hässliche Rasseln bei bestimmten Lastzuständen. Auch sonst war auf der Scheibe kaum noch Guthaben. Kommt alles neu. Tja, so steht der Trümmerhaufen herum. Die Ordnung gleicht einer Explosionszeichnung und ich weiß garnicht recht wo ich denn anfangen soll. Also anfangen mit dem weiter machen :D

 

ganzschöner Knotenganzschöner Knoten

 

 

defekte Torsionsfeder 1defekte Torsionsfeder 1

 

defekte Torsionsfeder 2defekte Torsionsfeder 2

 

defekte Torsionsfeder 3defekte Torsionsfeder 3

 

 

Beim nächsten Artikel soll dann schon der Grußteil verkabelt sein, Getriebe drin, Ansaugung fertig sein und der Start unmittelbar bevor stehen. Ihr dürft gespannt sein. Ich bin selbst mal gespannt wie es weitergeht...

Hat Dir der Artikel gefallen? 4 von 4 fanden den Artikel lesenswert.

Blogautor(en)

Tobner Tobner


Infos zur Person... hmmm mal sehen...

 

Ich bin BJ 92 und vom Beruf Medizintechniker. Damit verdiene ich das Geld, was ich gleich wieder in meinen Fuhrpark investiere :rolleyes:

Ich schraube an so ziemlichen Allem, was Räder oder Ketten hat, sich fortbewegt, oder einfach nur Lärm und Qualm fabriziert. Mein Motto ist dabei: Normal kann jeder.

Blogleser (71)