• Online: 3.174

Bernie's blog

meine Lieblingsautos B7 S4 Avants 8ED und Kabriolet 8H

21.11.2020 21:09    |    Superbernie1966    |    Kommentare (2)    |   Stichworte: Audi, B7/8E, Drehzahlüberschwinger, Getriebe TT, limp home, Nockenwellen BBK, Notlauf, S4, Schaltruck, Verbrennungsaussetzer

rostige Kerze
Rostige Kerze

NATÜRLICH weis ich, dass Strofe mit ph geschrieben wird.

 

also, was war es diesesmal ?

 

Gasy ist mein "Spar-S4". Im Gasbetrieb will er für 8 Euro auf 100km. Und ich muß mich dabei nicht kasteien. Deshalb mache ich zur Zeit 90% der Fahrten mit Gasy.

Gut - es waren wieder mal 4 Köpfe überarbeitet fertig. Also auf nach Thüringen ! Pünktlich nach 50km der Strecke kam dann die Ölmin-Warnung. Noch kein Grund für irgendetwas. Die zwei Liter Öl im Kofferraum stehen gut dort ( wo sie sind ).

 

Bisher alles noch gut - naja - unter Last hochgeschaltet überschwingt die Drehzahl. Ein "Komfortproblem". Hochzus war der angezeigte Kraftstoffverbrauch 9,5 Liter ( Benzin ). Auf Gas übersetzt etwa 12,8 Liter.

Ein bischen geschwätzt, verhandelt, bezahlt und gestritten. Haja-wie es halt so ist. Heimwärts noch ein thüringer Hamburger geschnappt und heimzus...

 

Ich habe mich erfolgreich ein paar mal erfolgreich duelliert. Das Ding geht schon böse...

 

Mein Super Verbrauch ist von guten 9,5 Liter auf fast 11 hochgegangen. Sind aber auch nur 8,50 Euro auf 100 km Gas.

 

Das Überschwingen beim Hochschalten unter Last wurde ETWAS heftiger und beim Herunterschalten gab es Schaltrucke.

Kurz vor zu Hause aus dem Kreisverkehr heraus habe ich das Auto komplett verwirrt und es ist EINGESCHNAPPT ! Unmißverständlich hat mir mein Auto signalisiert, dass es meine Fahrweise nicht toleriert und den "Getriebebalken" angemacht. Zündung aus/ein hat nicht geholfen. Nimmt nur noch gefühlt 1/4 Gas an und eiert im Wandlerschlupf in irgendeinem Vorwärtsgang herum.

 

Blöd das ! Zum Glück waren es nur wenige km. Es ging sogar der Rückwärtsgang 'rein und ich bin mit zusätzlichen Verbrennungsaussetzern die 25m Einfahrt rückgehüpft. Klang irgendwie interessant...

 

NATÜRLICH habe ich bei motor-talk geschaut, was denn die Malaise verursacht haben könnte.

Gut - keine Aussage dazu. Schlecht geschlafen und am nächsten Morgen mit VCDS und XP-Läppi ins Auto gehüpft und Zündung angemacht: Der Balken ist weg ! Motor gestartet und er läuft auf allen 8 Töpfen ! what the f---- ?

Das MSG zeigt bestimmt 10 Fehler, u.a. Nockenwellenspätposition B2 nicht erreicht, Verbrennungsaussetzer Bank2....

 

GSG sagt etwas von Wegen Hochschaltung 5-6 Drehzahlverhältnis unplausibel.

Beide FS gelöscht und (nichts) weiter

 

Das Drehzahlüberschwinger Dings beim Hochschalten kann man übrigens vermeiden, wenn man das Gas beim Schalten lupft.

 

Gestern war wieder schönes Wetter und ich habe die Spulen und Kerzen B2 getauscht -> fährt wieder schön. Getriebe ? Ein preiswertes Ölwechselkit bestellt. Etwas teuerer als für Avaudi weil anstatt Mannol AG55 hier ein AG60 Öl dabei ist. AG60 entspricht ZF Lg8 (grün). Das GSG sagt, dass der 0030 softwarestand verbaut ist. Also für LG6+ (blau). Das gibt es aber nicht (mehr) !

 

Meine Vermutung ist, dass ein zu niederer Ölstand zu Luftblasen im Öl führt und die WÜK zu langsam zu macht. Ohne Schalten funktioniert das Getriebe einwandfrei.

Die nächste Frage ist, wie Mann, Frau, Divers ohne Hebebühne Öl ins Getriebe bekommt ?

Den hochgelegten Entlüftungsschlauch vom Tuareg/Q7 habe ich nicht gefunden. Am 8E wird auf komplizierte Weise ( Schlauchführung ) das Getriebeöl im Frontwasserkühler gekühlt. Der obere Leitungsflansch ist recht einfach zugänglich.

 

Etwa 100ml AG55 habe ich an dieser Stelle dem Getriebe erfolgreich zugeführt. AG 55 "darf" ich auch fahren. Es war ja nur ein Test...


24.11.2020 16:27    |    Black_2.6

Das heißt du hast das Öl über die Leitung befüllt die in den Ölkühler geht? Woher weißt du jetzt wie viel Öl da drin ist bzw. ob überhaupt welches gefehlt hat?


24.11.2020 20:05    |    Superbernie1966

ja, mit Spritze und 4mm Schlauch.

 

die Symptome sind so, als würde die Kupplung rutschen. Das ist neu. Davor bin ich auch schon 240km/h gefahren. Ganz sicher wird das Öl im Getriebe von alleine nicht mehr. Das Auto markiert sein Revier. Die Flecken sind vorne rechts. Ölkühler oder/ und Verschraubung der Getriebe-Ölkühler-Leitung.

Die TT ist bis zu einem gewissen Grad sogar tolerant was Fehlmenge betrifft. 1 Liter fällt noch nicht auf. Deshalb gehe ich von einer Verlustmenge von mehr als einem Liter aus.

 

Natürlich hätte ich mein Auto gerne auf die Bühne genommen; die einzige Mietwerkstatt gibt es seit drei Wochen nicht mehr...

 

Jetzt reduziere ich die Fahrten und baue den Super BBK zusammen, dann werden im Zuge von Motortausch alle Undichtigkeiten behoben und das Fahrwerk getauscht. Die TT bekommt bei 275.000 den neuen Filter und frisches Öl.


Deine Antwort auf "eine weitere Katastrofe"