• Online: 5.604

Bernie's blog

meine Lieblingsautos B7 S4 Avant und Kabriolet

10.07.2019 18:54    |    Superbernie1966    |    Kommentare (2)    |   Stichworte: Audi, B7/8HE Cabriolet, manuell, S4, schließt nicht, Verdeck Audi S4 8H

sollte auch zu gehen wann gewünschtsollte auch zu gehen wann gewünscht

mal was Neues:

 

Nach dem Foto beim Photograph bin ich - bluffig wie immer - losgefahren und habe das Verdeck aufgemacht. alles chic aber 1,5 cm haben gefehlt die hintere Abdeckung zu schließen.

 

Weil dann die Meldung im FIS steht wollte ich das Ding irgendwie "nachdrücken". Also rechts rausgefahren und ein Stück auf "Schließen". Er macht auch ein ordentliches Stück auf und bleibt so stehen !

 

Ja Scheiße ! Zündung aus, Fahrzeug verschließen, aufsperren - alles ohne Erfolg.

 

Also bin ich mit der "airbrake" nach Hause gelimpt. Zu hause das VCDS hingehangen und den FS ausgelesen und immer wieder gelöscht.

 

Irgenwann ist das Scheißding wieder bis auf 1,5 cm zugefahren. Ich bin dann in die Werkstatt gefahren. Unterwegs habe ich es noch einmal versucht und die Klappe macht zu.

Also - geht doch !

In meiner Werkstatt angekommen haben mich die Fliegen empfangen und ich wollte den Deckel wieder zu machen. Nichts - da rührt sich gar nichts !

Wieder mit VCDS herumgemacht; ohne Erfolg.

Was macht Mann ? Ich jedenfalls habe mich meinem Schicksal gefügt und beschlossen, dass ein Audianer Kabriolist wenigstens einmal im Leben eine manuelle Schließung durchführen muß.

 

Erledigt

 

Ich habe es getan - und weis jetzt auch was in meinem Armaturenbrett fahrerseitig klapperte.

 

Nachdem der Deckel umständlich geschlossen war habe ich mein Schicksal herausgefordert und das Verdeck wieder elektrohydraulisch aufgemacht. Ja - hat es schön gemacht.

und wieder zu ? - Auch. Als ob nichts gewesen wäre.

 

Bei Gelegenheit muß ich mich um die beiden Fehler kümmern.

Und falls ich noch einmal in Verlegenheit komme bin ich vorbereitet. ich habe es getan


11.07.2019 15:29    |    PIPD black

Hast du denn mal nach dem Stand der Hydraulikflüssigkeit geschaut?

 

Zumindest beim Vorgänger gab es doch auch Probleme mit dem Kabelbaum, wie man mal im Blog von @nick_rs lesen konnte.


11.07.2019 18:53    |    Superbernie1966

es sind die beiden Standartfehler:

 

2 Fehlercodes gefunden:

 

02000 - Schalterstellung

008 - unplausibles Signal

01986 - Geber für Spannbügelposition Verdeck (G356)

012 - elektrischer Fehler im Stromkreis


Deine Antwort auf "die hohe Weihe - ich hab's getan"