E90
BMW 3er E90, E91, E92 & E93:

reifen vorne fahrerseite auf e91 abgefahren

  • BMW 3er E90 Panorama
  • BMW 3er E90, E91, E92 & E93 Forum
  • BMW 3er E90 Blogs
  • BMW 3er E90 FAQ
  • BMW 3er E90 Tests
  • BMW 3er E90 Marktplatz
  • Exklusiv

reifen vorne fahrerseite auf e91 abgefahren

habe heute beim wascchen festgestellt das das linke vorderrad auf der lauffläche aussen fast komplett abgefahren ist! Laufleistung auf den Sommerreifen sind ca. 25000 km! an was kann das liegen?

 

vielleicht weil ich mit meinen 150 kg die meiste zeit alleine fahre?

 

um hilfe bin ich dankbar


hallo,

 

das hat mit deiner körpermasse nichts zu tun. da kann m. e. nur das fahrwerk nicht richtig eingestellt sein, ggf. von werk (unwahrscheinlich?!?) oder durch einen rempler oder ein schlagloch. ich würde direkt zum händler fahren. stimmt der luftdruck? mfg derholde


Hallo,

 

ungewöhnlich ist nur, falls nur der eine Reifen abgefahren ist.

Bei mir waren nach 25000 km bereits alle 4 Reifen abgefahren.

 

Gruß

320d

sehr bald

330xd


Hallo community, 

hab das gleiche Problem mit meinem linken Vorderreifen (fahre 225/40 18 und 255/35 18) auf meinem E91 320d. Lauffläche ist außen blank. Als ich beginnenden einseitigen Verschleiß gemerkt habe, hab ich beim :) sofort komplette Fahrwerksvermessung machen lassen (80 €). Der hat nix festgestellt. Alle Werte (Spur, Sturz etc.) im grünen Bereich. Man hat keine Erklärung dafür. Falschen Luftdruck kann ich ausschließen. Außerdem ist dieses Laufbild dafür nicht typisch. Möglicherweise wäre es der Reifen und man wolle ihn zu Michelin einschicken. Für mich natürlich unbefriedigend, zumal das Profil im Übrigen noch 6 mm hat und das bei fast 60.000 km (!) Laufleistung der Reifen. Übrigens bei gleicher Laufleistung hinten noch 3 mm.

 

Ich überlege, ob ich unabhängigen Sachverständigen Ursache suchen lasse. Denn ein Fehler muss ja vorliegen. Bin auch nie irgendwo "herzhaft" durch oder dagegen gefahren. An fehlerhaften Reifen glaube ich nicht. Und ich ziehe jetzt nicht neue Reifen auf, damit das gleiche wieder passiert.

 

Also, wer hat das gleiche "kuriose" Problem? Oder wer hat eine Lösung?

 

Gruß

C.S.G.

 


Hallo Ihr Leidensgenossen,

 

also beim 1er, der ja technisch dem 3er e9x sehr ähnlich ist, gab es dieses Problem sehr oft. Da war ab Werk die Spur/der Sturz falsch eingestellt. Wurde dann bei Kundenbeschwerde behoben. Fragt doch mal in diese Richtung. Meine Reifen waren nach 20.000 km auf beiden Seiten außen deutlich stärker als innen abgefahren. Nach der Änderung der Einstllung ist Ruhe, die Reifen liegen jetzt bei 40.000 (mit 8000 Winterreifenunterbrechung)

 

Gruß

 

Markus


reifen vorne fahrerseite auf e91 abgefahren

Aber bei mir hat die Fahrwerksvermessung ergeben, dass das Auto so auf der Straße liegt, wie BMW es vorschreibt. Es musste nichts eingestellt werden und man weiß auch nicht, was der Fehler ist. 

Liegt es dann doch am Reifen? Ich fahre die Michelin Pilot Sport 2 als run flat, also die werkseitig montierten Reifen. Im Monat fahre ich mindestens 3000 bis ca. 4000 km.

 

Gibt es denn niemanden, der das gleiche Problem hat oder eine Idee hat, was es sein könnte?

 

Gruß

C.S.G.


pfirschau pfirschau

Zitat:

Original geschrieben von aceins05

Hallo Ihr Leidensgenossen,

 

also beim 1er, der ja technisch dem 3er e9x sehr ähnlich ist, gab es dieses Problem sehr oft. Da war ab Werk die Spur/der Sturz falsch eingestellt. Wurde dann bei Kundenbeschwerde behoben. Fragt doch mal in diese Richtung. Meine Reifen waren nach 20.000 km auf beiden Seiten außen deutlich stärker als innen abgefahren. Nach der Änderung der Einstllung ist Ruhe, die Reifen liegen jetzt bei 40.000 (mit 8000 Winterreifenunterbrechung)

 

Gruß

 

Markus

ich hatte bei meinem E90 auch reklamiert, dort wollte man mir 120€ für das vermessen berechnen. Ich habe dann allerdings klargestellt dass ich nicht gewillt bin das zu bezahlen und dann ging es auch ohne..... Es war verstellt, nicht ein einziges Rad hat gestimmt.

 

lg

Peter


Habe beim E90 320d meines Vaters genau das gleiche Problem festgestellt !

Der vordere linke Sommerreifen war an der Außenseite blank obwohl die anderen Reifen noch einigermaßen Profil hatten (ca. 3 mm).

Der :-) wollte ebenfalls 120 Euro für die Vermessung des Fahrwerks. Bisher noch nicht durchgeführt. Jetzt neue Winterreifen drauf. Mal sehen.

Hat noch jemand des gleiche Problem?


Hallo Poser,

 

jetzt habe ich endlich mal einen Leidensgenossen gefunden. Beim 1er war es ja wohl teilweise ein klarer Einstellungsfehler, aber beim 3er eben nicht. Wie ich schon geschrieben hatte, hat die Vermessung bei mir nichts ergeben, alles war o.k. 

Allerdings hatte ich noch 5 mm Profil und der linke Vorderreifen war an der Außenkante bis zur Gewebeschicht blank. Bei den Winterreifen war nach zwei Wintern und 43.000 km absolut nichts Auffälliges zu sehen. Alles war gleichmäßig abgefahren. Da hatte ich zuletzt Conti TS810 SSR in 205/55R16.

Für den Sommer habe ich aber dennoch wieder die Michelin PS2 als runflat genommen. Ich werde dann im nächsten Jahr sehen, ob es wieder passiert.

Welche Sommerreifen mit welcher Größe hat Dein Vater denn drauf? Und dann noch eine Frage: Fährt er viel Autobahn?

 

Gruß, C.S.G.


Hi C. S. G.,

 

"schön" einen Leidensgenossen gefunden zu haben! ;-)

Die Sommerreifen waren Conti Premium Contact SSR (Run Flat) in 205/55 R 16 91 V vom Werk aus. Ja er fährt circa 60.000 km im Jahr und das Meiste davon auf der Autobahn. Oft auch mal ziemlich flott ;-)

Der Meister beim Freundlichen meinte das sei bei den Run Flat normal !!! Verstehe aber nicht warum es dann nur auf der Außenseite vorne links ist!

Sind bei den Winterreifen jetzt auf NON-Run Flat gegangen. Dunlop SP Winter Sport 3 D. Viel besserer Fahrkomfort als mit den RFT!

Welche Sommerreifen hattest du drauf?

Gibts noch E90/91/92/93 Fahrer mit diesem Phänomen?

 

Gruß Poser


reifen vorne fahrerseite auf e91 abgefahren

Hallo zusammen,

habe auch erst vor ein paar Wochen erfahren, dass nicht nur das Fahrwerk richtig eingestellt sein muss, sondern es v.a. bei RFT Reifen sehr wichtig ist, wie gut der Reifen auf die Felge augezogen wurde. So lässt sich evtl. erklären, dass bei euren Wagen Spur und Sturz im grünen Bereich ist aber ggf. ein Reifen nicht besonders gut auf der Felge sitzt und somit sich ungleich abnutzt. Ein Spezialist dafür ist Herr Döring: www.reifendienst-west.de. Ruft doch einfach mal an, er ist sehr nett und hat viel Erfahrung und schon vielen hier bei Problemen mit Reifen und Fahrwerk geholfen, besonders da wo BMW nicht mehr weiter wusste.

Ist eine Theorie von mir, könnte doch aber sein... Wenn jemand angerufen hat, bitte Ergebnis hier mitteilen.

Gruß


Hallo Poser,

 

also als "normal" würde ich das auf alle Fälle nicht bezeichnen. So einfach kann es sich der Meister nicht machen. Ich habe zwar auch mal mit einem Reifenprofi gesprochen, der meinte, dass er die Laufleistung meiner Reifen schon beachtlich findet. Ich bin mit den Sommerrreifen 66.000 km gefahren. Hinten waren es dann noch 2mm und vorn immerhin noch 4mm. Gefahren bin ich Michelin Pilot Sport 2 als Mischbereifung (225/40 18 und 255/35 18). Siehe auch meinen Beitrag weiter oben vom 07.09.2007. Und weil die so gut waren, habe ich sie wieder genommen. Jetzt fahre ich auch im Winter Michelin, weil ich im Jahr ca. 48.000 km fahre und die Laufleistung der Michelin einfach besser ist. Habe mir vor drei Wochen die Primacy Alpin als run flat in 205/55R16 91H gekauft.

 

Dass das bei Euch auch bei den 205er Reifen passiert ist, ist schon ein wenig verwunderlich, weil der Reifen bei dieser Größe doch ein wenig mehr "walken" kann als ein Reifen mit einer niedrigeren Schulterhöhe. Zumindest hatte ich bei meinen 205er Wintereifen nicht das Verschleißbild.

Aber jetzt zur Frage der Autobahn. Ich hatte damals alle möglichen Leute und Reifenhändler nach einer möglichen Ursache befragt. Hier im Forum bin ich nicht fündig geworden.

Der o.g. Reifenprofi hatte aber eine m.E. sicher nicht ganz abwägige Hypothese. Er sagte, dass er das Verschleißbild hin und wieder bei Vielfahrern, die in den meisten Fällen auch viel Autobahn fahren, gesehen hat. Vermutung sind die vielen bzw. häufigeren Rechtskurven. Jede Autobahnauffahrt und jede -abfahrt fährt man eine Rechtskurve und das nicht gerade langsam und hin und wieder bremsend. Die Belastung ist ganz klar vorne links. Was sich auf der Landstraße zwischen Links- und Rechtskurven meist ausgleicht, ist auf der Autobahn nicht so ausgleichend gegeben. Letztlich meinte er noch, dass es wohl auch erwiesen wäre, dass man Rechtskurven ohnehin unbewusst schneller fahren würde als Linkskurven. Wie gesagt, nur eine Hypothese. Aber sowohl Dein Vater als auch ich fahren viel Autobahn ... und hin und wieder auch flott ;-) ... und das ist ein Indiz, denn eine andere Erklärung konnte keiner geben.

 

Gruß,

C.S.G.


jensi58 jensi58

BMW E92 325i M-Sportpaket

Hallo @flyer219,

 

bin im juni 2008 bei dem angesprochenen Herrn Döring gewesen und der hat mich auch erst auf dieses Problem aufmerksam gemacht. Bei mir waren ebenfalls beide Vorderreifen einseitig abgefahren. Doch bei der Abholung des Wagens kam dann noch zutage das neben falscher Fahrwerkseinstellung noch bei Reifen auf der Beifahrerseite "deformiert" sind.

 

Habe dann später bei meinem Neuwagenverkäufer die ganze Geschichte reklamiert und die NL Hannover hat nun den kompletten Radsatz bei BMW eingeschickt! Warte nun auf eine Rückmeldung von der NL. Sehe auch nicht ein vorne 2 neue Reifen zu bezahlen bzw. noch eine Felge vorn und hinten bei einem Auto das jetzt 17 Monate alt ist und ich mit dem Radsatz ca. 12000 km zurückgelegt habe. Ich warte ma ab.

 

Kann eigenlich auch nur jedem empfehlen mal beim Reifendienst West vorbeizuschauen.

 

Hab als Sommerreifen Bridgestone 18" auf Sternspeiche 193m mit 225/255 drauf.

 

Gruß Jens


Hallo Jens,

 

das Phänomen bei uns ist aber, dass nur der linke Vorderreifen an der Außenseite blank ist. Kann denn der Fehler, den Du hattest, auch einseitig auftreten?

Auch ich habe noch während der Garantiezeit (nach ca. 18 Monaten) vorn zwei neue Felgen bekommen. Ich hatte bei ca. 80 km/h Vibrationen in Lenkrad. Da hat der :) nach langem suchen und testen festgestellt, dass die Felgen vorn eine Unwucht hatten, die sie nicht korrigieren konnten. Ich weiß allerdings nicht, ob auch das dazu beigetragen hat.

 

Gruß,

C.S.G. 


Fahr zu dem hier bekannten Fahrwerksexperten nach Köln.


Hinweis: In diesem Thema Reifen vorne fahrerseite auf e91 abgefahren gibt es 24 Antworten auf 2 Seiten. Der letzte Beitrag vom 21. Juni 2010 befindet sich auf der letzten Seite.

Deine Antwort auf "reifen vorne fahrerseite auf e91 abgefahren"

zum erweiterten Editor
BMW 3er E90, E91, E92 & E93: reifen vorne fahrerseite auf e91 abgefahren
 
schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests