I (BA)
Kia Rio & Picanto:

Hilfe, ist's nun die Batterie? :-/

  • Kia Picanto I (BA) Panorama
  • Kia Rio & Picanto Forum
  • Kia Picanto I (BA) Blogs
  • Kia Picanto I (BA) FAQ
  • Kia Picanto I (BA) Tests
  • Kia Picanto I (BA) Marktplatz
Kia Picanto I (BA)

Hilfe, ist's nun die Batterie? :-/

Hallo zusammen. Jetzt hat mein Kleiner Schwarzer ne Weile durchgehalten. Krankheitsbedingt musste er, fast vier Wochen, in Schnee und Eis stehenbleiben. Zwischendurch wurde er, aber immer nur für kurze Strecken, etwa einmal pro Woche bewegt. Gestern Nachmittag sprang er nicht mehr an. Nicht mal den Anlasser hörte man mehr. Ein Bekannter von mir meinte über's Telefon, das könnte die Batterie sein. Was mich dabei aber wundert ist, dass die Lüftung und das Radio liefen. Zum Startversuch hatte ich beides ausgestellt, aber es half alles nichts. Ist möglich, hm? Mich wunderts nur, dass er noch nicht einmal gezuckt hat und immer ganz problemlos angesprungen ist. Nun will ich morgen wieder zur Arbeit und nun das. Er wird im Juni sieben Jahre alt. Wie lange hält so eine Batterie?

 

Lieben Dank schonmal für die kommenden Antworten.

 

LG Jesse :-)


Also das klingt alles logisch. War bei meinem C4 damals genau so. Radio ging noch aber es tat sich nix mehr in Sachen Anlasser. Hab dann den ADAC gerufen wegen Starthilfe und dann gings wieder :)

 

Wenn Du Glück hast musst die Batterie nur mal laden. Am besten geht das mit einem KFZ Ladegerät, falls nicht zur Verfügung fag mal nett in einer KFZ Werkstatt oder dergleichen. Alternativ lass Dir Starthilfe geben und dann fahr ein längeres Stück (30-60min) mit möglichst wenigen Verbrauchern an (hat bei mir damals schon gereicht).

 

Wie lange eine Batterie hält hängt von der Pflege und den Fahrbedingungen ab. Wenn Du noch die erste Batterie drin hast sind 7 Jahre Lebenszeit schon mehr als ok. Bei meinem C4 machte meine Batterie nach etwa 5 Jahre schlapp.


Themenstarterin

Danke für die schnelle Antwort. :)

 

Ich denke, weil sie ja nun schon fast sieben Jahre alt ist, wird's wohl besser sein, ne Neue einbauen zu lassen. Bevor das öfter passiert. :( Hab eben von nem netten Nachbarn zur Probe mal Starthilfe bekommen und der Kleine sprang an, also ist es doch die Batterie. Ich trau mich, bei den Witterungsbedingungen hier, im Moment nicht weitere Strecken zu fahren, da ich nen kaputten Daumen habe und mit der rechten Hand nicht richtig greifen kann. Im Notfall hab ich ihn nicht unter Kontrolle. Ich werd morgen sehen, dass er in die Werkstatt kommt und dann sollen die weiter machen. Wird sicher nicht ganz billig, aber mir bleibt ja nichts weiter übrig.

 

LG Jesse ;)


Moin,

 

mal ein Tipp, öffne mal oben auf der Batterie die Stöpsel der Batteriezellen und schaue notfalls mit einer Taschenlampe hinein, wie der Säurestand ist.

Dieser sollte über den oberen Rand der Platten sein, wenn nicht, dann mit destillierten Wasser ergänzen.

 

Wenn der Säurestand niedrig ist, kann die Batterie nicht mehr durch die LIMA voll geladen werden.

 

Der Säurestand sollte mindestens 1x im Jahr (vorzugsweise im Herbst) kontrolliert werden.


Themenstarterin

Gehen die Stöpsel leicht herauszuziehen? Dann versuche ich es morgen im Hellen mal. Danke. :)

 

Notfalls lass ich in der Werkstatt erstmal Spannung messen und durchprüfen bevor sie ne Neue bestellen und einbauen.

 

Lieben Dank für die Ratschläge.

 

Jesse ;)


Hilfe, ist's nun die Batterie? :-/

Manche Stöpsel sind in der Abdeckung (langes Rechteck) integriert, dann muß die Abdeckung nach oben aufgehebelt werden, meistens sind die Stöpsel aber geschraubt (ggf auch unter einer Abdeckung).

 

Es gibt aber auch geschlossene Batteriesysteme, die nicht geöffnet werden können.


Nur selten fahren und dann Kurzstrecke macht die Batterie leer. Gerade im Winter, wenn dazu die Lüftung Heckscheibenheizung etc. dazugeschaltet werden.

Hoffen wir mal, dass die Batteriesäure nicht fehlt. Das hätte nämlich teurere Ursachen.

Wenn Batteriesäure verdampft oder überläuft, dann kann eigentlich nur der Regeler von der Lima defekt sein. Dest. Wasser auffüllen bringt da nicht viel. Das kann man mit einem einfachen Multimeter testen.

Das ist aber für Laien schwierig.

Man kann den Wagen einfach mal laufen lassen und die Batterie beobachten.

Wenn die nach ner Zeit anfängt zu kochen, ist die Lichmaschine bzw. der Regler über die Wupper getanzt und pumpt zuviel Strom auf die Batterie. Die brodelt dann auch wie ein Spaghetti Topf.

Und jetzt Obacht:

Der Dampf der da entsteht ist Knallgas. Wer keinen Wert auf ne vollautomatische Neufrisur hat, der lässt die Kippe nicht im Hals dabei

 

Das Problem wird aber eher sein, dass die Batterie nach 7 Jahren einfach platt ist.

Ich würde mich jetzt den Ferndiagnosen soweit anschliessen.

Ein einfacher Batterietester sagt Dir das ja auch schon. Wenn Du mit deinen Angaben in die Werkstatt fährst, wird die Antwort in jedem Fall lauten: "Batterie muss neu" Ist ja auch ein schönes Geschäft;

Getauscht in ein paar Minuten und es kostet mit neuer Batterie wahrscheinlich um die 200 Doppelmark.

Wenn der Regler aber im Eimer ist, dann kaufst Du nach einigen Tagen wieder eine neue Batterie.

 

Wenn Du ADAC Member bist, dann ruf doch mal nen gelben Engel, der testet die Batterie und die Ladespannung. Der hat aber keine Batterien zu verkaufen und sagt Dir dann die Wahrheit.


Zitat:

Original geschrieben von Jopahh

Nur selten fahren und dann Kurzstrecke macht die Batterie leer. Gerade im Winter, wenn dazu die Lüftung Heckscheibenheizung etc. dazugeschaltet werden.

Hoffen wir mal, dass die Batteriesäure nicht fehlt. Das hätte nämlich teurere Ursachen.

Wenn Batteriesäure verdampft oder überläuft, dann kann eigentlich nur der Regeler von der Lima defekt sein. Dest. Wasser auffüllen bringt da nicht viel. Das kann man mit einem einfachen Multimeter testen.

Das ist aber für Laien schwierig.

Richtig, dass kann man mit einem MM testen und hier sollte max 14,8V angezeigt werden.

Nur zur Info, der Säurestand kann mit der Zeit sich senken, auch wenn der Regler i.O. ist.

 

Man kann den Wagen einfach mal laufen lassen und die Batterie beobachten. Das wird schon schwierig sein.

 

Wenn die nach ner Zeit anfängt zu kochen, ist die Lichmaschine bzw. der Regler über die Wupper getanzt und pumpt zuviel Strom auf die Batterie. Die brodelt dann auch wie ein Spaghetti Topf.

Aber nur, wenn das MM mehr als 15V anzeigt.

 

Und jetzt Obacht:

Der Dampf der da entsteht ist Knallgas. Wer keinen Wert auf ne vollautomatische Neufrisur hat, der lässt die Kippe nicht im Hals dabei.

Vorsicht ist geboten, aber keine große Angst, man erschreckt sich nur.

In meiner Lehre als KFZ Elektriker, haben wir im Laderaum schon mal eine Ziggi geraucht, ist nichts passiert.

 

Das Problem wird aber eher sein, dass die Batterie nach 7 Jahren einfach platt ist.

Das stimmt nicht, meine geht jetzt ins 8. Jahr und so wie die Leistung ist, wird sie wohl noch mindestens 10 Jahre und mehr alt.

 

Ich würde mich jetzt den Ferndiagnosen soweit anschliessen.

Ich auch nicht.

Ein einfacher Batterietester sagt Dir das ja auch schon.

Du meinst MM ? Das stimmt nur bedingt. Besser mit einem Säureheber die Ladedichte messen.

 

Wenn Du mit deinen Angaben in die Werkstatt fährst, wird die Antwort in jedem Fall lauten: "Batterie muss neu" Ist ja auch ein schönes Geschäft;

Getauscht in ein paar Minuten und es kostet mit neuer Batterie wahrscheinlich um die 200 Doppelmark.

Das stimmt.

Wenn der Regler aber im Eimer ist, dann kaufst Du nach einigen Tagen wieder eine neue Batterie.

Ob der Regler defekt ist, kann er ja mit einem MM testen.

 

Wenn Du ADAC Member bist, dann ruf doch mal nen gelben Engel, der testet die Batterie und die Ladespannung. Der hat aber keine Batterien zu verkaufen und sagt Dir dann die Wahrheit.

Soso, die Aussage ist schon sehr Interessant, vor allem welche Wahrheit.


Themenstarterin

Ich bin so stolz auf mein kleines schwarzes Auto. :)

 

Jungs, es war schon die Batterie in diesem speziellen Fall, aber nur, weil sie durchs defekte Radio leergezogen war.

 

Ich war gestern in "meiner" (einer freien) Werkstatt. Dort wurden vom Werkstattleiter Batterie, Lichtmaschine etc. überprüft. Die Batterie ist nach ihren fast 7 Jahren noch gut dabei. Das Autoradio hat durch den Dauerfrost in den letzten Tagen was abgekriegt und liess sich nicht mehr ausschalten. Dabei war das mit 69 Euro auch gar nicht so billig. Das Ding fliegt jetzt raus, es hat schon öfter Mucken gemacht (Denver) und mir stellt sich die Frage was ich nun für eins kaufe.

 

 

LG Jesse ;)


Deine Antwort auf "Hilfe, ist's nun die Batterie? :-/"

zum erweiterten Editor
Kia Rio & Picanto: Hilfe, ist's nun die Batterie? :-/

Ähnliche Themen zu: Hilfe, ist's nun die Batterie? :-/

 
schliessen zu
Fahrzeug Tests
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen