B7 (8E)
Audi A4 B6 & B7:

Fahrstufensensor=> F125 unplausibles Signal was geht noch?

  • Audi A4 B7 (8E) Panorama
  • Audi A4 B6 & B7 Forum
  • Audi A4 B7 (8E) Blogs
  • Audi A4 B7 (8E) FAQ
  • Audi A4 B7 (8E) Tests
  • Audi A4 B7 (8E) Marktplatz
  • Exklusiv
Audi A4 B7 (8E) , Audi A4 B6 (8E)

Fahrstufensensor=> F125 unplausibles Signal was geht noch?

Hi, ich hatte heute ein Problem mit meinem Auto. Als ich losfahren wollte ging nichts mehr die Fahrstufenanzeige blinkte und das Auto wollte weder vor noch zurück. An einigem Hin- und Herschalten und Motor an - Motor aus ging es dann wieder. Der Besuch beim nächsten Freundlichem brachte den Fehler Fahrstufensensor=> F125 unplausibles Signal (sporadisch) zu Tage. Seine Meinung kann passieren und ich solle mal schauen ob der Fehler wieder auftritt, passieren kann eigentlich nichts. Hmm ...

 

Das Auto fährt derzeit wieder ganz normal.

 

Mein Problem ist, dass ich im Urlaub bin und ca. 200 km bis nach Hause zu fahren habe und wenn ich hier im Forum so lese was dieser Fehler zur Folge haben kann bzw. welche Ursache er haben kann, wird mir etwas schlecht. Nun meine Frage was kann im schlimmsten Fall passieren wenn ich nach Hause fahre? Ich weiß ist ne blöde Frage aber ich muss ja wieder nach Hause und das möglichst mit Auto. Oder was würdet ihr machen fahren oder weiter nach der Ursache suchen lassen. Allerdings wollte ich das zu Hause machen lassen.

 

Gruß luky1


Hatte letzte Woche, auch im Urlaub genau das gleiche Problem. Bin danach noch etwa 800km Richtung Heimat gefahren. Keine Probleme. Heute habe ich den Fehlerspeicher auslesen lassen- gleicher Fehler.

Da mein Audi Verkäufer 70km weit weg ist, werde ich in den nächsten Tagen erst mal da vorspechen( Hausgarantie)


Themenstarter

Na das macht mir Hoffnung nach Hause zu kommen. Ich bin heute etwas rumgefahren Auto fährt derzeit als wäre nichts gewesen. Na mal sehen, morgen gehts gen Heimat.


Themenstarter

Hi, also angekommen bin ich störungsfrei, aber heute war der Fehler wieder da. Fahre am Montag mal zum Freundlichen. Wenn ich das hier im Forum richtig lese, ist scheinbar das Steuerteil für das Getriebe kaputt. Meint ihr ich kann noch auf Kulanz von Audi rechnen (Laufleistung 74.000 km Bj. 05/2004). Hier im Forum haben die Leute mit dem selben Problem fast alle noch einiges von Audi bezahlt bekommen. Wie läuft das eigentlich ab?

 

 

@ log in

Warst du schon beim Freundlichen?

 

 

Gruß luky1

 

PS. Nur mal so am Rande, ich habe vor zwei Wochen eine Reparaturversicherung abgeschlossen. Die würde die Kosten tragen, läuft aber erst ab 13.11.2008, weil die eine Wartezeit von 4 Wochen haben. (Ich könnte kotzen ...)


Habe freitag bei meinem:) angerufen, da wo ich das Auto gekauft habe. Da er 70km weit weg ist kann ich auch die Reparatur hier in der Audi Werkstatt machen lassen. Der Meister meines Vertrauens verhandelt jetzt mit der Gerbr. Garantie und meinem Verkäufer. Da ich dem Wagen erst 2Monate besitze , werde ich keinen euro dazu bezahlen.

 

Wollte heute rückwärts in meine Garage fahren, das Display blinkte und ich konnte nicht mehr rückwärts fahren. Dann erst ne Runde um den Block, danach ging es wieder. Wird Zeit das dieser Kasten (?) im Gertriebe gewechselt wird...:(


Fahrstufensensor=> F125 unplausibles Signal was geht noch?

Hi, Jungs lest euch mal hier mein vorlestzten Beitrag durch da hab ich zu meinen Problem als Leidesgenosse mal nen Nachtrag geschrieben. In diesen sinne bleibt hartnäckig und lasst euch nicht vorschnell abspeisen es lohnt sich.

 

Peace <schlicki


Themenstarter

War eben beim Freundlichen. Resultat - Getriebesteuerteil kaputt! :-(

- Audi zahlt 100% für das Steuerteil (ca. 1.000€) :-)

- Arbeitskosten (ca. 300€) zahle ich.

 

Alles im Allen bin ich mit dem Ergebnis zufrieden. Nächsten Montag geht das Auto in die Werkstatt.

 

 

Gruß luky1


Zitat:

Original geschrieben von schlickjumper

Hi, Jungs lest euch mal hier mein vorlestzten Beitrag durch da hab ich zu meinen Problem als Leidesgenosse mal nen Nachtrag geschrieben. In diesen sinne bleibt hartnäckig und lasst euch nicht vorschnell abspeisen es lohnt sich.

 

Peace <schlicki

Werde morgen mal nachfragen wann ich den wagen bringen kann und wer das bezahlt.

 

Haste mal nen link von deinem Beitrag, kann nix finden. Danke:confused:


KLICKMIR lol ich depp das merk ich jetzt auch das ich ja garnix verlinkt hab sry das war so nicht geplannt^^

 

gruz<schlicki


Themenstarter

Hi,

 

also Steuerteil wurde gewechselt Kosten für mich 300€. Soweit fährt das Auto wieder, wie es soll, nur der Rückwärtsgang ruckelt etwas bzw. im Rückwärtsgang geht die Drehzahl etwas höher als sie sollte und dadurch ruckt das Auto. Evtl. muss da noch etwas eingestellt werden, also noch mal zum Freundlichen, mal sehen, was der dazu sagt ...

 

Gruß luky1


Fahrstufensensor=> F125 unplausibles Signal was geht noch?

Steuerteil wird nächste Woche gewechselt. Es macht mein Audi Haus hier in der Nähe. Das Audi Zentrum, welches mir das Auto verkauft hat verlangt einen Rabatt auf die Reparatur von der Audi Werstatt und die Übernahme der Kosten die nicht unter Garantie laufen von mir- zb Oel...

Die Reparatur wird aus Kulanz bezahlt da ich das Auto erst 2 Monate besitze. Normalerweise sollte mein Eigenanteil am Material 40% betragen (laut Audi Gebrauchtwagengarantie). Die Gesamtkosten sollen so bei knapp 2000€ liegen, ich bin mit etwa 100€ dabei, da will ich mal nicht meckern...

Somit hat mein A4 ( TDI`04 ) meinen Verkäufer in den 2 Monaten schon um über 5000€ erleichtert.

Reifen, Spiegel, Hosenrohr und Kat, Steuergerät, 2x Getriebe ausgebaut, Bremsen, Dachhimmel und Seitenteile...

 

Da wünsche ich mir meinen Audi TT zurück, der lief immer ohne Probleme.


Hallo,

 

hatte auch am Freitag das Problem: Fahrstufenanzeige blinkte.

Rückwärts ausfahren aus einem Parkplatz ging zunächst nicht.

Sofort zur nächsten Werkstatt:

 

2 Fehler erkannt:

 

18202 P1793

Geber 2 für Getriebeausg. -drehzahl-G196

kein Signal

sporadisch

 

17090 P0706

Fahrstufensensor

unplausibles Signal

sporadisch

 

Bin gestern dann 600 km ohne Probleme nach Hause gefahren.

Wenn ich hier so lese scheint das ja ein häufiges Problem bei der Multitronic zu sein

Fahrzeug: A4 Avant Bj. 12/03, 69.000 km


Hallo,

ich habe das gleiche Problem gehabt, beim einlegen des Rückwärtsgang ging ein starker ruck durch das Auto und alle Gangstufen im Cockpit waren angewält.

Fehlerauslesung zeigte P0706 Fahrstufen-Sensor-Bereichs-/Funktions-Fehler an.

Mann nennt es auch F125 Fehler.

Habe einen neuen Fahrstufensensor einbauen lassen und der Fehler war weg. Super.

Der Sensor kostete bei Audi 135,-Euro und sitzt unterhalb vom Getriebe auf der linken seite vom Getriebe. Das Getriebe muss etwas nach unten gebraucht werden damit mann an den Stecker kommt der Sitzt über dem Getriebe.

 

Ich hoffe das hilft euch weiter.

Gruss


Servus

 

wie heißt der Sensor genau?

 

Bzw teile nr?

 

Habr einen audi a8 4e

 

Lieben Gruß

 

 

Original geschrieben von USA-AudiA4

Hallo,

ich habe das gleiche Problem gehabt, beim einlegen des Rückwärtsgang ging ein starker ruck durch das Auto und alle Gangstufen im Cockpit waren angewält.

Fehlerauslesung zeigte P0706 Fahrstufen-Sensor-Bereichs-/Funktions-Fehler an.

Mann nennt es auch F125 Fehler.

Habe einen neuen Fahrstufensensor einbauen lassen und der Fehler war weg. Super.

Der Sensor kostete bei Audi 135,-Euro und sitzt unterhalb vom Getriebe auf der linken seite vom Getriebe. Das Getriebe muss etwas nach unten gebraucht werden damit mann an den Stecker kommt der Sitzt über dem Getriebe.

 

Ich hoffe das hilft euch weiter.

Gruss


Hallo,

 

das Thema ist schon 2 Jahre alt, am besten du schreibst mal eine PN ;)


Deine Antwort auf "Fahrstufensensor=> F125 unplausibles Signal was geht noch?"

zum erweiterten Editor
Audi A4 B6 & B7: Fahrstufensensor=> F125 unplausibles Signal was geht noch?

Ähnliche Themen zu: Fahrstufensensor F125 unplausibles Signal was geht noch?

 
schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Fahrzeug Tests
Kommende Veranstaltungen Alle Veranstaltungen