ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Zündaussetzer

Zündaussetzer

Mercedes CLK 208 Coupé
Themenstarteram 21. Dezember 2011 um 9:10

Hallo zusammen,

Mein CLK 320 (bj 1999 vormopf) leidet seit ein paar Tagen unter Ruckeln, Leistungsverlust, Knallen, blinkender MKL. Das Problem tritt sporadisch wenn er warm ist, jedoch immer beim Kaltstart auf. Sowohl mit Benzin als auch mit LPG. Auch bei einer längeren (140km) Fahrt mit Benzin trat das Problem auf.

Gestern den Fehlerspeicher auslesen lassen:

Zündaussetzer auf allen 3 Zylindern der rechten Bank,

Luftmengenmesser.

Fehlerspeicher der Gasanlage: leer.

Speicher gelöscht, nach Hause Gefahren, heute morgen das selbe Theater.

Vorgeschichte des Wagens:

vor etwa 5000km Zündkerzen und Kabel gewechselt.

Vor etwa 10000km Ölwechsel.

LMM vor ca 20000km gewechselt (Bosch Originalteil).

Lambdasonden vor-Kat vor ca. 20000km gewechselt.

Insgesamt regelmäßig gewartet und derzeit einen KM-Stand von 198500.

Was mich wundert, wenns wieder der LMM wäre... Warum dann nur die rechte Bank?

Die Werkstatt weiß nicht weiter oder hat keine Lust zu suchen.

Hat jemand eine Idee?

Grüße

Jens

Ähnliche Themen
10 Antworten

hallo

deine gasanlage speichert keine fehler.

sie zeigt fehler nur an wenn sie von der gaslanlage kommen und auch zum zeitpunkt des auslesens anstehen z.b. temperatursenosor defekt.

was aber sein kann ist das dein kabelbaum von der gasanlage einen defekt hat.

das zeigt die gasanlage nicht an und dein motorsteuergerät speichert diese fehler auch ab. (zündaussetzer, ruckeln usw.)

hatte das auch mal laut umrüster gasanlage i.o. muss von der benzinseite kommen.

war aber doch die gasseite sprich kabelbaum.

gruß tom

Themenstarteram 21. Dezember 2011 um 14:23

Danke für den Tipp! Freitag habe ich frei und kann mir den Kabelbaum im Hellen mal genauer ansehen. Außerdem habe ich Fr einen Termin bei einer anderen Werkstatt (diesmal MB-Partner mit hoffentlich besseren Diagnosemöglichkeiten als die freie Werkstatt). Bin gespannt wie es weiter geht...

Schonmal die Zündspulen getauscht.Oder untereinander gewechselt.Eventuell hängt es ja daran.

Hallo ,

nur mal als Tip : auch neue Kerzen können defekt sein .

War bei mir so , nach ca. 7500km waren 2 defekt , ergebniss : 5ter Zylinder tot , Motor in Notlaufprogramm .

Tschüss und schöne Feiertage

Themenstarteram 21. Dezember 2011 um 21:50

Zündkerzen oder Zündspulen gleich an 3 Zylindern? Und alle 3 auf der gleichen Seite? Klingt irgendwie unwahrscheinlich, es sei denn ein defekter Zylinder wirkt sich auf die anderen aus... Freitag weiß ich vielleicht mehr. Ich werde die Werkstatt bitten insbesondere die Zündanlage zu checken.

Themenstarteram 23. Dezember 2011 um 12:58

Mercedes-Werkstatt hat heute folgendes erledigt:

Fehlerspeicher ausgelesen -> diesmal nur Zündaussetzer an allen 3 rechten Zylindern

eine Zündspule von links nach rechts getauscht -> keine Änderung

LMM testweise getauscht -> keine Änderung

Zündanlage ist also vermutlich OK.

Dann: Weiterleitung an einen anderen Standort, wo mehr mit Gasanlagen gearbeitet wird. Also im nächsten Jahr dort hin... Mal sehen ob das Auto die knapp 1000km in den nächsten Tagen noch packt :-)

Neueste Idee: Das Gas-einspritz-Rail für die rechte Zylinderbank ist verunreinigt / verklebt, hängt daher vielleicht leicht geöffnet und lässt so im kalten Zustand Gas in den Motor, der ja eigentlich in dem Moment auf Benzin läuft. Somit stimmt die Kraftstoffmenge nicht.

Nett fand ich jedoch, dass ich für die Diagnose nichts bezahlen musste. Und das als junger, nicht nach Geld aussehender, Neukunde in einer MB-Niederlassung. Da war ich bislang anderes gewohnt...

Themenstarteram 16. Januar 2012 um 22:18

Aktueller Stand:

Ich habe neue Einspritzrails für die Gasanlage bestellt und gestern eingebaut. Die scheinen mal von Bigas verändert worden zu sein, die neuen sehen jedenfalls deutlich "moderner" aus, was leider zur Folge hatte, dass die Befestigung nicht 1zu1 übernommen werden konnte. Die notdürftige Befestigung muss ich dann spätestens am WE nocheinmal überarbeiten.

Bislang blieb die MKL nach einigen Fahrten auf Gas aus. Der Kaltstart heute morgen bei -5°C verlief ohne Ruckeln (obwohl ich am Abend vorher 30km auf Gas gefahren bin und den Wagen so abgestellt habe). Umschalten auf Gas völlig unauffällig.

Einzig im Leerlauf regelt sich die Drehzahl rauf und runter... sobald man fährt, keine Probleme oder Auffälligkeiten. Da werde ich wohl die Gasanlage nochmal neu kalibrieren müssen.

Und jetzt geht's an die 200.000km! Diese Woche ist es soweit :)

am 2. Oktober 2013 um 8:16

Hallo .... würde gern erfahren ab dein Problem nun komplett dadurch gelöst wurde oder nicht ?!

gruß

NK

Habe ein ähnliches Problem bj 2001 / 320 LPG seit ca zwei jahren ohne Probleme bis auf jetzt :-( ..... rechte Bank wird komplett abgeschlatet wenn ich Vollast fahre auf Benzin.

Motorleuchte geht an und ich muss das Fahrzeug aus/ein schalten damit er aus dem Notprogram raus kommt.

Auf Gas kann ich das Auto mit Vollast fahren ohne Probleme......

Heißt: muss das Fahrzeug starten , normal fahren bis es auf Gas umschaltet und dann kann ich Heizen... ist das Gas leer oder wenn ich auf Benzin heizen will schaltet es die rechte Bank ab .... ?!

Kann mir jemand da Helfen ?!

Themenstarteram 2. Oktober 2013 um 20:59

Mein Problem wurde dadurch komplett gelöst. Das Auto hat jetzt 228.000km runter.

Aber: wenn es bei dir auf Gas nie und auf Benzin reproduzierbar aufritt, würde ich die Gaseinspritzdüsen erst mal ausschließen.

Zündkerzen, Zündkabel, Zündspulen (könnte man alles auch erst mal von rechts nach links tauschen) oder den Benzin-Kraftstofffilter (Wechsel ist bei mir auch seit Jahren überfällig *pfeif*) würde ich mir ansehen. Benzininjektor könnte auch sein...

am 4. Oktober 2013 um 11:20

hi... danke für die antwort...

habe bereits die zündkabel alle ersetzt.... benzinfilter hatte ich letztes jahr ersetzt.... die spulen habe ich von rechts nach links getauscht ....

morgen werde ich mit einem Kumpel während der fahrt mit der gas software versuchen 5 düsen per gas anzusteuern und einen mit benzin... und das einzeln alle nacheinander wechseln... mal sehen welche mucken macht und evtl. die einspritzdüsen danach gegeneinander tasuchen... wenn dan der fehler mitwandert / was wir hoffen dan sollte der fehler gefunden sein ... mal sehen wie die theorie und die praxis ausgeht :-)

 

Zitat:

Original geschrieben von Thinky123

Mein Problem wurde dadurch komplett gelöst. Das Auto hat jetzt 228.000km runter.

Aber: wenn es bei dir auf Gas nie und auf Benzin reproduzierbar aufritt, würde ich die Gaseinspritzdüsen erst mal ausschließen.

Zündkerzen, Zündkabel, Zündspulen (könnte man alles auch erst mal von rechts nach links tauschen) oder den Benzin-Kraftstofffilter (Wechsel ist bei mir auch seit Jahren überfällig *pfeif*) würde ich mir ansehen. Benzininjektor könnte auch sein...

Deine Antwort
Ähnliche Themen