ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 Komfortfunktion schaltet sich ein und aus

W211 Komfortfunktion schaltet sich ein und aus

Mercedes E-Klasse W211
Themenstarteram 28. Mai 2019 um 10:58

Hallo Zusammen,

ich habe bereits einen Termin diesen Freitag beim Händler - möchte mich aber schon mal sicherheitshalber selber auch wappnen, was es alles sein kann, zumal es ein wenig sonderbar erscheint. Vor ca. 375 km (ca. 2 Wochen) ist während der Fahrt mit meinem W211 Bj. 2005 mit 260 tKM die Komfortfunktion ausgeschalten worden. Nach ca. 15 Minuten ging alles wieder. Dies hat sich auf einer Fahrt von ca. 125 km 2-3 mal wiederholt. Bei den nächsten 125 km letzten Freitag war es wieder so, dass zunächst alles ging, danach hat es sich öfters aus und wieder eingeschalten. Und gestern bei erneut 125 km ging zunächst wieder alles, aber nach ca. 20 km ging Komfortfunktion wieder nicht und es blieb bis auf 2-3 kurze male die meiste Zeit nicht mehr. Auf den Kurzstrecken dazwischen ging es meistens (wie auch bei den Langstrecken zu Beginn).

Kommt dies irgendjemandem bekannt vor?

Viele Grüße

At

Ähnliche Themen
25 Antworten

Lichtmaschinenladespannung prüfen. Wie alt sind die Batterien? Was für ein Modell? Welcher Motor? Welche Laufleistung? Gehts genauer?

Themenstarteram 28. Mai 2019 um 11:03

ca. 260 TKM

Benziner 200 E

Bj. 2005

Batterie habe ich noch nicht nachgesehen - ich besitzte den Wagen seit 2011 und da habe ich noch keine Batterie gewechselt

Stützbatterie wird platt sein.

Wenn du vorher die Sufu genutzt hättest wärst selber drauf gekommen.

Zitat:

@taschwasch schrieb am 28. Mai 2019 um 11:03:31 Uhr:

ca. 260 TKM

Benziner 200 E

Bj. 2005

Batterie habe ich noch nicht nachgesehen - ich besitzte den Wagen seit 2011 und da habe ich noch keine Batterie gewechselt

Batterien (Mehrzahl).

Themenstarteram 28. Mai 2019 um 11:32

Zitat:

@Koelner67 schrieb am 28. Mai 2019 um 11:18:33 Uhr:

Stützbatterie wird platt sein.

Wenn du vorher die Sufu genutzt hättest wärst selber drauf gekommen.

Vielen Dank für den Tip.

In der Tat habe ich sicher schon ne Stunde gestöbert, aber scheinbar nicht das richtige gefunden.

Mit den Worten von Karl Valentin: Es wurde sicherlich schon alles hier im Forum gefragt - nur nicht von jedem :)

 

https://www.motor-talk.de/suche.html?...

Hier wäre eine Auswahl, nicht jeder Thread führt zum Ziel.

Da die kleine Batterie beim VorMopf oft vergessen wird, auch kostet sie nicht so viel.

Suche in der SuFu auch einmal unter "Bordspannung im KI anzeigen".

Zitat:

@Koelner67 schrieb am 28. Mai 2019 um 11:18:33 Uhr:

Stützbatterie wird platt sein.

Wenn du vorher die Sufu genutzt hättest wärst selber drauf gekommen.

Hallo Koelner, eigentlich sind die Rheinländer freundlich .... Die SuFu ist nicht komfortabel. Man vergeudet oft erfolglos viel Zeit. Deshalb finde ich die Kritik unnötig. Man muss ja nicht antworten ...

Zitat:

@kostensparer schrieb am 29. Mai 2019 um 10:36:14 Uhr:

Zitat:

@Koelner67 schrieb am 28. Mai 2019 um 11:18:33 Uhr:

Stützbatterie wird platt sein.

Wenn du vorher die Sufu genutzt hättest wärst selber drauf gekommen.

Hallo Koelner, eigentlich sind die Rheinländer freundlich .... Die SuFu ist nicht komfortabel. Man vergeudet oft erfolglos viel Zeit. Deshalb finde ich die Kritik unnötig. Man muss ja nicht antworten ...

Hätte Hätte Fahrrad kette.

Die Sufu ist nicht perfekt klappt aber.

U d selbst wenn man die nicht will einfach ein zwei Seiten zurück scrollen, irgendwann findet man das Problem wieder.

Denn das ist genauso eine Frage die hie fast täglich gestellt wird oder Kaufberatung zu XXX oder was darf ein W/S211 denn kosten.

Diese und noch einige andere Fragen wurden hier schon so oft gestellt und sooo oft Beantwortet.

Und unfreundlich geht auch hier in Köln ganz anders!

Deutliche Unterspannung im Bordnetz!

Zitat:

@Koelner67 schrieb am 28. Mai 2019 um 11:18:33 Uhr:

Stützbatterie wird platt sein.

Wenn du vorher die Sufu genutzt hättest wärst selber drauf gekommen.

Die Stützbatterie sorgt nicht für Komfortabschaltungen.

Da ist was mit Hauptbatterie, Generator/Generatorregler oder Batteriesteuergerät.

Vielleicht auch nur eine Klemme lose (evtl. auch "nur" die Abzweigklemme an der Pluspolklemme).

Ladespannung im KI beobachten: Stichwort "Geheimmenü".

(In Grundstellung [km oder Temp in der Anzeige] bei Zündung auf Stufe 1 drei mal den R-Taster tippen.)

Müßte so 13,8 bis eher 14,0-14,2V während der Fahrt haben.

Dieter

...und wenn Du dann die Bordspannung auf hoffentlich erfreulichem Niveau hast, schalte mal Verbraucher zu

Heckscheibenheizung

Sitzheizung

Gebläse auf max

Klima ein, dann läuft, glaube ich, der Kühlerventilator mit

Licht mit allem, was geht und zulässig ist

und dann könntest Du auch noch alle 4 Fensterscheiben herunter- und wieder hochfahren

falls Du einen Aschekübel hast, Zigarettenanzünder ein

Spätestens bei ca. 2000/min-1 sollte die Bordspannung vom Generator gehalten werden, jedenfalls über der Batterieleerlaufspannung liegen. Bei allen zugeschalteten Verbrauchern, insbesondere dem Zuheizer, ist ein reiner Generatorbetrieb nicht möglich, da muss die Batterie aushelfen.(deshalb ist z.B. der Zuheizer auch zeitlich limitiert, ebenso die Heckscheiben- und Sitzheizungen)

Wenn sich die Komfortabschaltung meldet, hast Du den kritischen Punkt erreicht.

Falls das nicht geht, mal im Motorraum riechen, ob es "elektrisch" riecht, bzw. die Schleifkohlen vom Generator kontrollieren. Das kann man im Stand mit einer Taschenleuchte begutachten (hoffe ich). Ist der Kommutator, das Teil, auf dem die Schleifkohlen schleifen, sehr dunkel oder gar schwarz, solltest Du das sofort, besser vorher:D, abstellen. Sonst ist bald die ganze LiMa hin. Manche LiMas lassen nicht zu, dass Kohlen gewechselt werden können. Da hilft nur der Tausch.

Vermute mal das die Batterien platt sind .... 2 neue AGM von Banner keine 300 Euro .... bestens zufrieden

Asset.HEIC.jpg
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. W211 Komfortfunktion schaltet sich ein und aus