ForumLeichtkrafträder
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Vergaser - Automatischer Choke

Vergaser - Automatischer Choke

Themenstarteram 9. Oktober 2019 um 19:03

Wenn an einem 100ccm Peugeot Roller der Kaltstart nur nach sehr langen Orgeln möglich ist, der echoke aber bereits getauscht ist. Woran kann es dann noch liegen, wenn Vergaser gereinigt, Benzinzufuhr geprüft und das Gemisch beim Kaltstart nachweislich zu mager ist (mit Bremsenreiniger im Lufi springt er sofort an) und im warmen Betrieb alles i.O. ist?

Ähnliche Themen
23 Antworten

Zündkerze gewechselt?

Evtl. Ist der Funke zu schwach für Vergaser Gemisch.

Reicht aber grad noch für hoch entzündlichen Bremsenreiniger?

Nur so eine Idee.

Bremsenreiniger ist kein Idiz für zu schwaches Gemisch! Das ist ein Brennstoff mit deutlich anderen Eigenschaften.

Wenn die Düsen alle Serie sind, der Vergaser sauber (nicht mit Pinsel ausgewischt) ist, muss es stimmen. Ein Ansatz beim Funken ist da eher wahrscheinlich. Vllt mal mit Starthilfe überbrücken?

Was meinst Du Papst, mit „schwachem Gemisch“?

Es gibt nur zu fettes oder zu mageres Gemisch.

Ich habe von einem schwachen Funken geschrieben...

Themenstarteram 10. Oktober 2019 um 13:14

Zitat:

@Papstpower schrieb am 10. Oktober 2019 um 09:09:47 Uhr:

Bremsenreiniger ist kein Idiz für zu schwaches Gemisch! Das ist ein Brennstoff mit deutlich anderen Eigenschaften.

Wenn die Düsen alle Serie sind, der Vergaser sauber (nicht mit Pinsel ausgewischt) ist, muss es stimmen. Ein Ansatz beim Funken ist da eher wahrscheinlich. Vllt mal mit Starthilfe überbrücken?

Vergaser ist Serie, habe ihn in der Fachwerkstatt reinigen lassen, stand daneben, es wurde sauber gearbeitet.

Mit Stafthilfe von externer Batterie keine Veränderung / Batterie ist auch neu.

Ist der Roller warm, zieht und fährt er sehr gut, erreicht vmax.

Zündkerze und Kerzenbild sahen gut aus. Ich habe sie aber nicht vermessen.

Zusatzfrage: Ist die elektrische Funktion eines e-chokes, der langsam ausfährt (inerhalb ein paar Minuten), sobald ein Strom fließt von Belang für den Kaltstart?

Dass er ausfährt, habe ich an externer Batterie getestst. Ob er im Roller ausfährt konnte ich nicht testen, da Spannung erst bei laufendem Motor anliegt. Aber diese Angelegenheit betrachte ich für den Kaltstart für irrelevant da meiner Ansicht nach der Zustand ohne Spannung Dauerchoke ist und das Ausfahren dann das choken beenden soll - die elektrische Funktion also für den Kaltstart ohne Belang.

Themenstarteram 10. Oktober 2019 um 13:20

Zitat:

@Mopedmongo schrieb am 9. Oktober 2019 um 22:11:29 Uhr:

Zündkerze gewechselt?

Evtl. Ist der Funke zu schwach für Vergaser Gemisch.

Reicht aber grad noch für hoch entzündlichen Bremsenreiniger?

Nur so eine Idee.

okay - ZK könnte ich noch auf Veracht tauschen. Da alles i.O. ist sobald der Roller warm gelaufen ist und gut fährt und auch warm sofort anspringt sowie kalt mit Bremsenreiniger, habe ich die ZK ausgeschlossen als Ursache. Kann sich eine defekte Zündkerze ausschließlich beim Klatstart bemerkbar machen?

Das mit dem Choke hast Du richtig erklärt. So kenne ich das auch.

Theoretisch könnte es aber auch Vergaser geben bei denen das umgekehrt funktioniert.

Zündkerze kann auch warm mal nicht funktionieren wenn die verbraucht ist. Gibt da wohl keine feste Regel.

War auch nur so ein Vorschlag auf puren Verdacht hin.

Mach Mal erstmal die kerze neu.

 

Verbrauchte Kerze läuft warm meist besser. Wäre also durchaus plausibel.

Themenstarteram 16. Oktober 2019 um 18:19

Die Kerze ist jetzt neu, choke nochmals getauscht. Problem beim alten.

Heute morgen habe ich den Roller mal mühselig angelassen, dann als er lief sofort wieder ausgemacht. Gerade eben nochmals versucht, er sprang er sofort an. Dass da noch Restwärme vorhanden war, schließe ich eigentlich aus.

Es scheint also eher etwas mit der Standzeit als mit der Temperatur zu tun zu haben.

Kann sein, dass der Vergaser über die Standzeit leer ist und nicht schnell genug Sprit kommt..?

So ein elektrischer Choke ist mir nicht bekannt...könnte man den extern auf Funktion überprüfen ?

Ja, einfach Strom drauf. Dann wird das Wachselement erhitzt, dehnt sich aus und verschließt den Zusatzkanal zur anfettung.

Themenstarteram 18. Oktober 2019 um 15:00

Zitat:

@Papstpower schrieb am 17. Oktober 2019 um 09:11:40 Uhr:

Kann sein, dass der Vergaser über die Standzeit leer ist und nicht schnell genug Sprit kommt..?

irgendsowas in die Richtung vermute ich auch.

Werde jetzt mal den Vergaser tauschen und die Benzin- und Unterdruckschläuche.

Sonst noch Ideen?

Immer der Reihe nach, gib erstmal bescheid, was bei der Umsetzung der letzten Ideen sich ergeben hat ?

Themenstarteram 18. Oktober 2019 um 20:03

Zitat:

@schelle1 schrieb am 18. Oktober 2019 um 16:28:03 Uhr:

Immer der Reihe nach, gib erstmal bescheid, was bei der Umsetzung der letzten Ideen sich ergeben hat ?

Welche Ideen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Leichtkrafträder
  5. Vergaser - Automatischer Choke