ForumKTM
  1. Startseite
  2. Forum
  3. Motorrad
  4. KTM
  5. Ventile einstellen

Ventile einstellen

Themenstarteram 27. Januar 2008 um 2:19

HI leutz.. ich hab stress bim ventile einstellen..

Ich find den ot nich.. bzw ich hab kein soiel an den kipphebel.. ich hab schon alles probiert.. mit nem strohalm, mit der fixierschraube.. aber irgendwie bekomm ich keine fühlerlehre rein... nix...

Kann mir jemand nen tipp geben, Irgendwas was ich tun kann?

AUSSER WERKSTATT AUFSUCHEN!!

Das kann doch nicht so schwer sein!!

Bei meiner KLX hab ich das auch gemacht und da gings einwandfrei!!

MFG

Ähnliche Themen
13 Antworten
am 27. Januar 2008 um 10:05

Huhu,

wenn du dir sicher bist, den OT richtig eingestellt zu haben und trotzdem keine Fühlerlehre einfädeln kannst, nennt sich das dann "negatives Ventilspiel" (Ventil geht nie ganz zu). Das kommt entweder von eingelaufenen Ventilsitzen oder falscher Einstellarbeit. Du mußt also erst mal das Ventilspiel an allen Ventilen wieder so groß machen, daß es auch als solches zu erkennen ist. Dann weißt du erst mal, daß der ganze Apparat an sich noch funktioniert und kannst dich der Einstellarbeit widmen. Je nachdem wie groß das "negative Spiel" war und wie lange du damit gefahren bist kann es sein, daß du dir dauerhafte Schäden an dem betroffenen Ventil bzw. Ventilschaftdichtungen eingefangen hast. die Schäden dürften umso größer sein, je deutlicher der Kompression- und damit Leistungsverlust zu spüren war.

Wäre mal ganz interessant mit einem Kompressionsmesser einen Vergleich vorher / nachher zu machen. Wenn sich da deutliche Unterschiede auftun würde ich mir das betroffenen Ventil anschließend nochmal vornehmen und wenn nicht beruhigt weiterfahren.

Tante-Erna

Themenstarteram 27. Januar 2008 um 18:06

Hi tante emma,

Das problem das ich habe ist noch schlimmer.. ich muss die kipphebelschrauben gut 3 mm rausdrehen bis ich spiel bekomme.. sowohl einlass als auch auslass... bin echt verzweifelt.. irgendwas stimmt garnicht.. ich habe mehrmals den OT gesucht... und die fixierkerbe gestellt.. auch die makierung am stator fluchtete.. und kein spiel!!! nix... der moter nagelt und ich mach mir sorgen....

HILFEEEEE

am 27. Januar 2008 um 18:17

Hi!

Hast Du bei irgendeiner KW Stellung ein Ventilspiel ( also z.b. kurz vor oder nach OT )?

Falls ja könnte die Steuerkette übergesprungen sein ( Laufleistung? Steuerkettenspanner i.o.? )

Und der Motor läuft wirklich so wie es jetzt ist?

Greets,

Klaus

Themenstarteram 27. Januar 2008 um 19:04

lauf leistung ist 18000 km..

Ich hab bei keiner stellung der kw ein spiel.. ich habs mit nem 0,05 lehere probier und selbst da net...

Kettenspanner is i.O.

Ich bekomme absolut kein spiel.. das ist ja das was ich nicht verstehe.. wenn ich spiel haben will und in den OT stelle... muss ich die einstellschraube gut 3 mm rausdrehe pis ich spiel hab und das kann ja net sein!!

das einzige was sie gemacht hat, weswegegn ich überhaupt die ventile nachstellen wollte ist , sie hat genagelt!

am 27. Januar 2008 um 19:25

Hi!

Hmm... wer hatte die letzte Kontrolle gemacht und wann? Lief sie vorher gut und wie schnell trat das Nageln auf? Schlagartig oder wurde es immer lauter?

Stell die KW mal auf OT und den korrekten Abstand ein. Danach langsam durchdrehen ( wenn ohne seltsame Geräusche möglich... ) und nach 4-5mal drehen wieder messen. Falls danach alles o.k. ist laufen lassen und Laufgeräusche kontrollieren.

Wie Tante Erna schon schrieb könnte es alllerdings sein das die Sitze bzw. Teller was abbekommen haben... ;(

Falls das alles nicht funzt wirst Du ums abbauen zumindest des Kopfdeckels nicht drumrumkommen - geht ja zum Glück bei eingebautem Motor. Sobald der ab ist kannst Du zumindest die Kette und die Nockenwelle samt Lager prüfen. Den Kettenspanner ebenfalls.

Greets,

Klaus

Btw.: was für ein Modell bzw. Motor ist es denn eigentlich?

Hey,

ventilklapper geräusche habe ich an meiner auch und das ist normal... Stelle sie aber auch regelmäßig ein,

Und wenn ich die Ventile einstellen will, finde ich auch nicht immer auf anhieb den OT!

Da brauche ich auch schon mal nen zweiten anlauf.

Ich habe da so eine fixier Schraube und wenn die in der falschen Kerbe sitzt, kann ich die Ventil Einstellschaube auch ganz raus drehen ohne ein spiel hinzubekommen!!!

Ich drehe immer die Kerze raus, nehme eine langen abgerundeten Imbus und erfühle damit ein wenig den OT...! (als Hilfestellung)

Habe auch schon mal beim Motorzusammenbau die Steuerkette um einen Zahn falsch aufgelegt (so in Eile):(,

der Motor lief, aber sehr schlecht und hatte keine leistung...

Ich denke aber das ist bei dir nicht der fall, oder?

 

Sascha

Themenstarteram 28. Januar 2008 um 12:34

DAS IST EIN 640 LC4 HIGHFLOW MOTOR

Leute.. das mit dem ot ist echt nervig...

Kann mir mal einer ganz kurz bschreiben welchen OT und vor allem wie ihr den einstellt und findet? damit ich sicher gehen kann das ich den rintigen hab..

weil der eine sagt mit strohalm im kerzenloch,

der andere mit kerbe an der KW

dann les ich oft Kerbe in der KW ist keine Garantie....

Nur nen kurzen ablauf

THX

am 28. Januar 2008 um 13:26

Hi!

KTM Manual:

Ventilspiel einstellen

– Kolben auf Zünd-OT stellen (Schwungradmarkierung beachten) und

Kurbelwellenfixierschraube wieder einschrauben.

! VORSICHT !

WENN DER KOLBEN NICHT AUF ZÜND-OT STEHT, WERDEN DIE VENTILE VON DEN

KIPPHEBELN BETÄTIGT UND EINE KORREKT VENTILSPIELEINSTELLUNG IST NICHT

MÖGLICH - IN DIESEM FALL MUß DER MOTOR UM EINE UMDREHUNG

WEITERGEDREHT UND WIEDER BLOCKIERT WERDEN.

– Das Ventilspiel A wird bei kaltem Motor zwischen Ventilschaft und

Einstellschraube gemessen.

VENTILSPIEL 400 : EINLASS 0,20 mm / AUSLASS 0,20 mm

VENTILSPIEL 540 : EINLASS 0,15 mm / AUSLASS 0,15 mm

VENTILSPIEL 620 : EINLASS 0,15 mm / AUSLASS 0,15 mm

VENTILSPIEL 640 : EINLASS 0,15 mm / AUSLASS 0,15 mm

VENTILSPIEL 625 : EINLASS 0,15 mm / AUSLASS 0,15 mm

VENTILSPIEL 660 : EINLASS 0,15 mm / AUSLASS 0,15 mm

Wenn Du die Kerze rausgedreht hast dreh am besten mit ner passenden Nuss oder einem Ringschlüssel bei eingelegtem 1.Gang an der Ritzelhaltemutter/schraube imUhrzeigersinn und beobachte die Kipphebel. Sobald das Einlasspaar sich schliesst beginnt der Verdichtungshub. Dann _langsam_ weiterdrehen bis die Markierung im Schauglas erscheint.

Ist normalerweise ein "Strich". Die eventuell noch in der Nähe vorhandenen Punkte beziehen sich nur auf die Zündung.

Die Kurbelwellenfixierschraube greift in eine Bohrung in der Kurbelwange ein. Deshalb muss eigentlich nur die dicke U-Scheibe entfernt werden und die Schraube (am besten nur von Hand) wieder eingeschraubt werden. Ein bisschen hin und herwackeln mit dem Ritzel hilft wenn die Schraube nicht richtig greift. Auf keinen Fall die Schraube fest anziehen! Wenn sie nicht in das Loch in der KW greift gibts keinen OT!

Spezialfall wäre noch dieses da, hab ich aber an nem 640er noch nicht gesehen:

HINWEIS: Manche Motoren weisen statt der Kurbelwellenfixierschraube

M8 mit der Kupferscheibe 8x14x3 eine normale Sechskantschraube

M8x16 mit einer Kupferscheibe 8x12x1 auf. In diesem Fall muß die

Fixiersschraube 580.30.080.000 des Spezialwerkzeugs verwendet

Der Trick mit dem Strohhalm funzt auch, obwohl durch das schräge Kerzenloch vorsicht vonnöten ist damit das Ding nicht klemmt oder sich verbiegt - sonst kein wirklicher OT. ;) Am besten mit einer Hand senkrecht führen.

Greets,

Klaus

 

Themenstarteram 28. Januar 2008 um 14:45

cool. danke, gilt das auch für den 03 highflow motor? weil der ne autodeko nockenwelle hat... hab gelesen das man den gegen die fahrtrichtung drehen muss

bei mir ist dieser spezialfall.. musste mir ne schraube anfertigen

am 28. Januar 2008 um 15:32

Hi!

Jepp, die Autodekowelle haben die "normalen" LC4 Motoren Imho alle ( SC/MX-Modelle hatt ich noch nicht auf ).

Das mit der Schraube ist ja eh ein Witz... "Spezialwerkzeug Nr. xyz" ;) Warscheinlich hatten die Schluchties gerade keine am Lager... oder einer der Bulgarischen Leiharbeiter hat was verwxlt... ;)

Greets,

Klaus

Themenstarteram 28. Januar 2008 um 15:43

ja da sagst du was!! vor allem hab ich geschaut.. die "speizialschraube" kostet 12 euro!! :)

Das issn witz! ich werd gleich mol probieren meine ventile wieder einzustellen... noch ne kurze frage, man sagt ja das unsere kürbismotoren nicht wirklich leise treter sind und das wenn die ventile eingestellt sind das sie deutlicher zu hören sin.. aber wie laut ist normal??

Sascha

Moin,

was DeFroBe schrub, ist der springende Punkt. Wenn Du das Spiel in Stellung Überschneidungs-OT einstellen willst, hast Du genau die Probs, die Du schilderst. Eine Umdrehung der KW weiter und schwupps, haben die Ventile Spiel, weil Zünd-OT. Denn im Überschneidungs-OT sind beide Ventile offen, sprich, werden von den Kipphebeln niedergedrückt.

Themenstarteram 30. Januar 2008 um 22:02

Suupi leute! :) Jetzt tut es das tun!!!

Hat geklappt!! Ist , wenn man es dann mal raus hat, ganz easy!! :)

An der Pelle drehen bis die einlassventile schließen, dann auf das klick vom Autodeko warten, dann nur noch auf die makierung achten und schwups Ot iss da :)

Dann nur noch das spiel einstelle und siehe da ! es passt!*g*

jetzt schnurrt sie wieder wie ein kätzchen,der Kürbis !!

Ich danke euch für eure hilfe!!

MFG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. KTM
  5. Ventile einstellen