ForumLKW & Anhänger
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Tachoausfall wegen Getriebschaden

Tachoausfall wegen Getriebschaden

Themenstarteram 15. Mai 2016 um 10:18

Guten Tag,

Wer hatte schon einen Tachoausfall wegen eines beschädigten Getriebes?

Hier geht es konkret um einem Iveco Eurocargo 80E18 Bj. 2004.

Sicher ist es kein seltener Einzelfall, wenn wegen eines bereits angeschlagenen Getriebes der im Getriebe sitzende magnetische Drehzahl- bzw. Geschwindigkeitssensor derart mit Metallspänen zugesetzt ist, daß er keine Signale mehr abgibt und der Tacho dann nichts mehr anzeigt.

Bei meinem Problem-Eurocargo wurde das Getriebe vom Vorbesitzer, bzw. von dessen Fahreren, über einen längeren Zeitraum auf Grund eines extrem ausgeleierten Schaltgestänges malträtiert (die Gänge wurden ohne Rücksicht auf Verluste hineingedrückt und das Getriebe krachte und mahlte dann oft in Zwischenpositionen).

Diese Mißhandlung rasierte die Synchronringe bzw. die Schaltkupplungen derart ab, daß im abgelassenen Getriebeöl bis zu 12 mm lange Stahlteileteile waren und sowohl auf dem magnetischen Drehzahlsensor als auch auf der magnetischen Ölablaßschraube eine große Menge feiner Metallpäne hingen.

Wenn hier jemand ähnliche Erfahrung gemacht hat, bzw. wer beruflich mit solchen Defekten zu tun hat, dem wäre ich für einen kurzen Bericht äußerst dankbar.

Vielleicht kann mir auch jemand ein Getriebe für meinen Bomber anbieten.

Ideal wäre ein 2855.6 oder 2855B60 (oder ähnlich, bei dem ich Teile wie z.B. die Kupplungsglocke vom defekten Getriebe übernehmen könnte). Es handelt sich um ein 6-Gang Getriebe. Ich würde aber auch eines mit mehr Gängen nehmen (falls es mindestens einen Schongang um 0.7 bis 0.8 hat).

Für Eure zahlreichen Berichte bedanke ich mich schon jetzt.

Mit freundlichem Gruß

"Otrokar"

 

P.S.

Ich wurde vom Verkäufer des Iveco sehr wahrscheinlich vorsätzlich hereingelegt. Ich hatte beim Kauf noch keine Erfahrung mit Lkw's und mit ausgeleierten Schaltgestängen. Er verschwieg mir die bei ihm schlechte Getriebebehandlung und spielte das Problem der extrem ausgeschlagenen Schaltung herunter: Angeblich sei nur eine Madenschraube des Schaltgestänges locker und man könne mit etwas Fingespitzengefühl gut schalten - und ich könnte bestimmt noch einige Jahre mit dem Iveco fahren. Und ich Depp habe ihm das geglaubt !

Von wegen "Fingespitzengefühl"! Ich wurde nach dem Kauf zum Verkehrshindernis erster Klasse, als ich auf der Heimfahrt an jeder Ampel nach dem Gang suchen mußte. Die anschließende Reise von 400 km auf der Autobahn konnte ich nur deshalb durchstehen, weil ich im 6ten gefahren bin und nur selten in den 5ten mußte. Nach dem Verlassen der Autobahn kam der Horror auf den letzten 10 km bis nach Hause erneut. Mich wundert es, daß mich die vorbeifahrende Polizei nicht aus dem Verkehr gezogen hat...

Ich kaufte das Fahrzeug im guten Glauben. Erst nach der Reparatur der Schaltung (nix nur Madenschraube, sondern das komplizierte Gestänge total ausgeleiert) und nach dem Getriebeölwechsel konnte man klar sehen was Sache ist. Vermutlich ist so etwas keine Seltenheit, die Iveco Werkstatt hat Bescheid gewußt und hat dem Verkäufer geraten das Fahrzeug so schnell wie möglich abzudrücken. Deshalb war wohl der Iveco beim Kauf schon abgemeldet obwohl er noch einige Monate TÜV hatte.

17 Antworten

Ich verstehe die Frage nicht so ganz. Wenn das Getriebe munter mit Spänen um sich schleudert, muss ja zwangsläufig irgendwann der Tachogeber kapitulieren.

Außerdem sollte ein nicht funktionierender Tacho im Moment dein kleinstes Problem sein.

Ich verschiebe das mal ins LKW-Forum.

mfg

Themenstarteram 15. Mai 2016 um 15:55

Vielen Dank für Deine Bemühung "Go}][{esZorN" und die Verschiebung in ein geeigneteres Forum.

Der Tacho war noch nie mein Hauptproblem.

Habe ich mich denn so schlecht ausgedrückt, so daß meinen Zeilen nicht zu entnehmen ist daß der Tacho nach der Reinigung des Sensors wieder ging?

Dem Tachogeber machen anhaftende Stahlspäne offensichtlich NIX. Sonst wäre er nach den ca. 10-20 Tkm Getriebeplagerei durch den Vorbesitzer wohl schon längst hin.

Ich habe diese Erfahrung bereits weiter gegeben. Hoffentlich kann der Junge mit dem Iveco Automatikgetriebe, und dem laut Werkstatt defekten Sensor, die Schaltprobleme damit beheben.

Ich sehe meinen Beitrag noch einmal durch und korrigiere ihn falls ich mich schlecht ausgedrückt habe.

Mit freundlichem Gruß

Otrokar

Themenstarteram 15. Mai 2016 um 16:22

"Go}][{esZorN" Du hast Recht, ich muß etwas ergänzen, sonst ist das Ganze nicht verständlich.

Allerdings habe ich noch keinen Knopf gefunden um meinen Beitrag ändern/ergänzen zu können.

Wo sitzt der Knopf?

Außer der Korrektug von "Getribschaden" in GETRIEBESCHADEN, muß ich dann noch explizit hinzufügen, daß der Tacho nach der Reinigung und nach dem Getriebeölwechsel wieder ging. Und daß sich das Getriebe nach der Reparatur des ausgeleierten Schaltgestänges zwar wesentlich besser schalten ließ, aber bereits so demoliert war, daß es jetzt, ca. 700 km später, total im Eimer ist.

Worauf ich hinaus will, ist, daß ein Tachoausfall auf einen schleichenden Getriebedefekt hindeuten kann, wenn so viele Späne auf dem Sensor sind.

Themenstarteram 15. Mai 2016 um 16:31

Noch etwas, Go}][{esZorN.

Bitte erkläre mir wie das hier funktioniert: "Ich verschiebe das mal ins LKW-Forum."

Bedeutet das, daß jeder munter Beiträge anderer Leute herumschubsen kann wohin er will?

Vergesse bitte nicht mir auch zu verraten wo der "Knopf" zum Bearbeiten meines Beitrags sitzt...

Viele Grüße

Otrokar

Zitat:

@Otrokar schrieb am 15. Mai 2016 um 16:31:03 Uhr:

 

Bitte erkläre mir wie das hier funktioniert: "Ich verschiebe das mal ins LKW-Forum."

Bedeutet das, daß jeder munter Beiträge anderer Leute herumschubsen kann wohin er will?

Nein, das können nur Moderatoren.

 

Zitat:

@Otrokar schrieb am 15. Mai 2016 um 16:31:03 Uhr:

Vergesse bitte nicht mir auch zu verraten wo der "Knopf" zum Bearbeiten meines Beitrags sitzt...

Das ist der "Stift" unter deinen Beträgen.

Er verschwindet hier aber glaube ich nach einer Stunde wieder.

Das 2855.6 ist das einzige Getriebe mit Overdrive. Da musst du wohl ein gutes Gebrauchtes finden. Bei allen anderen Getrieben ist der letzte Gang 1:1 übersetzt. Das 2855B60 hat Schaltzüge, kein Schaltgestänge.

Für das einstellen des Schaltgestänge gibt es eine Anleitung. Die Madenschraube in der Schaltwelle in der Schaltkulisse am besten verkörnen und festschweißen, Hochfester Schraubenkleber geht evtl auch noch. Früher hat man da einen Draht ans Gewinde gewickelt und reingedreht, ohne irgend etwas wird das wieder los.

P.s. hast du keine Probefahrt gemacht? Mit der Schaltung hätte ich das Fahrzeug erst gar nicht mitgenommen.

Zitat:

@MAN-Elektriker schrieb am 15. Mai 2016 um 16:46:15 Uhr:

Das ist der "Stift" unter deinen Beträgen.

Er verschwindet hier aber glaube ich nach einer Stunde wieder.

Das Zeitfenster für die Editierung von Beiträgen beträgt zwei Stunden.

Prima, da brauche ich ja nix mehr erklären. :)

Ich stelle mir das Chaos gerade bildlich vor, wenn hier jeder alles irgendwo hinschieben könnte. Die User wären nur noch damit beschäftigt, ihre Beiträge zu suchen, weil irgendwelche Spaßvögel z.B. Fragen zur SZM ins Rollerforum schieben :D

mfg

Themenstarteram 16. Mai 2016 um 15:40

"Zocker", "Drahkke" und "Go}][{esZorN", besten Dank für Eure Antworten und Tipps.

"Go}][{esZorN", Du hast aber gestern ganz anders geschrieben (siehe oben). Nämlich:

"Ich verschiebe das mal ins LKW-Forum." ??? Das hat mich natürlich sehr gewundert...

"Zoker", eine kurze Probefahrt habe ich gemacht (400 km weit weg von der Heimat).

Mit dem jetzigen Wissen würde ich auch keinen Bomber mer kaufen bei dem man

wegen einer extrem ausgeleierter Schaltung nicht eindeutig feststellen kann ob das

Gertiebe noch Ok ist. Übrigends, die Madenschraube war es nicht, sondern das ganze

Gestänge ab dem komischen Kreuzgelenk. Ich wollte nicht pleite gehen, deshalb habe

ich kein neues Gestänge gekauft, sondern als alter gut eingerichteter Maschinenbauer

habe ich klassisch instandgesetzt (aufgeschweißt, nachgefräst, abgedreht, ausgebüchst

usw.). Die Schaltung war danach fast wie neu (ohne des vorher fast 25cm großen

Seitenpiels des Schalthebels in der Neutralgasse). Leider alles vergeblich, das Getriebe

war bereits stark angeschlagen und ist dann nach ca. 750 km so gut wie gestorben

(ich habe es gerade noch irgendwie bis zum Haus geschafft, bin bei Nacht und Regen

langsam und wie auf Nadeln 250 km weit auf der Autobahn im 5ten geschlichen).

"Dahkke" danke für den Tipp, aber ich sehe nichts was einem "Stift" ähnlich sieht.

Wünsche einen angenehmen Abend.

Herzliche Grüße

"Otrokar"

P.S.

"Dahkke", jetzt sehe ich den Bleistift und ich habe ihn jetzt ausprobiert!

Zitat:

@Otrokar schrieb am 16. Mai 2016 um 15:40:52 Uhr:

 

"Go}][{esZorN", Du hast aber gestern ganz anders geschrieben (siehe oben). Nämlich:

"Ich verschiebe das mal ins LKW-Forum." ??? Das hat mich natürlich sehr gewundert...

Sorry, aber was ist daran anders an dem, was ich geschrieben habe?

Ich habe geschrieben, dass ich das verschiebe; MAN-Elektriker hat geschrieben, dass das nur Moderatoren

können (Forenpaten für das jeweilige Forum könne das übrigens auch, das nur am Rande).

Und nu?

Beide Aussagen sind richtig.

Kleiner Tipp: Schau mal in mein Profil. ;)

mfg

Themenstarteram 16. Mai 2016 um 16:05

"Zocker", Du kennst Dich zweifellos gut aus mit den Iveco Getrieben. Was meinst Du, wäre es möglich ein 2855B60 mit den Teilen des 2855.6 auf Gestänge umzubauen?

Gruß

"Otrokar"

P.S.

Ich habe verstanden was Du mit "Overdrive" meinst, obwohl dieser Begriff eher von den englischen Oldis stammt.

Oder haben die heutigen Lkw's etwa aus so ein Ding wenn sie 10 oder 12 Gänge haben?

Theoretisch ist es das gleiche Getriebe. Aber umgebaut hab ich die Schaltung noch nicht, daher kann ich dir nicht sagen ob das passt.

Alles was nach der direkten Übersetzung von 1:1 kommt dient eigentlich nur noch der Drehzahlreduzierung also wie ein Overdrive. Das 2855.5 hat die gleiche Übersetzung nur fehlt da der 6te Gang mit 0,7

Themenstarteram 16. Mai 2016 um 16:38

"Go}][{esZorN", danke für die Aufklärung.

Nun bin ich noch etwas schlauer, und außer dem kenne ich jetzt auch den "Stift". Für mich ist es nicht immer einfach mich sofort in Foren zurecht zu finden. Ähnlich bei Software, dort geht es in den Bedienerführungen sehr oft auch unlogisch zu, die müssen sich Chaoten ausgedacht haben.

Gerade gestern und heute kämpfte ich stundenlang mit einem tollen Websiten-Designprogramm, weil in seiner besch... Anleitung eine wichtige Sache so gut wie nicht erklärt ist. Die benötigte Funktion fand ich dann schließlich rein zufällig irgendwo in einem "PopUp" Fensterchen wo sie ein normal denkender Mensch nie vermuten würde. Sie war inmitten anderem Plunder mit normaler kleiner unauffälliger Schrift gekennzeichnet. Also etwas nur für "Kenner" und "Experten"...

Ist doch kein Problem. Hier wurde wohl wegen leichter Eingewöhnungsprobleme noch niemandem der Kopf abgerissen. Alles gut. :)

mfg

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. LKW & Anhänger
  5. Tachoausfall wegen Getriebschaden