ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Startprobleme

Startprobleme

Themenstarteram 23. August 2016 um 13:24

Hallo liebes Forum,

ich habe ein ungutes Gefühl mit meinem VW Vaddy, weswegen ich mich registriert habe!

Eigentlich müsste es eine simple Frage sein. Über Hilfe wäre ich dankbar!

Gestern war der Caddy nach einer sehr kurzen Pause nicht mehr zu starten. Morgens sprang er hingegen gut an.

Nach der Pause haben zwar die Lampen normal geleuchtet Autoradio etc hat auch funktioniert nur der Anlasser hat sich nicht gedreht. Es war nur ein leises Klacken zu vernehmen.

Anschieben 2 Gang kommen lassen und zünden hat perfekt funktioniert. Am Tag bin ich nur 4km gefahren. Hatte eine leere Batterie aber nicht im Verdacht, da ich sonst nur Langstrecke fahre.

Naja, wir sind dann zur nächsten Werkstatt und haben um Hilfe gebeten. Ich hatte eigentlich die Batterie im Visier. Diese ist auch schon einige Jahre alt. Könnte sogar die erste sein. Der Mechaniker hatte aber sein Voltmeter dabei und die Batterie für in Ordnung befunden. Außerdem war so eine Flüssigkeit auch noch grün, nicht schwarz. Fehler war in der Werkstatt nicht mehr zu reproduzieren. Motor lief auch eine halbe Stunde nach Start. Ansonsten auch keine Fehlermeldung. Im Ergebnis Werkstatt ratlos...

Das Anlassen hat danach wieder funktioniert. Aber ich möchte jetzt nicht wieder liegenbleiben. Anschieben funktioniert auch nicht überall...

Könnte sonst noch etwas defekt sein? Wackel am Anlasser, oder die Lichtmaschine?

Beste Antwort im Thema

wolffi65 wann machst denn endlich deine Werke auf damit wir von den ganzen Stümper werkstätten verschohnt werden?

Achja wenn die Bat nen Servuz einhaut dann macht der Magnetschalter/Relais auch nur klickklackkluck.

Aber die Werkstatt hat auch nicht wirklich versucht eine Diagnose zu stellen und die Aussage ohne Fehlermeldung könne man nichts machen, die war ja zu geil. Ich muss immernoch lachen

18 weitere Antworten
Ähnliche Themen
18 Antworten

Hast du vielleicht schlicht vergessen irgendwas abzuschalten? zb Licht?

Zitat:

@Spezialwidde schrieb am 23. August 2016 um 13:34:11 Uhr:

Hast du vielleicht schlicht vergessen irgendwas abzuschalten? zb Licht?

Geht das heutzutage überhaupt noch, ohne mindestens einen Warnton zu bekommen?

Ferndiagnose ist schwierig, aber nur ein leises knacken klingt nach Magnetschalter, der nicht richtig funktioniert.

Hat die Werkstatt die Spannung denn wenigstens beim Startvorgang gemessen, oder einfach nur so?

Zitat:

 

Geht das heutzutage überhaupt noch, ohne mindestens einen Warnton zu bekommen?

Bei meinem Ex-Corsa ging das noch, ich weiß ja nicht wie alt dwe Wagen des TE ist, deswegen die Idee.

Themenstarteram 23. August 2016 um 15:30

Verbraucher können ausgeschlossen werden. Der Caddy ist Baujahr 2009 (Benziner mit LPG-Anlage).

Eigentlich geht alles automatisch aus.

Könnte mir nur das Szenario Kurzstrecke und Autoradio beim beladen vorstellen.

Nach der Anschiebaktion war die gelbe Warnleuchte für Servolenkung aktiv. Und die Servolenkung ging erst als die Drehzahl hoch ging.

Ich hab zwar ein Schutzbrief aber ich will trotzdem nicht wieder liegenbleiben.

Spannung wurde nur sooo gemessen. Ansonsten hat die Werkstatt kein Plan gehabt.

Ohne Fehlermeldung kann man nix machen...

am 23. August 2016 um 15:50

Jaja immer der Vorführeffekt, würde weiter beobachten sonst wird noch das falsche "repariert".

Solange möglichst am Hang parken.

grüße

Zitat:

@rbn88 schrieb am 23. August 2016 um 15:30:23 Uhr:

Verbraucher können ausgeschlossen werden. Der Caddy ist Baujahr 2009 (Benziner mit LPG-Anlage).

Eigentlich geht alles automatisch aus.

Könnte mir nur das Szenario Kurzstrecke und Autoradio beim beladen vorstellen.

Nach der Anschiebaktion war die gelbe Warnleuchte für Servolenkung aktiv. Und die Servolenkung ging erst als die Drehzahl hoch ging.

Ich hab zwar ein Schutzbrief aber ich will trotzdem nicht wieder liegenbleiben.

Spannung wurde nur sooo gemessen. Ansonsten hat die Werkstatt kein Plan gehabt.

Ohne Fehlermeldung kann man nix machen...

Besorg Dir ein einfaches Multimeter, stell es auf Spannungsmessung (DC) und miss die Spannung der Batterie beim Startvorgang.

Wenn die zu stark zusammenbricht, ist die Batterie langsam am Ende.

Mir ist vorletztes Jahr im Sommer eine Batterie verreckt. Ich bin nach Hause gefahren, hab den Wagen geparkt, alles gut. Einen Tag später beim Einsteigen ging schon nix mehr. Teilweise keine Kontrollleuchten. Batterie hatte da noch 7V.

Neue bestellt eingebaut, alles gut.

Keiner richtig zugehört??? Klacken des Anlassers...

Der Anlasser hat ne Macke,mehr nicht. Ein Hoch auf die Werkstätten kann man nur sagen. Zu 99% ist dein Anlasserritzel fest bzw. fehlt schlicht etwas Fett. Dadurch kann der Magnet das Ritzel nicht anziehen und es klackt nur. Die Werkstatt wird für richtig teuer Geld das Teil wechseln. Normal reicht es den Anlasser ausbauen,zerlegen und die Welle ordentlich schmieren,dann klappt das auch wieder.

Wenn er das nächste mal nicht anspringt (Hammer einstecken-Kofferraum) mit den Hammerstiel einen klacks auf den Anlasser geben. Wenn das nicht reicht,Gang (3. oder 4.) einlegen und das Auto kurz anschupsen (nicht anschieben). Er muß nur kurz mit Gang den Motor bewegen damit der Anlasser ne andere Stellung bekommt,dann klappt das auch.

Andreas

wolffi65 wann machst denn endlich deine Werke auf damit wir von den ganzen Stümper werkstätten verschohnt werden?

Achja wenn die Bat nen Servuz einhaut dann macht der Magnetschalter/Relais auch nur klickklackkluck.

Aber die Werkstatt hat auch nicht wirklich versucht eine Diagnose zu stellen und die Aussage ohne Fehlermeldung könne man nichts machen, die war ja zu geil. Ich muss immernoch lachen

Zitat:

@wolffi65 schrieb am 23. Aug. 2016 um 16:47:29 Uhr:

Keiner richtig zugehört??? Klacken des Anlassers...

Und Du, kannst Du lesen?

Zitat:

Der Anlasser hat ne Macke,mehr nicht. Ein Hoch auf die Werkstätten kann man nur sagen. Zu 99% ist dein Anlasserritzel fest bzw. fehlt schlicht etwas Fett. Dadurch kann der Magnet das Ritzel nicht

Sowas hab ich vorhin schon geschrieben.

 

Themenstarteram 24. August 2016 um 9:13

Zitat:

@wolffi65 schrieb am 23. August 2016 um 16:47:29 Uhr:

Keiner richtig zugehört??? Klacken des Anlassers...

Der Anlasser hat ne Macke,mehr nicht. Ein Hoch auf die Werkstätten kann man nur sagen. Zu 99% ist dein Anlasserritzel fest bzw. fehlt schlicht etwas Fett. Dadurch kann der Magnet das Ritzel nicht anziehen und es klackt nur. Die Werkstatt wird für richtig teuer Geld das Teil wechseln. Normal reicht es den Anlasser ausbauen,zerlegen und die Welle ordentlich schmieren,dann klappt das auch wieder.

Wenn er das nächste mal nicht anspringt (Hammer einstecken-Kofferraum) mit den Hammerstiel einen klacks auf den Anlasser geben. Wenn das nicht reicht,Gang (3. oder 4.) einlegen und das Auto kurz anschupsen (nicht anschieben). Er muß nur kurz mit Gang den Motor bewegen damit der Anlasser ne andere Stellung bekommt,dann klappt das auch.

Andreas

Das klingt doch mal nach einem Hinweis! Danke!

Dann hoffe ich mal, dass ich den auf das richtige Teil kloppe :D.

Ist dieser beim Caddy Baujahr 2009 links oder rechts vom Motorblock?

PS: Das mit der Werkstatt und der Fehlermeldung ist wirklich seltsam. Ich komme aus der IT und mich rufen die Leute, gerade wenn es KEINE Fehlermeldung gibt :D

Zitat:

@rbn88 schrieb am 24. August 2016 um 09:13:30 Uhr:

PS: Das mit der Werkstatt und der Fehlermeldung ist wirklich seltsam. Ich komme aus der IT und mich rufen die Leute, gerade wenn es KEINE Fehlermeldung gibt :D

Und was machst Du, wenn da jemand anruft, und sagt dass der PC vorhin mal abgestürzt ist, jetzt aber wieder läuft und er dummerweise nicht mehr weiß ob und welcher Fehler da gestanden hat?

 

 

Themenstarteram 24. August 2016 um 9:41

Mich bemühen die Ursache des Fehlers zu ermitteln. Es gibt Möglichkeiten die Hardware zu prüfen. Hinweise kann auch die Ereignisanzeige liefern.

Aber Du hast recht. Fehler die nicht mehr auftauchen und sich nicht so einfach reproduzieren lassen, sind schwer zu finden. Daher hab ich hier auch nachgefragt.

Trotzdem war das Engagement der Werkstatt sehr begrenzt. Aber immerhin wurde auch keine Rechnung geschrieben :-) - alles gut!

Manchmal ist es doch die Batterie. Ich hatte das mal, dass bei heißem Motor die Karre nicht angesprungen ist, 2 Zigaretten und 20 Minuten später - so als wäre nix gewesen. Und das mehrfach. Die war wohl durch was auch immer im Betrieb etwas hochohmig geworden. Neue rein - und wieder 10 Jahre Ruhe gehabt. Batterietod zeigt sich nicht nur durch Spannungsverlust - die sterben auf verschiedene Arten.

Zitat:

@rbn88 schrieb am 24. August 2016 um 09:41:40 Uhr:

Mich bemühen die Ursache des Fehlers zu ermitteln. Es gibt Möglichkeiten die Hardware zu prüfen. Hinweise kann auch die Ereignisanzeige liefern.

Klar kann man auf die Suche gehen, aber das muss ja irgendwer bezahlen.

Wenn die Werkstatt jetzt eine Stunde sucht, und nichts findet, und dann dem Kunden 130€ abknöpft ist das Gejammer groß.

Zitat:

Aber Du hast recht. Fehler die nicht mehr auftauchen und sich nicht so einfach reproduzieren lassen, sind schwer zu finden. Daher hab ich hier auch nachgefragt.

Eben. Wenn der Fehler reproduzierbar ist, dann kann man strukturiert suchen. Aber etwas finden was gerade garnicht da ist, gestaltet sich deutlich aufwendiger.

Zitat:

Trotzdem war das Engagement der Werkstatt sehr begrenzt. Aber immerhin wurde auch keine Rechnung geschrieben :-) - alles gut!

Ja, da geb ich Dir recht. Entweder man macht etwas richtig, oder läßt es.

Ich hatte auch schonmal ein "Problem", bei dem mir der Servicemitarbeiter bei der Probefahrt ganz klar gesagt hat: Ich weiß nicht wo das herkommt, wir können jetzt anfangen Bauteile von vorne nach hinten oder von billig nach teuer tauschen, bis es weg ist. Oder sie leben damit, das wird nicht schlimmer.

Das war vor 5 Jahren, gemacht wurde nichts.

Deine Antwort
Ähnliche Themen