ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller Springt nicht an, nachdem die Zündkerze locker wurde... |Italjet Formula 50 AC|

Roller Springt nicht an, nachdem die Zündkerze locker wurde... |Italjet Formula 50 AC|

Themenstarteram 29. September 2010 um 22:25

Hey Hab ein Italjet Formula 50 AC bj97 Ich fur mit dem Roller auf einem Holprigen Bergweg bis er aufeinmal ausging... Natürlich Versuchte ich ihn immer und immer wieder anzubekommen... Als ich ihn nachhause geschoben hatte, und nochmal nachschaute fiel mir auf das die Zündkerze locker und Hellgrau war... Ich schraubt sie wieder rein Versuchte zustarten und NICHTS! Ich spendierte ihr eine neu ZK und dachte sie springt ehh an... Doch immer noch NICHTS! Was könnte das sein Benzin + Zündfunke sind da... Bitte brauche dringend eure Hilfe...

Ähnliche Themen
32 Antworten
Themenstarteram 2. Oktober 2010 um 16:50

Zitat:

Original geschrieben von leibnitzkruemel

Wenn das stimmt, kannst du den Motor wegschmeißen. Dann hat der nämlich einen Riß.

also ich hab mich vertan :S das war nur der Sprühnebel

am 4. Oktober 2010 um 12:43

also so wie der zylinderkopf von innen aussieht haben sich deine kolbenringe aufgelöst(gebrochen) und der widerstand den du am kickstarter spürst ist keine kompression sondern ein kolbenfresser oder klemmer, du wirst einen neuen zylinder mit kolben brauchen und solltest die funktion der ölpumpe prüfen !!!

Wenn du die Kerze wieder rein drehn tust kannste sie ann auch wieder fest ziehn? Oder ist das gewinde so weit angegriffen das sie nicht mehr richtig halten tut?

Um das aber fest zu stellen mus die kerze rein und fest gezogen werden , geht das schon nicht mehr ist das gewinde hin. Oder ist sie drinen und fest dann ver suchste sie zu bewegen, läste sich bewegen dann wirste einen andern Kopf brauchen. Läste sich dann aber nicht bewegen und du vielglück kannste dann noch fahren . Da kommt es drauf an.

Themenstarteram 4. Oktober 2010 um 14:33

also die ZK ist bomben fest wenn man sie reindreht... aber auf dem Zylinder sind keine riefen oder sowas...

Themenstarteram 4. Oktober 2010 um 14:37

muss der Zylinderkopf neu?? reicht doch wenn ich den bischen gleatt mache oder, weil das is ja eh nur der Brennraum...

Themenstarteram 4. Oktober 2010 um 15:57

also ich hab den zylinder abgebaut und: was für riefen zwar nicht die teifsten, aber immer noch schlimm glaub ich also: brauch ich auch einen neuen Zylinderkopf??

dann nimm neue Ribge keinen gebrauchten richtig neue setze sie drauf dann sollteer wieder richtig laufen.

Der Motor muss neu, also Kolben+Zylinder.

Wäre zu empfehlen das selber zu machen, wenn man es kann, sonst wirds teuer:(

Themenstarteram 4. Oktober 2010 um 18:42

also keinen neuen Zylinderkopf??

jaja geht schon mach ich alles selbst :D

Themenstarteram 4. Oktober 2010 um 19:07

Ursache gefunden (glaub ich zumindest :D) : das Nadellager... ich hab paar kleine bolzenschen gefunden und nach längerem nachdenken festgestellt das das die Bolzen vom Nadellager sein könten... :D

Zitat:

Original geschrieben von MResat66

Ursache gefunden (glaub ich zumindest :D) : das Nadellager... ich hab paar kleine bolzenschen gefunden und nach längerem nachdenken festgestellt das das die Bolzen vom Nadellager sein könten... :D

Nur so am Rande: Das sind keine Bolzen, sondern Wälzkörper :):)

Hauste nei....

Martin

Themenstarteram 4. Oktober 2010 um 21:43

haha.. kann sein.. ich hatte kein plan wie die heißen... muss ich jez n anderen zylinderkopf oder nicht ??

danke nochmals... aber ich hab kein bok über 30€ zu bezahlen wenn ichs gar net brauche.. :D

Die heißen Pleulaugen Lager sollten das hin sein dann gucke ob da nichts ins gehäuse gefallen ist.

Das mus jeden falls neu rein ,wenn der Zylinder sonst nichts weiter ab bekommen hat und Kolben und Ringe desen sitz noch ok ist sollte es noch gehn.

Ein tipp von mir da du ja den Kolben drausen hast, dann mache auch die führungen mit Schleifpapier sauber. So das die neuen Ringe leicht rein gehn ich meine da wo die Ringe rein kommen, nimm keine gebrauchten ist gesünder wenn du gleich neue nimmst.

am 5. Oktober 2010 um 9:49

vor allen dingen prüf, wenn du alles repariert hast, die ölversorgung son pleullager gibt nicht einfach den geist auf weil es kein bock mehr hat !!

Themenstarteram 5. Oktober 2010 um 13:29

die ölpumpe ist defekt deswegen misch ich selbst 1:50... war wahrscheilich net richtig dosiert...

hab gstern n neuen Zylinderkit bestellt mit alles was dazu gehört und das Nadellager...

aber auf den zylinderkopf verzichte ich... :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Roller Springt nicht an, nachdem die Zündkerze locker wurde... |Italjet Formula 50 AC|