Forum1er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. Peugeot 206cc Temperatur geht hoch

Peugeot 206cc Temperatur geht hoch

Peugeot 206 CC
Themenstarteram 6. Juni 2020 um 22:47

Hallo liebe Gemeinde,

 

seit kurzem haben wir ein Temperatur Problem mit unserem Peugeot 206cc 1,6 L 109ps.

Und zwar geht die Kühlwasser Temperatur im Stand bei laufenden Motor fast in den Roten Bereich bis der Kühler aktiv wird. Während der Fahrt Schwank die Temperatur Anzeige hin und her und bleibt nicht immer konstant aber maximal bis 90 grad bei Fahrt .

Zudem ist seit gestern ein neuer Thermostat drin.

Das Problem ist erst aufgetreten nachdem wir ein Austausch von Kühlwasser durchgeführt haben.

Dazu muss ich sagen das sehr viel dreck im Kreislauf war, sodass wir uns auch gewundert haben was das sein kann. Im Kühlkreislauf befindet sich keine Luft da wir es mehrmals entlüftet haben.

Hatte jemand das gleiche Problem und könnte uns weiterhelfen?

Info: Motor läuft 1a

 

Vielen Dank

Ähnliche Themen
19 Antworten

Thermsotat neu? Also Temperatursensor nicht neu?

Oder Modell vorhanden mit integriertem Sensor?

Entlüftet, ja, wo denn überall? Genau erklären.

Meistens wird die Entlüftung am Wasserschlauch an den Wärmetauscher nicht durchgeführt.

Themenstarteram 6. Juni 2020 um 23:02

Entlüftet haben wir den an den Leitungen zum Innenraum Heizung / Klima . Ich habe nicht viel Ahnung aber reicht es nicht wenn der Thermostat neu ist ? Was mich auch gewundert hat ist der dreck was aus der Leitung rauskam.

Das alte Kühlmittel war leicht sandig und grobkörnig das habe ich noch nie gesehen bisher

.jpg

Ich würde erst einmal das gesamte Kühlsystem durch Spühlen.

Entlüftet wird auch am Thermostatgehäuse.

Dann würde ich den Kühlwassertemperatursensor ersetzen.

Themenstarteram 7. Juni 2020 um 9:39

Zitat:

@Rolf-CH schrieb am 6. Juni 2020 um 23:21:14 Uhr:

Ich würde erst einmal das gesamte Kühlsystem durch Spühlen.

Entlüftet wird auch am Thermostatgehäuse.

Dann würde ich den Kühlwassertemperatursensor ersetzen.

Gespült ist es komplett mehrmals ..

Zitat:

@Volki169 schrieb am 6. Juni 2020 um 22:47:01 Uhr:

Zudem ist seit gestern ein neuer Thermostat drin.

Habt ihr vor dem Einbau eine Funktionsprüfung durchgeführt?

Themenstarteram 7. Juni 2020 um 17:12

Zitat:

@Drahkke schrieb am 7. Juni 2020 um 12:11:40 Uhr:

Zitat:

@Volki169 schrieb am 6. Juni 2020 um 22:47:01 Uhr:

Zudem ist seit gestern ein neuer Thermostat drin.

Habt ihr vor dem Einbau eine Funktionsprüfung durchgeführt?

Es hat ja alles super funktioniert bevor wir das Kühlwasser ausgetauscht haben.

Davor habe ich ne Strecke von 110km am Stück zurückgelegt bis auf den Krümmer der undicht war, war alles super. Da dachte ich mir wenn wir Schonmal Öl und Krümmer wechseln soll das Kühlwasser auch neu und seitdem besteht das Problem.

Zitat:

@Volki169 schrieb am 7. Juni 2020 um 17:12:22 Uhr:

Zitat:

@Drahkke schrieb am 7. Juni 2020 um 12:11:40 Uhr:

Habt ihr vor dem Einbau eine Funktionsprüfung durchgeführt?

Es hat ja alles super funktioniert bevor wir das Kühlwasser ausgetauscht haben.

Warum wurde dann der Thermostat erneuert?

Themenstarteram 10. Juni 2020 um 9:26

Zitat:

@Drahkke schrieb am 7. Juni 2020 um 20:42:52 Uhr:

Zitat:

@Volki169 schrieb am 7. Juni 2020 um 17:12:22 Uhr:

 

Es hat ja alles super funktioniert bevor wir das Kühlwasser ausgetauscht haben.

Warum wurde dann der Thermostat erneuert?

Erneuert wurde der Thermostat weil er nicht mehr geöffnet hat somit auch die Heizung nicht funktioniert hat. Seitdem Wechsel tut es das wieder.

Wie du gesagt hast habe wir den Fühler vom Thermostat auch erneuert leider wieder ohne Erfolg inzwischen liegt die Vermutung auf Zylinderkopfdichtung ?

Sorry das ich so spät antworte hab es erst jetzt geschafft

Themenstarteram 11. Juni 2020 um 13:16

Zitat:

@Drahkke schrieb am 7. Juni 2020 um 20:42:52 Uhr:

Zitat:

@Volki169 schrieb am 7. Juni 2020 um 17:12:22 Uhr:

 

Es hat ja alles super funktioniert bevor wir das Kühlwasser ausgetauscht haben.

Warum wurde dann der Thermostat erneuert?

Update Wasserpumpe Ausgebaut und die ist kaputt also kann Höhstwahrscheinlich deswegen liegen die Temperatur Probleme...

Asset.HEIC.jpg

Solche Bilder sieht man nicht alle Tage.

Vor allem, wo sind jetzt die fehlenden Teile der WP?

Die liegen irgendwo herum.

Es hat alles funktioniert bevor das Kühlwasser ausgetauscht wurde?

Irgendwie komisch.

Durch den Kühlwassertausch verabschiedet sich die WP doch nicht.

Themenstarteram 11. Juni 2020 um 21:59

Zitat:

@Rolf-CH schrieb am 11. Juni 2020 um 21:56:12 Uhr:

Solche Bilder sieht man nicht alle Tage.

Vor allem, wo sind jetzt die fehlenden Teile der WP?

Die liegen irgendwo herum.

Es hat alles funktioniert bevor das Kühlwasser ausgetauscht wurde?

Irgendwie komisch.

Durch den Kühlwassertausch verabschiedet sich die WP doch nicht.

Das frage mich auch wie sowas passieren kann aufjedenfall muss ja jetzt eine neue wo rein danach berichte dir ob es zum erfolg geführt hat.

Es gibt Leute die sagen das die Teile einfach wegrosten und sich dann nach einer Zeit auflösen ob es stimmt ist ne andere Frage ...

Die andere Frage ist, wann wurde die WP das letzte mal ersetzt, Alter, Original?

Viele Zulieferer sind vom Material her nicht gleichwertig oder vergleichbar mit Original.

Dann kommt noch hinzu, welches Kühlwasser wurde verwendet, Original oder andere Marken.

Trotzdem bei Deinem Fall irgendwie jetzt mal zweitrangig.

Ersetze die WP und berichte nach korrekter Entlüftung des Kühlerkreislaufes.

Und berichte auch, ob Originalware oder sonstige Hersteller.

Themenstarteram 12. Juni 2020 um 15:37

Zitat:

@Rolf-CH schrieb am 11. Juni 2020 um 22:13:50 Uhr:

Die andere Frage ist, wann wurde die WP das letzte mal ersetzt, Alter, Original?

Viele Zulieferer sind vom Material her nicht gleichwertig oder vergleichbar mit Original.

Dann kommt noch hinzu, welches Kühlwasser wurde verwendet, Original oder andere Marken.

Trotzdem bei Deinem Fall irgendwie jetzt mal zweitrangig.

Ersetze die WP und berichte nach korrekter Entlüftung des Kühlerkreislaufes.

Und berichte auch, ob Originalware oder sonstige Hersteller.

Also ich hab jetzt ne wo von febi genommen eingebaut wird sie dann morgen

Da ich den Wagen eh nicht mehr lange halten werde war mir die Marke egal.

Ist das Auto von meiner Frau was sehr wenig genutzt wird...

Themenstarteram 13. Juni 2020 um 10:00

Zitat:

@Rolf-CH schrieb am 11. Juni 2020 um 22:13:50 Uhr:

Die andere Frage ist, wann wurde die WP das letzte mal ersetzt, Alter, Original?

Viele Zulieferer sind vom Material her nicht gleichwertig oder vergleichbar mit Original.

Dann kommt noch hinzu, welches Kühlwasser wurde verwendet, Original oder andere Marken.

Trotzdem bei Deinem Fall irgendwie jetzt mal zweitrangig.

Ersetze die WP und berichte nach korrekter Entlüftung des Kühlerkreislaufes.

Und berichte auch, ob Originalware oder sonstige Hersteller.

Also WP ist auch neu aber leider trotzdem kein Erfolg.

Thermostat öffnet auch nicht immer deswegen kommt es zum überhitzen.

So langsam bin ich echt am verzweifeln..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 1er
  6. Peugeot 206cc Temperatur geht hoch