ForumHyundai
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. Mein frisch gekaufter Lantra springt nicht an?Brauche unbedingt hilfe bitte

Mein frisch gekaufter Lantra springt nicht an?Brauche unbedingt hilfe bitte

Themenstarteram 3. Januar 2009 um 13:37

Hi ich bin neu hier im Forum.

Mein Hyundai Lantra springt nicht mehr an. Bei der ersten Stufe der Zündung geht alles normal an wie Lüftung, Licht,Benzinpumpe leuft durch usw.

Aber dan bei der nächsten Umdrehung tut sich nichts mehr kein Geräusch nichts es geht alles kurz aus wie Licht und Radio und beim zurück drehen ist alles wieder an.Brauche dringend hilfe.Kann das vielleicht mit der Sache zusammen hängen das man beim Anlassen die Kupplung treten muss das das Teil da irgendwie nicht hin haut das den Start frei gibt.Ich habe keine Ahnung bitte bitte helft mir

Beste Antwort im Thema
Themenstarteram 3. Januar 2009 um 13:37

Hi ich bin neu hier im Forum.

Mein Hyundai Lantra springt nicht mehr an. Bei der ersten Stufe der Zündung geht alles normal an wie Lüftung, Licht,Benzinpumpe leuft durch usw.

Aber dan bei der nächsten Umdrehung tut sich nichts mehr kein Geräusch nichts es geht alles kurz aus wie Licht und Radio und beim zurück drehen ist alles wieder an.Brauche dringend hilfe.Kann das vielleicht mit der Sache zusammen hängen das man beim Anlassen die Kupplung treten muss das das Teil da irgendwie nicht hin haut das den Start frei gibt.Ich habe keine Ahnung bitte bitte helft mir

25 weitere Antworten
25 Antworten
Themenstarteram 3. Januar 2009 um 23:28

Es ist ein 96iger Modell J2.Habe mitbekommen das er wenn er kalt ist anspringt und wenn der Motor warm ist nicht mehr

am 4. Januar 2009 um 0:06

Ich würde das wirklich mal mit dem Anlasser versuchen, wie ich es oben geschrieben habe.

Ist das erste was mir in den Sinn kommt.

Zitat:

Original geschrieben von TURAN A6

...jeder ist seine Meinung sachlich zu eusern dürfen

ich halt einfach nix von hyundai und des ist meine Meinung!!!!!!!!!!!!...

naja, es wird ja keiner gezwungen hier etwas zu schreiben!

Hallo zusammen und "Willkommen bei Motor-Talk" an Hecht87 ! :)

Ich habe dann mal ein paar weniger gehaltvolle Beiträge gelöscht bzw. unsichtbar gemacht und möchte dann auch darum bitten, sich doch gefälligst sachlich um das anstehende Thema des Threads zu kümmern! :rolleyes: ;)

Desweiteren geht dann auch gleich noch Post raus - anscheinend muss dem einen oder anderen dann wohl noch die Bedeutung von Begrifflichkeiten wie "Spam" und/oder "Provokation" erklärt bzw. dann auch die eventuell negativen Folgen solcher Beiträge nähergebracht werden! ;)

Ansonsten bitte weiter im eigentlichen Thema des Threads! ;)

 

Gruß und schönen Tag noch, Dynator :)

ich fuhr zwei jahre lang einen lantra j2.

da muss man tatsächlich den kupplung treten um zu starten.

ansonsten, habe ich selber nie gemerkt dass die kiste nicht angesprungen wäre wenn diese warm geworden ist.

ist immer angesprungen ob kalt oder warm.

ab und an musste ich orgeln weil der benzinrückfluss verhinderer wackelig gewesen war.

Ansonsten war der Lantra eines der zuverlässigsten wenn auch service unfreundlichsten Wagen, den ich je besass.

Unzuverlässig deswegen, da die Bremsscheiben, an die Nabe mit verpresst ist. Wenn du diese tauschen willst, kannst du schier neue Radlager einbauen, und das geht heftig ins Geldbeutel. Ersatzteile sind eher teuer. Versicherung ist leider mit euro1 auch heftig.

Aber es verbrennt normal benzin. zu meiner zeit gab es noch normal benzin, so dass ich die vorteile geniessen durfte. Heute ist alles super abzocke.

Achte auf Hyundai Händler, die seriös sind und die die es eher lustlos tun.

toi toi toi

Themenstarteram 4. Januar 2009 um 22:20

Danke euch erstmal werde das mal mit dem Hammer versuchen.Vielleicht hat einer noch nen anderen Tipp.Mein Onkel sagt das es mit dem Magnetschalter oder sowas zu tun haben kann

Hallo

Ich habe diesen Beitrag heute gefunden.

Ich habe einen Lantra und das gleiche Problem. Am Anfang ging er auch nicht mehr an, wenn der Motor warm war. Ich habe dann den Stecker vom Kupplungspedal abgezogen und ein Kabel in den Stecker gesteckt, um den Schalter zu überbrücken. Das funktionierte eine zeitlang.

Meiner Meinung nach müßte es sich aber um ein Relais handeln, was nicht richtig funktioniert. Weis jemand welches Relais es ist und wo es sich befindet?

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. Mein frisch gekaufter Lantra springt nicht an?Brauche unbedingt hilfe bitte