ForumKraftstoffe
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Mehrverbrauch 60%-100% bei BRC Sequent24

Mehrverbrauch 60%-100% bei BRC Sequent24

Themenstarteram 10. Juni 2005 um 9:05

Hallo zusammen,

habe gestern meinen Vectra 2,2 vom Umrüster geholt und die Probleme gehen schon los. Nachdem ich 50km gefahren bin, ging das Fahrzeug im Gasbetrieb beim Tritt auf die Kupplung einfach aus. Zusätzlich machte sich ein Ruckeln in höheren Drehzahlen bemerkbar.

Beim nächsten Tankstopp traf mich dann der Schock. Mein Bordcomputer hatte einen Gesamtverbrauch von 11l ausgerechnet, getankt habe ich 22l. Das ist ein Mehrverbrauch von 100% auf 97km!!! Der Bordcomputer zeigt ja den theoretischen Benzinverbrauch bei dieser Fahrweise an, sodass man den gut hochrechnen kann.

Alles in allem ein ziemlicher Reinfall bis jetzt, ich hoffe aber dass die Jungs das noch in den Griff bekommen. Im Benzinbetrieb fährt er ganz normal und ohne irgendwelche Probleme.

Gruß,

BillGehts

Ähnliche Themen
22 Antworten

Moin,

immer langsam mit den jungen Pferden. Du solltest erstmal abwarten. Fast keine Anlage läuft vom Start weg wie gewünscht. Schon gar nicht vom Verbraucht her. Normalerweise bittet der Umrüster nach ca. 1 - 2 Wochen (je nach gefahrenen Kilometern) darum, sich für diverse Feineinstellungen nochmal blicken zu lassen.

Das würde ich an deiner Stelle auch tun. Die Anlagen lernen übrigens, passen sich deiner Fahrweise an.

Das er beim Kuppeln aus geht ist mir auch schon passiert. Nach dem Feintuning hat dann alles wunderbar geklappt.

Gruß

Danny

am 10. Juni 2005 um 10:45

Hi,

1. Es ist noch Luft im System und die Anlage muss noch lernen. Die ersten 5-6 Tankfüllungen ist der Verbrauch nicht ermittelbar!!!

2. Der Bordcomputer ist unzuverlässig. Der misst ja nix, der rechnet nur. Das ist nur ´ne Spielerei und sagt nix aus!!!

3. Der Verbrauch ist nicht durch zutanken ermittelbar. Nur durch leer Fahren und voll Tanken. Das mehrere male!! Beim Tanken spielen auch viele Faktoren ´ne Rolle: steht das Auto gerade, wie hoch ist der Tankdruck der Zapfsäule, wie ist das Wetter etc. pp

4. Dein Umrüster hätte Dir das eigentlich alles erklären müssen.

Keine Panik!! Erst mal ´ne Weile fahren und dann gucken!!

CU,

Uwe

habe auch nee BRC Sequent drin

und hatte auch so die ersten 2`km total überhöte werte und nun bin ich bei 10-15%

1. Luft muss raus ( ambesten du fährst mit den wagen bis er Leer ist bzw abschaltet) so bringst du die Luft am schnellsten raus und das 2-4 mal

2. deine Anlage lernt sich selbt ein auf die Parameter fahre also ruig mal auf die Autobahn und V-MAX so das alles mal da war

3. sollte es nicht später richtig besser werten kann es noch sein das sich die Anlage Quark angelert hat da hilft nochmal zum Umrüster die Anlage Reseten und alle Zyklen nochmal fahren ( war bei mir so und siehe da fahre meien Turbo mit 10- 15% Mehrverbrauch und das ist OK

Zitat:

Fast keine Anlage läuft vom Start weg wie gewünscht. Schon gar nicht vom Verbraucht her. Normalerweise bittet der Umrüster nach ca. 1 - 2 Wochen (je nach gefahrenen Kilometern) darum, sich für diverse Feineinstellungen nochmal blicken zu lassen

Interessant. Meine umfangreichen Recherchen zwecks Umrüstentscheidung sagten was anderes... bei den meisten Fällen bei erfahrenen Umrüstern läufts direkt rund und Nachstellen ist meist nicht nötig...

Lada und Chevrolet können ihre bundesweit ausgelieferten und umgerüsteten Fahrzeuge doch ansich auch nicht so ohne weiteres zurückrufen zum meist zentralen Umrüstbetrieb, der für viele Kunden gar nicht direkt erreichbar ist.

Zitat:

Dein Umrüster hätte Dir das eigentlich alles erklären müssen.

Von evtl. Nachstellen oder nachkonfigurieren wurde mir auch nichts gesagt... Aber der Umrüster hat auch umfangreichere Erfahrung mit dem Modell und dem Motor, so das er sicher sein optimales Setup für die Anlage kennt und kein individuelles "Try and Error"-Spiel machen mußte. Vielleicht is das der entscheidende kleine Unterschied?

Zum Verbrauch:

Habe den Tank jetzt 2x bis auf Rotlicht (letztes von 5 Füllstands-LEDs) leer gefahren ab Umrüstung. Das leuchtete schon bei noch 1/4 vollem Tank dauerhaft.

Gut, wenn mans weiß, also kein Grund zur Sorge. Auf 100 km gesehen kams aber direkt auf ca. 20/25 % Mehrverbrauch gegenüber Benzin raus, Tendenz sinkend. Bei deutlich über 50 % wär ich auch stutzig.

Allerdings den springenden Bordcomputerwerten - von 4,1 bis 40-Litern in meinem Fall - je nach Fahrsituation kann man definitiv nicht trauen!

Zitat:

deine Anlage lernt sich selbt ein auf die Parameter fahre also ruig mal auf die Autobahn und V-MAX so das alles mal da war

Dazu muß ich mich der Frage mal etwas konkreter anschließen:

Ich nehm an das mit dem Lernen gilt auch für Anlagen anderer Marken (in meinem Fall Landi Renzo Omegas vollsequentiell)?

Also von Orts-/Stadt-Verkehr mit Ampel und Kreuzungshalt bis Überland hab ich alles auf meiner Standard-Tagestrecke. Sollte sie also diese Extreme schon mal kennen.

Eine Überführungsfahrt vom Umrüster zum lokalen Händler von 130 Kilometer wurde auch gemacht mit höher Geschindigkeit.

Bei mir wird er jedoch definitiv nicht wieder schneller als 110 km gefahren (Max. des Justy ist 155 km), da ich mir eine sehr vorausschauende, sparsame und Geldbeutelfreundliche Fahrweise bereits auf Benzin angeeignet habe. ;)

Reicht diese Lernstrecke? Sollte doch auch genügen, wenn sie sich dauerhaft an meine max. 110 km/h gewöhnt, oder nicht?

WEnn man das so liest, da gewinnt das bereits vergessene Phänomen "Auto einfahren" glatt wieder an Bedeutung. :)

am 10. Juni 2005 um 15:24

Hallo,

ich habe eine BIGAS SGIS Plus Anlage. Vor einigen Wochen brauchte ich eine neue Auto-Batterie. Hatte nach 8,5 Jahren schlapp gemacht. Nachdem der Wagen einige Stunden ohne Strom war hatte ich das Gefühl die Gas-Anlage neu anlernen zu müssen.

Im Gasbetrieb ging der Wagen im Standgas aus und der Durchzug war nicht so gleichmäßig wie gewohnt. Nach 2 Tagen war aber alles wieder beim alten und er geht seitdem nichtmehr im Standgas aus.

Kann es sein, dass die Anlage sich nach einigen Stunden Stromausfall bereits wieder neu anlernen muss?

Gruß,

Jörg

Themenstarteram 10. Juni 2005 um 15:43

ich mache dem Umrüster auch keinen Vorwurf, als ich losgefahren bin funktionierte alles einwandfrei. Scheinbar hat sich die Anlage im Fahrbetrieb verstellt. Soetwas kann passieren und muss gelöst werden. Ich vertraue den Jungs schon und denke, dass sie das wieder hinbekommen.

22l auf 100km darf er aber in keiner Situation verbrauchen. Mehr als 15l habe ich mit Benzin nie geschafft.

Kann es sein, dass in Deutschland mit höherem Druck betankt wird und deshalb mehr in den Tank passt? Das würde auch noch einiges erklären.

So schnell resigniere ich nicht, auch wenn das vielleicht so klang.

nochmal Zitat:

--------------------------------------------------------------------------------

Fast keine Anlage läuft vom Start weg wie gewünscht. Schon gar nicht vom Verbraucht her. Normalerweise bittet der Umrüster nach ca. 1 - 2 Wochen (je nach gefahrenen Kilometern) darum, sich für diverse Feineinstellungen nochmal blicken zu lassen

--------------------------------------------------------------------------------

Ich fahre jetzt seit 6.600 km mit meiner BRC-Anlage ohne Probleme nirgendwo und einem Mehrverbrauch von etwa 15%.

Ich frag' mich, ob es sich lohnt einmal zur Nachjustierung zu fahren...

Was wird denn dort genau gemacht??

Grüsse

Den Verbrauch kann man sehr wohl durch Nachtanken ermitteln, jedoch nur an derselben Tanke (wegen unterschiedlichen Füllschluß)

Über das Ruckeln würd ich mir aber ernsthafte Sorgen machen, ich denke mal, da ist auch nicht mal eine vernünftige Einstellungsfahrt gemacht worden. Wahrscheinlich nur : Gasumschalten-Leerlauf-dreimal am Gaspedal gestreichelt und fertig. So kriegt man keine Kennlinie eingestellt und alles macht die Software schon gar nicht.

Tippe mal auf Prinzip "Nachtmütze"

Themenstarteram 14. Juni 2005 um 18:52

So, ich war heute in der deutschen Niederlassung der Krauterbude. Die machten mir schon einen weitaus besseren Eindruck. Das Ruckeln und Ausgehen während der Fahrt scheint jetzt weg zu sein. Ursache war angeblich der verdreckte Drosselklappensensor. Der wurde gereinigt und bis jetzt ist das Fahrzeug nicht mehr ausgegangen. Ein Problem ist also gelöst.

Bei der Organisation der Abläufe scheinen die Jungs aber einige Probleme zu haben, so wurde heute wieder nicht die Anlage neu eingestellt. Als ich das Fahrzeug abholte, wusste man nichts von dem Mehrverbrauch. Nun ja, ich wollte auch erstmal fahren. Ich habe jetzt einen Verbrauch von 12-13l Gas bei einem Fahrzeug was normalerweise nicht mehr als 8l benötigt. Ich finde das schon ziemlich happig, aber so richtig fühlte sich da keiner mehr zuständig.

Ich werde den Tank jetzt komplett leerfahren und dann anschließend noch mal den Verbrauch berechnen.

Als Fazit an alle Umrüstwilligen: Ich würde es nicht mehr in Polen machen lassen, auch wenn eigentlich eine deutsche Firma dahinter steht. Es ist zwar billiger, aber der ganze Ärger und das Chaos ist auch nicht zu verachten.

Drücke Dir die Daumen, dass auch das Verbrauchsproblem noch gelöst wird. Hoffe auch, Du wirst trotzdem Freude am Gasfahren haben - zumindest wenn der Anfangsärger verflogen ist. Laß Dich net verrtösten und tritt den Heinis ordentlich in den Hintern.

Auch in Polen sollte man ordentlich arbeiten. Die Polen wollen doch im europäischen Markt bestehen - da muß man ordentliche Arbeit abliefern und Du hast sicher auch da Garantie, zumal ja auch eine deutsche Niederlassung mitdrinhängt, wie Du schreibst.

Bins noch mal

nach dem ich alles Aufschreibe was ich getankt habe, schließlich will ich wissen wann das richtige sparen los geht, habe ich mal kurz nach gesehen

Benzin Durchschnitt war bei 8,1l Super

gerechnet hatte ich mit Max 10L Gas mehr sollten es wirkich nicht werden sind das schon gut 25%

Die Erfahrung zeigte mir Folgendes

die ersten 5000km hatte ich nur einmal unter 9,5l alles andere war über 10-12,5L

ich muss zugeben ich war was das Thema Mehrverbrauch angeht auch generft nach dem ich einen Turbo-Motor habe ist der Mehrverbrauch leider eh etwas höher als bei den Saugern

erst als ich mal auf der AB richtig Flott durch zog mit einen Verbrauch von fast 14l hatte ich komischerweise nie mehr über 9,8l eigndlich so im Schnitt 8,9L

ich muss zugegen ich habe den Wagen jedoch noch nie Leergefahren mein Umrüster meinte auch damals ich sollte den mal ganz leer fahren dann würde das mit der Luft schneller gehen

Fazit:

Auch wenn ich Anfänlich etwas Genervt war über den Verbrauch nach nun über 15`km auch Gas muss ich sagen es war trotz anlauf Schwierigkeiten die aber eigndlich jeder hat Positiv überrascht und ich frage mich Heute noch wieso habe ich den Diesel nicht schon Zwei Jahre früher verkauft???

Ich denke deine "Propleme" werden sich wie meien alleine erübringen ich hoffe du brauchst nicht auch 5`km so wie ich

Themenstarteram 14. Juni 2005 um 20:48

Ja, natürlich habe ich eine 2 jährige Garantie auf die gesamte Anlage + Einbau, nur hatte der Anbieter damit geworben, dass alles bestens funktioniert und die wirklichen Experten in Polen sitzen. Ansonsten hätte ich den Aufpreis von 200,-€ gern hier in Deutschland bezahlt.

Inzwischen war ich 2x in Polen + 1x in der deutschen Niederlassung und so richtig funktioniert das Fahrzeug immer noch nicht.

So leicht lasse ich mich aber nicht unterkriegen, sollten es die Jungs wirklich nicht in den Griff kriegen, werde ich die Anlage zurückgeben und mir eine Prins VSI bei einem rein deutschen Händler einbauen lassen. Auf den Zirkus mit deutsch-polnischer Arbeitsteilung habe ich keinen Bock mehr.

Kennt jemand im Großraum Dresden einen Anbieter der BRC Anlagen ordentlich einstellen kann?

Danke,

BillGehts

am 14. Juni 2005 um 20:49

Hallo Leute,

also ich habe eine BRC-Anlage. Mit der bin ich super zufrieden (bereits 15.000 km). Einbaubetrieb war Boschdienst Brenner in Mannheim. Hat alles super geklappt. TÜV-Eintrag nach 5 Wochen. Schuld ist der TÜV Saarland, der so lange für die Eintragung brauchte.

Das besondere ,sagte mir der Boschmann, war mein Auto:

Grundsätzlich alles Opel, aber ich fahre einen Daewoo/Chevrolet Evanda (2 Liter, 131 PS, Automatik). Das Problem hierbei war die Elektrik oder Elektronik der Einspritzung. Statt über Minus - über Plus (oder so). Das konnte man nur mit der "qualitativ hochwertigen" BRC-Anlage hinbekommen!?

Habe mir dann wegen des Durchzugs beim Beschleunigen, beim ersten Besuch nach 5000 Km, die Anlage nachstellen lassen. Seit dem geht's beim Kickdown auch bei 160 km/h nochmals "ordentlich zur Sache". Der Boschdienstman hat einfach sein Laptop drangehängt und schwuppdi war die Anlage im oberen Bereich besser eingestellt. Ich brauche z.Z. weniger als 1 Minute, dann springt die Anlage auf Gas um. Im Winter ca 2 Kilometer.

Kann nur sagen, saubere Sache, sehr gute Gasannahme beim Beschleunigen und kein Ruckeln beim Fahren. Habe die Umrüstung nie bereut.

Hatte im Schnitt 12 Liter Super-Verbrauch, jetzt mit Gas ca. 13 - 14,5. Fahre am Tag 100 Km, mit Tempomat auf 130 km/h.

Ich wünsch Dir FF mit deiner Anlage und beim "sauberen" Geldsparen.

am 15. Juni 2005 um 17:51

Zitat:

Original geschrieben von Audi-gibt-Omega

Den Verbrauch kann man sehr wohl durch Nachtanken ermitteln, jedoch nur an derselben Tanke (wegen unterschiedlichen Füllschluß)

Nö, ich zumindest nicht. Je nach Temperatur komme ich beim Nachtanken auf Verbrauchswerte von unter 10 bis 20 l - immer bei der selben Tanke und bei gleicher Fahrweise! Realistischer (mit den Tankrechnungen auf Dauer ausgerechneter) Verbrauch: Winter 12 l, Sommer 13 l.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Mehrverbrauch 60%-100% bei BRC Sequent24