ForumMonterey, Campo, Frontera & Antara
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Monterey, Campo, Frontera & Antara
  6. Kosten LiMa Frontera B mit Einbau ???

Kosten LiMa Frontera B mit Einbau ???

Opel Frontera B
Themenstarteram 16. Mai 2012 um 11:01

Hall,

ich bin durch Zufall auf diese Seite gestoßen, und hoffe, dass ihr mir helfen könnt, da ich mit der Suchfunktion nicht gefunden habe, was ich wollte.

Mein FronteraB springt seit Sonntag nicht mehr an.

Wie es aussieht ist es die Lichtmaschine.

Habt ihr eine Ahnung, was eine neue LiMa inkl. Einbau kostet ???

Vielen Dank im Voraus !

16 Antworten

Morgen,

 

springt er den an wenn du überbrückst?

Hast du schonmal gemessen was die lima überhaupt fördert?

Nehm doch mal ein multimeter und schaue was die lima bei laufenden motor fördert.

Auf blauen dunst irgendwas aus zu bauen und zu wechseln kostet nur unnötig geld.

Dann ist noch gut zu wissen was du da für einen motor drinen hast.

Gruß

Themenstarteram 16. Mai 2012 um 11:41

Hallo,

ich fang mal von vorne an....

Am Sonntag gegen Mittag bin ich ca. 3km gefahren, wo alles ok war.

Auf dem Rückweg leuchtete die Handbremse (war nicht angezogen!) und Batterieleuchte auf.

Habe gleich nach der Ankunft hier mehrmals den Wagen angeschaltet (in der Hoffnung, dass die Lampen wieder ausgehen), aber die Leuchten blieben.

Am Abend wollte ich ich wieder starten, und das war es.

Er juckelt dabei so, als wäre es draußen vieeeeel zu kalt.

Ich habe noch nix gemessen oder kontrolliert, sondern war heute bei Opel, schilderte die Situation, und die meinten, dass das Aufleuchten der Batterie ganz klar die defekte Lichtmaschine sei.

Ich war so geschockt, dass ich nach dem Preis erst gar nicht gefragt hatte. :-(

Gruß

Hallo nochmal,

 

um was für einen motor handel es sich den?

Limas bekommste im netzt schon unter 100 euro,einbau ist eigentlich recht einfach,je nachdem was für ein motor verbaut ist.

Kann sein das der jenige händler die alte im eintausch haben möchte.

bei deiner jetzigen wird demnach wohl der regler defekt sein.

Eigentlich keine große sache aber beim freundlichen wirste ein halbes vermögen los ;)

Traust du dich ansowas selber ran,oder kennst einen der das kann?sonst freie werkstatt.

Gruß

Themenstarteram 16. Mai 2012 um 18:06

Hi,

ich habe einen Benziner 2,2l 16V Baujahr 12/98.

Sag mal, ich hab da mal eine gaaaanz blöde Frage....- kann es evtl. auch nur die Batterie sein ?

Oder paßt es dann nicht dazu, dass bei der letzten, kurzen Fahrt Batterieleuchte und Handbremse aufleuchtete ?

Die Batterie wurde noch nie getauscht, und ist somit knapp 13 Jahre alt.

Und bis jetzt hat sich noch niemand den Wagen angesehen.

Was meinst Du ?

Gruß, und vielen Dank

Hey,

 

am besten nimmst du ein multimeter und mißt es mal.

Bei laufenden motor,multimeter rot an plus und schwarz an minus halten.

Muktimeter auf 20 V stellen,so ist es zumindest bei meinem hier.

Und schauen was da steht,es müßen irgendwas zwischen 13 und 14 V sein,wenn da unter nicht gut und die lima lädt nicht genug.

Das die batterie so platt ist das sie den kompletten ladestrim der lima benötigt,kann ich mir nicht vorstellen,es sei den da sind irgendwelche zusatz geräte eingebaut worden die die batterie lehr zieht.

Mess mal die lade spannug beim laufen lassen und die ruhe spannung der batterie wenn der motor aus ist.

Gruß

Themenstarteram 16. Mai 2012 um 20:34

Hallo am Abend,

Danke für den Hinweis mit dem Multimeter, werde ich machen (ich versuch es. Bin ne Frau, und hab nicht wirklich die Ahnung).

Bis jetzt springt der Motor ja nicht an.

Wenn ich nun überbrücke, und er springt dann an, kann man dann schon was ausschließen, oder könnte dann z.B. trotzdem die Batterie hin sein ?

Oder könnte man dann schon ausschließen, dass es der Regler der LiMa ist ?

Oder ist das alles schnurz, da das Überbrücken nichts ausschließen kann ?

Hoffe, ich hab mich nicht zu kompliziert ausgedrückt.

Gruß

 

:D ne frau,na und? :D bin mir sicher das bekommste hin ;)

Nein wichtig ist erst einmal das der wagen mal läuft und du schaust ob die lima noch was fördert.das kann mann leider nur mit laufenden Motor machen,oder aber du hast arme wie popei und drehst die lima ungefähr 900 Umdrehungen pro minute :D :D

Da ich aber davon ausgehe,das das nicht der fall sein wird,wäre es schön wenn der motor erst einmal läuft.Dann den lade strom messen.

Dann läst du den wagen mal laufen oder färhst ne runde um den block und machst ihn aus und schaust mal,wieder mit multimeter was die rest spannun der batterie ist.

Du kannst davon ausgehen,das wenn die lime irgendwas zwischen 13 und 14 volt bringt bei laufenden motor,deine lima in ordnung ist und deine batterie kaputt ist.

Wenn die se spannung aber unter 13 V ist,beim laufenden motor ist die lima hin.

Um die batterie auch mal ohne lima zu testen,hänge sie mal über nacht am ladegerät an und versuche am nächsten tag damit dein auto zu starten.macht er nur klack klack klack und springt nicht an,ohne zu überbrücken,ist auch die batterie kaputt.Was sie aber nach 13 jahren dann auch mal darf ;)

Ich habe mal geschaut,die lichtmaschien kostet neu zwischen 70 und 90 euro und der ein und umbau ist in einer std in gemütlicher arbeitsweise zu wechseln.

hast du bei dir in der gegend keiner,der dir irgendwie zur hand gehen kann? Gerade als frau sollte das doch ein leichtes sein ;)

Sonst fahr doch mal zu irgendeiner freien werkstatt und sage dehnen mal die sollen mal schnell den ladestrom messen und einen batterie test durch führen.das sollte bei guten werkstätten eigentlich nicht so teuer sein,würdest du nicht soweit weg wohnen,hätte ich mal nachgeschaut.

Gruß

Themenstarteram 16. Mai 2012 um 22:37

lach, nein, meine Arme sind weit von Popei's entfernt. ;-)

Jetzt ist es leider schon zu spät, aber ich werde morgen die Garage auf den Kopf stellen, und nach dem Multimeter und Überbrückungskabel suchen.

Oh je, Du schreibst, dass ich mit dem Wagen ne Runde fahren soll ?

Im Handbuch steht, dass man bei leuchtender Lampe der LiMa nicht fahren soll, da es sein kann, dass die Motorkühlung unterbrochen wird.

Und wie erklärst Du Dir, dass die Leuchte der Handbremse zeitgleich ging, obwohl diese definitiv nicht angezogen war ???

Doch, doch, ich habe Hilfe...- mein Freund ist einen Tag bevor der Mist losging mit seinen Freunden zu einer längeren Motorradtour gestartet, und kommt am Wochenende wieder.

Dadurch habe ich 2 Autos hier, und kann das Überbrücken selbst machen, da seiner zum Glück läuft. :-)

Andere würden sagen "warte doch bis zum Wochenende ab, und laß ihn das machen", aber wenn der Wagen nicht läuft, hab ich keine ruhige Minute mehr, und träume sogar davon !!! :-D

Ich wünsche Dir einen supi Abend, und für morgen einen feuchtfröhlichen Vatertag.

Gruß

 

 

 

 

 

:D :D

Beim überbrücken bitte auf die richtigen pole achten :D rot auf plus und schwarz auf minus der batterie :D

Blos nichts vertauschen,da kannste viel kaputt machen dann !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Also plus zu plus und minus zu minus !!!!!!!!!!!!!!

Dabei den anderen wagen laufen lassen,erst dann zum frontera und starten,am besten aber zu 2 machen.

Das mit den hanbuch ist ein schöner hinweis,da steht auch drinen das mann mit der motorkontrolleuchte nicht fahren soll,wenn sie an geht.Ich kenne aber mehrer fehler die genau die lampe zum leuchten bringen,wo rein gar nichts kaputt geht.Da das steuergerät ins notlauf programm startet.Somit haste dann weniger leistung und höheren verbrauch,mehr nicht. Also nicht immer auf die bücher und ratschläge höhren ;)Es ist zwar richtig das mann dann nicht großartig durch die gegend fahren soll,aber beim, im stand laufen lassen muss der motor halt an sein,nur so kannste messen was die lima macht. und die motorkühlung hat da erst einmal rein gar nichts mit zu tuen,du sollst den motor ja nun nicht 1 std laufen lassen bis das kühlwasser kocht,den dann kann der lüfter nicht starten,vom kühler der ja dann mit dem nicht vorhanden strom,nicht laufen kann ;)Also überbrücken,laufen lassen,messen.

Das deine handbremsleuchte geleuchtet hat,ist ein gängiges phänomen,wenn die batterie sehr schwach ist und sich mehrere verbraucher gleich zeitig die noch vorhanden spannung teilen wollen.Da gibt ganz lustige probleme,auch schon erlebt das die lüftung an ging,zwar ganz gering aber lief mit obwohl aus.Also nicht verrückt machen lassen.

Arbeite die liste hier erst einmal ab und schau dann weiter und berichte.

Ich mache mir einen ruhigen tag morgen,nichts mit alkohol ;)

Eventuell noch ne kleine tour mit meinem Motorrad.

So gute nacht dann erst mal und berichte.

Themenstarteram 18. Mai 2012 um 18:42

Hallooooo,

so,frustriert sitz ich hier, und antworte...

Die Batterie zeigt 10V an, egal ob der Wagen läuft, oder nicht.

Auch bei einer Drehzahl von 2.500 ist keine Veränderung da.

Bei dieser Drehzahl habe ich auch auf das Licht im Amaturenbrett geschaut, auch das bleibt unverändert (wird bei steigender und sinkender Drehzahl nicht heller oder dunkler).

Ist es nun der gesamte Generator, oder können es auch nur die Kohlebürsten sein ?

Wie prüft man sowas ?

Ist es sehr schwer die LiMa selbst auszutauschen ?

Oder ist es beim Frontera eine große Sache ?

Weißt Du, was sowas in der Werkstatt kostet ?

Ach man, bin völlig geknickt.

Gruß

Tja,

 

da hilft nur austauschen.Kohlebürsten können es auch sein,regler,aber wenn du die teile kaufst kannste auch gleich ne lima einbauen.

Das ist nichts wildes,auch nicht für einen leihen.wirklich nicht mann muss sich nur ran trauen.Lichtmaschienen spanner los schrauben,riemen runter,verkabelung abschrauben und merken wie es vorher sahs.Aber bevor du dabei gehst erst einmal batterie abklemmen.

In der werkstatt würde ich es nicht machen.kosten weiß ich nicht,und was die lima usw kostet steht ja schon oben.

die batterie würde ich jetzt mal ganz schnell mit einem lade gerät laden.den nicht das die nun auch noch den geist aufgibt weil sie tiefentladen ist.

Hier die passende lima :

http://www.ebay.de/.../380241737512?...

und hier der link zum ausbauen :

ist zwar vom diesel aber im prinzip das gleiche verfahren

http://www.google.de/imgres?...

 

Gruß

Themenstarteram 18. Mai 2012 um 23:13

Hallo am Abend,

ganz lieben Dank für die beiden Links, kann ich gut gebrauchen !

Und auch für den Tipp mit dem Ladegerät für die Batterie. Da wäre ich nicht drauf gekommen, und muß mir somit morgen eins organisieren.

Ich hoffe, dass der Einbau wirklich so einfach ist, dann bin ich doch noch mit einem blauen Auge davongekommen. :-)

Vieeeelen, vieeeelen Dank nochmal, dass Du Dir die Zeit für mich genommen hast !!!

Lieben Gruß,

Steffi

Guten morgen,

 

dafür nicht ;)

 

Wenn noch was ist eben melden.

aber ich denke wenn du das so ab arbeitest,wird das schon was.

Ansonsten lass den Männe da mal ran,der wirds schon richten ;)

 

Schönes Weekend noch.

Ach und wenn ihr euren Frontera mal ein bissel testen wollt,wir sind am nächsten Weekend in Fürstenau/ Forest ;)

 

Gruß

Themenstarteram 22. Mai 2012 um 19:58

Halloooooo,

 

sooo, mein Männe hat heute die neue Lichtmaschine von E..y eingebaut.

Ging wirklich ratz-fatz, hat keine Stunde gedauert,hat gerade mal 55,- gekostet, und der Wagen sprang sofort wieder an. *freuuuuu*

Nun hab ich trotzdem Schiss, dass er mir die nächsten Tage wieder stehenbleibt.

Aber die Preisunterschiede sind doch echt heftig.

Mein Männe erzählte mir, dass der Wagen (KIA) eines Kumpels auch gerade wegen der Lichtmaschine in der Werkstatt war, und er 900,- zahlen mußte....-ohne Worte.

Wünsche Dir noch einen suuuupi Abend.

Gruß,

Deine Antwort