ForumMonterey, Campo, Frontera & Antara
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Monterey, Campo, Frontera & Antara
  6. Habt Ihr im Winter Eure Klimanlage an?

Habt Ihr im Winter Eure Klimanlage an?

Themenstarteram 6. Dezember 2007 um 22:37

Hallo Jungs,

ich habe festgestellt, das meine Innentemperatur schon ausreichend warm ist, obwohl der Temperaturregler

auf ca. 9 Uhr steht (9 Uhr 22 Grad, 12 Uhr 24 Grad. 15 Uhr 24 Grad, Beschriftung des Temperaturreglers).

Desweiteren habe ich auf Automatik gestellt, aber ohne Klima.

Ist bei Euch die Innentemperatur auch schon bei dieser Reglerstellung ausreichend?

Habt Ihr Eure Klima zusätzlich an?

Viele Grüße

knutmail

 

13 Antworten

Hallo Knutmail!

Ja, so mache ich das auch. Auf die von Dir genannte Stellung reicht mir die abgegebene Wärme. Zumindest bei den derzeitigen Temperaturen. Die Klimaanlage stelle ich nur an, wenn die Scheiben beschlagen.

 

Harald

 

 

Themenstarteram 6. Dezember 2007 um 23:10

Hallo Harald,

hast Du auch die Anzeige 22-24-26 Grad an Deinem Regler.

P.S. Mit Deinen BT Telefonproblemen würde ich nicht locker lassen.

Funkt Deine Telefon in einem anderen Opel mit BT?

Wenn ja, sage Deinem Händler mal, er sollte das Telefonsteuergerät mal vom

anderen Opel in Deinen Astra einbauen.

Grüße

knutmail

Hallo Knutmail

Vor rund drei Wochen hatte ich plötzlich Sauna-Temperaturen im Innenraum. Die Automatik hat selbst auf ca. 8 Uhr extrem stark geheizt. Insbesondere wenn ich morgens bei Aussentemperaturen von rund 5 Grad auf die 4 Km entfernte Autobahn fuhr, musste ich feststellen, dass die Innentemperatur durch die Beschleunigung auf ca. 130 Km/h nochmals markant anstieg. Nach ca. 8 Kilometern fuhr ich dann jeweils auf eine andere Autobahn, wodurch ich die Geschwindigkeit auf ca. 60 Km/h drosseln musste. Dadurch schaltete die Automatik aus und es wurde automatisch Klima eingeschaltet. Dies blieb dann so, bis ich wieder auf Automatik drückte. Manchmal war dies auch nach mehrmaligen Versuchen erfolglos. Da die Aussentemperatur zu dieser Zeit die ganze Woche etwa gleich war, hatte ich jeden Tag das gleiche Problem. Ich habe daher einige Tage verschiedene Einstellungen getestet, aber nichts hat wirklich Besserung gebracht. Das Problem hat sich dann etwas entschäft, als die Aussentemperaturen auf ca. 10 Grad anstiegen.

Letzte Woche habe ich mich dann mit meinem Händler in Verbindung gesetzt. Gemäss seiner Aussage waren alle Sensoren, etc. ok. Trotzdem hat er gemäss seiner Aussage ein Software-Reset durchgeführt. Seither, welch Wunder, funktioniert alles wieder. Nun habe ich den Regler auf rund 10-11 Uhr. Allerdings heizt die Automatik immer noch recht stark. Meiner Meinung nach geht es zu lange, bis die Automatik merkt, dass es nun genügend warm ist. Die Innentemperatur ist nämlich am Anfang regelmässig etwas zu warm. Nach einigen Kilometern pendelt es sich dann aber ein. Dies habe ich heute so meinem Händler mitgeteilt. Leider hat er auch keine Lösung; hat mich aber auf ein Software-update vertröstet, welches bald kommen soll. Bin mal gespannt, welche Probleme dieses Update sonst noch lösen soll. Ich habe nämlich noch eine ganze Liste davon.

Übrigens, meine Temperatur-Anzeige ist 23 - 25 - 27 (was sicher nicht stimmen kann!).

Viele Grüsse, Marco

 

Zitat:

Original geschrieben von knutmail

Hallo Harald,

 

hast Du auch die Anzeige 22-24-26 Grad an Deinem Regler.

P.S. Mit Deinen BT Telefonproblemen würde ich nicht locker lassen.

Funkt Deine Telefon in einem anderen Opel mit BT?

Wenn ja, sage Deinem Händler mal, er sollte das Telefonsteuergerät mal vom

anderen Opel in Deinen Astra einbauen.

 

Grüße

knutmail

 

Zitat:

Original geschrieben von knutmail

Hallo Harald,

 

hast Du auch die Anzeige 22-24-26 Grad an Deinem Regler.

P.S. Mit Deinen BT Telefonproblemen würde ich nicht locker lassen.

Funkt Deine Telefon in einem anderen Opel mit BT?

Wenn ja, sage Deinem Händler mal, er sollte das Telefonsteuergerät mal vom

anderen Opel in Deinen Astra einbauen.

 

Grüße

knutmail

 

Oje!

Ich habe den Eindruck, dass Du meine bisherigen Beiträge zum BT gar nicht richtig gelesen hast!:(

Ich habe keinen Astra sondern einen Antara. Im Antara bricht die Verbindung ständig ab. In Dienstwagen, einem neuen aktuellen Astra, funktioniert die Sache mit Filter einwandfrei! Das was ich bisher schon berichtet habe. Natürlich lasse ich nicht locker. Aber der FOH, den ich mir ausgesucht habe, behauptet, die neue Software wird noch geliefert.

 

Mit der Anzeige am Temperaturregler muss ich nochmal nachschauen, sobald ich wieder auf den Beinen bin!

 

Grüsse und gute Nacht,

Harald

 

Zitat:

Original geschrieben von talk2marco

 

...

Letzte Woche habe ich mich dann mit meinem Händler in Verbindung gesetzt. Gemäss seiner Aussage waren alle Sensoren, etc. ok. Trotzdem hat er gemäss seiner Aussage ein Software-Reset durchgeführt. Seither, welch Wunder, funktioniert alles wieder. Nun habe ich den Regler auf rund 10-11 Uhr. Allerdings heizt die Automatik immer noch recht stark. Meiner Meinung nach geht es zu lange, bis die Automatik merkt, dass es nun genügend warm ist. Die Innentemperatur ist nämlich am Anfang regelmässig etwas zu warm. Nach einigen Kilometern pendelt es sich dann aber ein. Dies habe ich heute so meinem Händler mitgeteilt. Leider hat er auch keine Lösung; hat mich aber auf ein Software-update vertröstet, welches bald kommen soll. Bin mal gespannt, welche Probleme dieses Update sonst noch lösen soll. Ich habe nämlich noch eine ganze Liste davon.

Übrigens, meine Temperatur-Anzeige ist 23 - 25 - 27 (was sicher nicht stimmen kann!).

Viele Grüsse, Marco

------------------------------------------

Genau das selbe Problem habe ich nun auch. Ich war beim FOH weil sich die Klimaautomatik bei Regen von alleine ausschaltete. Es gab eine neue Software und dieses Problem scheint behoben. Nun heizt die Klimaautomatik bei kleinst möglicher Stufe sehr stark auf. Etwa nach einer halben Stunde Fahrzeit normalisiert sich dann das ganze. War dann nochmal beim Händler, der aber keinen Fehler finden konnte. Ich habe übrigens die gleiche Temperaturanzeige 23-25-27.

 

Themenstarteram 7. Dezember 2007 um 7:38

Zitat:

Original geschrieben von harryat04

 

Zitat:

Original geschrieben von harryat04

Zitat:

Original geschrieben von knutmail

Hallo Harald,

 

hast Du auch die Anzeige 22-24-26 Grad an Deinem Regler.

P.S. Mit Deinen BT Telefonproblemen würde ich nicht locker lassen.

Funkt Deine Telefon in einem anderen Opel mit BT?

Wenn ja, sage Deinem Händler mal, er sollte das Telefonsteuergerät mal vom

anderen Opel in Deinen Astra einbauen.

 

Grüße

knutmail

 

Oje!

Ich habe den Eindruck, dass Du meine bisherigen Beiträge zum BT gar nicht richtig gelesen hast!:(

Ich habe keinen Astra sondern einen Antara. Im Antara bricht die Verbindung ständig ab. In Dienstwagen, einem neuen aktuellen Astra, funktioniert die Sache mit Filter einwandfrei! Das was ich bisher schon berichtet habe. Natürlich lasse ich nicht locker. Aber der FOH, den ich mir ausgesucht habe, behauptet, die neue Software wird noch geliefert.

 

Mit der Anzeige am Temperaturregler muss ich nochmal nachschauen, sobald ich wieder auf den Beinen bin!

 

Grüsse und gute Nacht,

Harald

 

Hallo Harald,

klar habe ich Deine Beiträge gelesen. War ein Schreibfehler. Ich meinte: Das Steuergerät von einem z.B. Astra (in dem Dein Handy funkt)

in Deinen Antara einbauen lassen und dann testen.

Grüße

knutmail

am 7. Dezember 2007 um 22:17

Hallo zusammen,

zum ursprünglichen Thema: die Regelung steht auf 22, anfangs heizt er relativ schnell hoch und brauch allerdings nur ein paar km bis sich die Temperatur einstellt, dh. hält.

Die Automatik habe ich aus. Schalte ich nur ein wenn ich beschlagene Scheiben freibekommen will oder 1x im Monat damit die Teile sich bewegen im Kompressor.

Zitat:

Original geschrieben von knutmail

Hallo Harald,

 

hast Du auch die Anzeige 22-24-26 Grad an Deinem Regler.

P.S. Mit Deinen BT Telefonproblemen würde ich nicht locker lassen.

Funkt Deine Telefon in einem anderen Opel mit BT?

Wenn ja, sage Deinem Händler mal, er sollte das Telefonsteuergerät mal vom

anderen Opel in Deinen Astra einbauen.

 

Grüße

knutmail

</blockquote>Hi knutmail!

Zitat:

Auch ich habe die Anzeige mit 23-25-27 Grad!

Zitat:

Grüsse,

Zitat:

Harald

 

Themenstarteram 8. Dezember 2007 um 14:31

Zitat:

Original geschrieben von stonefam

Hallo zusammen,

zum ursprünglichen Thema: die Regelung steht auf 22, anfangs heizt er relativ schnell hoch und brauch allerdings nur ein paar km bis sich die Temperatur einstellt, dh. hält.

Die Automatik habe ich aus. Schalte ich nur ein wenn ich beschlagene Scheiben freibekommen will oder 1x im Monat damit die Teile sich bewegen im Kompressor.

Hey,

auf welcher Stellung steht denn Dein Lüfter (rechter Regler)?

Grüße

knutmail

am 9. Dezember 2007 um 17:44

Hallo knutmail,

wenn die Automatik aus ist habe ich den Lüfterschalter ( Ventilator) meistens in Stellung 1. Das reicht als Normalstufe fürs Gebläse.

Themenstarteram 9. Dezember 2007 um 18:15

Hallo Leute,

ich habe heute die erste größere Tour mit der neuen Klimaanlagensoftware unternommen:

Also, die Scheiben beschlagen nicht mehr, dafür heizt das Ding in fast Stufe 0 volle Pulle.

Es kann doch nicht sein, das OPEL diese blöde Software nicht so einstellen kann,

das die Mittelstellung vom Regler ca. 22 Grad ergeben.

Werde Morgen mal wieder meinen FOH fragen.

Grüße

knutmail

Zitat:

Zitat:

Original geschrieben von knutmail

Hallo Leute,

ich habe heute die erste größere Tour mit der neuen Klimaanlagensoftware unternommen:

Also, die Scheiben beschlagen nicht mehr, dafür heizt das Ding in fast Stufe 0 volle Pulle.

Es kann doch nicht sein, das OPEL diese blöde Software nicht so einstellen kann,

das die Mittelstellung vom Regler ca. 22 Grad ergeben.

Werde Morgen mal wieder meinen FOH fragen.

Grüße

knutmail

Da dieses Problem nun bei vielen nach der Aufspielung der neuen Klimasoftware auftritt, ist diese wahrscheinlich auch nur mit einer neuen Software zu beheben.

Mein Händler ist zur Zeit machtlos.

Deine Antwort