ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. GMC 6,2 l Diesel läuft nicht rund

GMC 6,2 l Diesel läuft nicht rund

Themenstarteram 22. Juli 2011 um 14:20

Hallo allerseits,

hoffe ich bin hier richtig.

Ich heiße Peter und habe seit ca. 15 Jahren einen GMC Pick-Up mit dem 6,2er Diesel Bj.84.

Vor 8Jahren habe ich einen Banks Turbolader nachgerüstet, ansonsten ist der Motor noch original.

Hat mich seit dem nie im Stich gelassen, außer Verschleissteile wie Anlasser Lichtmaschiene und Wasserpumpe.

Letztes Jahr hatte ich eine defekte Kopfdichtung und habe dann beide gewechselt. Mit Köpfe planen Ventile einschleifen und einigen neuen Vorbrennkammern. Seit dem lief der Wagen wieder wie ein Uhrwerk.

Habe mich gerade angemeldet weil ich folgendes Problem habe.

Seit einem Dänemark Urlaub läuft der Motor nicht mehr rund, macht den Eindruck als ob nur sieben Pötte laufen.

Wenn ich gas gebe ist es nicht mehr so hörbar. Beim Fahren merkt man ein wenig den Leistungsverlust und bei unteren Drehzahlen "schüttelt" sich der ganze Motor.

Im kalten zustand ist auch ein dumpfes Klopfen zu hören.

In einer Wekstatt meinten sie Kurbelwellenlager defekt. Aber von jetzt auf geich???

Und der Diesel hört sich eh immer ein wenig "rappelig".

Öldruck ist voll da, Motor springt gut an und nimmt auch gut Gas an.

Bin seit dem auch nicht mehr gefahren.

(Im Winter fahre ich nicht, der Wagen stand vorher also ziemlich lange.)

Hat jemand eine Idee?

Gruß Peter

Ähnliche Themen
39 Antworten

Hallo,

 

wenn du sagst dass er lange gestanden ist könnte ich mir vorstellen dass eventuell eine Einspritzdüse verklebt oder defekt ist. Könnte sich also wieder geben, wenn es wirklich was schlimmeres ist was durchaus auch mögich ist, kann es schon sein dass es von jetzt auf gleich auftritt. Kann ja sein dass man dass nur noch nicht lauter gehört hat.

 

Kubelwellenlager wären eine Möglichkeit, könnte aber auch n Pleul oder was derartiges sein was da ausgeschlagen ist.

 

Hier werden sich bestimmt noch n paar Diesel-Spezis melden,

 

mfg Alex

Themenstarteram 22. Juli 2011 um 16:36

Sowas in der Art, hoffe ich ja auch (die Hoffnung stirbt zuletzt):-)

Die Tour nach DK bin ich Autobahn gefahren. Bin auch kein "Heizer", fahre immer nur so um die 80km/h.

Musste dann aber ein paar LKW überholen und habe mal kurz voll durchgetreten.

Als ich später dann von der Autobahn runter war habe ich das "Zittern" im Motor das erste mal gemerkt.

Auf dieser Tour habe ich das erste mal einen Schluck 2Taktöl in den Diesel gegippt (so ca. 1:200 Gemisch), habe ich von gelesen und wollte dem "Dicken" was gutes tun. Glaube zwar nicht, dass es damit was zu tun hat, aber wer weiss?

Gruß Peter

Ein Lagerschaden würde wohl deutlicher zu hören sein als ein dumpfes Klopfen.

Das ist ein großer Dieselmotor und kein Spielzeug. Ich gehe davon aus, dass es eher ein Düsenproblem sein wird.

Vielleicht macht ein Systemreiniger ja mal Sinn?

am 22. Juli 2011 um 16:54

moin moin...

vielleicht kann mir jemand helfen..

suche einen 455er Motor für meinen Olds..

weiss da jemand was vielleicht???????

Gruß Micha

Zitat:

Original geschrieben von Pick-Up-Peter

Sowas in der Art, hoffe ich ja auch (die Hoffnung stirbt zuletzt):-)

Die Tour nach DK bin ich Autobahn gefahren. Bin auch kein "Heizer", fahre immer nur so um die 80km/h.

Musste dann aber ein paar LKW überholen und habe mal kurz voll durchgetreten.

Als ich später dann von der Autobahn runter war habe ich das "Zittern" im Motor das erste mal gemerkt.

Auf dieser Tour habe ich das erste mal einen Schluck 2Taktöl in den Diesel gegippt (so ca. 1:200 Gemisch), habe ich von gelesen und wollte dem "Dicken" was gutes tun. Glaube zwar nicht, dass es damit was zu tun hat, aber wer weiss?

Gruß Peter

Hat mit dem Zweitaktöl wohl wenig zu tun.

Düse verkleben?

Wie soll das wohl gehen bei einem Öffnungsdruck von mind.115 bar?

Mach mal erstmal einen Kompressionstest, dann sieht man weiter.

Und wenn Du keine Lust mehr hast:den Banks-Lader und die Krümmer würde ich Dir abkaufen!

(War ein Scherz)

Viel Glück, hoffentlich ist es nichts Ernstes!

am 23. Juli 2011 um 1:10

Hoi...

Jep, mach mal die Glühkerzen oder die Düsen raus,

und ein Kompressionstest.

Wenn du die Düsen Eh raus hast, kannst sie nacheinander an eine Leitung die du etwas weg vom Motor drehen kannst schrauben.

Bitte jemand den Anlasser zu betätigen wenn die Düsen den Kraftstoff schön vernebeln sind sie o.k.

Leg unter die anderen Leitungen Lappen, ziemliche sauerei !

Wenn sie tropfen oder ein richtiger Strahl rauskommt, erklärt das das laute klopfen.

Laufen müsste er aber fast normal, rust eben ein bischen.

Nun solltest du zu nem Boschdienst oder Landmaschinen Laden.

die sind am Billigsten.

Lass die Düsen abdrücken, ob der Abspritzdruck :-) stimmt.

( Nennt sich eben so )

Wenn der Oky iss, hat deine Verteilereinspritzpumpe was.

Wenn du normal fährst und den Motor nicht so Quälst, mit deinem Turboumbau läuft er normal viele 100TKM ohne Probleme.

Also an Kurbelwellenschaden glaub ich nicht.

Und warum sollte er bei nem Schaden an der Kurbelwelle nur auf 7 Zyl. laufen ...?

Tip eher auf Düsen und Pumpe....

Was 2 Takt Öl im Diesel bringen soll ist mir auch schleierhaft, da der Dieselkraftstoff genug Schmiereigenschaft besitzt im Gegensatz zu Benzin.

Nur muss eben schon was Arges sein, wenn er auch in Heißem zustand nur auf 7 Töpfen läuft,

Da mangelnde Kompression...Tropfende Düse... eigendlich bei einem Heißen Motor nichtmehr viel ausmachen ( bei einem von 8 Zyl. )

Denk mal du bekommst auf einen Topf keinen Kraftstoff oder zu wenig.

Also Bringt ein Pumpenelement nicht genug Druck, oder die Düse macht nicht oder zu früh/ spät auf.

 

Grüssle

 

Zitat:

Original geschrieben von HUMMY

Hoi...

Jep, mach mal die Glühkerzen oder die Düsen raus,

und ein Kompressionstest.

Wenn du die Düsen Eh raus hast, kannst sie nacheinander an eine Leitung die du etwas weg vom Motor drehen kannst schrauben.

Bitte jemand den Anlasser zu betätigen wenn die Düsen den Kraftstoff schön vernebeln sind sie o.k.

Leg unter die anderen Leitungen Lappen, ziemliche sauerei !

Wenn sie tropfen oder ein richtiger Strahl rauskommt, erklärt das das laute klopfen.

Laufen müsste er aber fast normal, rust eben ein bischen.

Nun solltest du zu nem Boschdienst oder Landmaschinen Laden.

die sind am Billigsten.

Lass die Düsen abdrücken, ob der Abspritzdruck :-) stimmt.

( Nennt sich eben so )

Wenn der Oky iss, hat deine Verteilereinspritzpumpe was.

Wenn du normal fährst und den Motor nicht so Quälst, mit deinem Turboumbau läuft er normal viele 100TKM ohne Probleme.

Also an Kurbelwellenschaden glaub ich nicht.

Und warum sollte er bei nem Schaden an der Kurbelwelle nur auf 7 Zyl. laufen ...?

Tip eher auf Düsen und Pumpe....

Was 2 Takt Öl im Diesel bringen soll ist mir auch schleierhaft, da der Dieselkraftstoff genug Schmiereigenschaft besitzt im Gegensatz zu Benzin.

Nur muss eben schon was Arges sein, wenn er auch in Heißem zustand nur auf 7 Töpfen läuft,

Da mangelnde Kompression...Tropfende Düse... eigendlich bei einem Heißen Motor nichtmehr viel ausmachen ( bei einem von 8 Zyl. )

Denk mal du bekommst auf einen Topf keinen Kraftstoff oder zu wenig.

Also Bringt ein Pumpenelement nicht genug Druck, oder die Düse macht nicht oder zu früh/ spät auf.

 

Grüssle

 

 

Also, der Hintergrund oder der Grund dafür, das manche Leute 2t-Oel beimischen, ist wohl, das der Diesel an Schmiereigenschaften verloren hat durch Veringerung des Schwefelanteils.

Hab das auch mal eine Zeitlang ausprobiert, aberwieder aufgegeben, weil ich da irgendwie keinen Sinn drin sehe.

Vielleicht kann ja mal ein wissender hier einen brauchbaren Kommentar abgeben.

Was den Zustand der Düsen angeht: ich habe seinerzeit die Düseneinsätze abgedrückt und die haben alle ausnahmslos getropft und kein sauberes Spritzbild behabt. Der Motor lief trotzdem noch gut, volle Leistung (wenn man das bei dem Ding so sagen kann)

Neue Düseneinsätze verbaut, Öffnungsdruck überprüft, eingebaut. Jetzt nimmt er etwa einen Liter weniger auf 100 km, was aber aufgefallen ist, der Ölverbrauch ist von 0,8 auf 0,4Liter pro 1000 Km runter gegangen. Erkläre ich mir so, das der Motor nicht mehr so heiss wird (bessere Verbrennung).

Themenstarteram 2. August 2011 um 8:30

Hallo Männer,

vielen dank für die Tipps. Bin aus Zeitmangel leider noch nicht zur Fehlersuche gekommen.

Mir fällt aber noch ein Geräusch ein welches der Große schon seit längerer Zeit hat.

Ich habe es immer verdrängt, aber evtuell hat es mit der Sache zu tun.

Bei ca. 90km/h gibt es ein leises rasseln, wenn ich etwas Gas gebe ist es weg (oder ich höhre es nicht mehr) und bei 80 ist es auch nicht mehr präsent. Es höhrt sich irgendwie, wie eine zu lose Steuerkette an. Aber ich bin mir nicht sicher ob der Diesel überhaupt eine hat?

Weiss jemand ob der Nockenwellenantrieb bei dem 6,2l Diesel Bj.84 über Kette oder Stirnräder erfolgt?

Könnte vielleicht auch durch zuviel Spiel am Nockenwellenantrieb die Steuerzeiten nicht mehr genau stimmen und der Motor daher unrund laufen?

Gruß Peter

Hallo,

 

ja, der hat ne Kette so viel ich weiss. Es könnte also ein Rasseln der Steuerkette sein, denn möglich ist wie immer alles...

 

mfg Alex

Themenstarteram 29. August 2011 um 15:43

Hallo, ich nochmal.

Konnte durch lösen der Einspritzleitungen keinen Fehler finden.

Der Motor höhrt sich im leerlauf eigentlich ganz normal an, nur wenn man etwas Gas gibt schüttelt er sich ein wenig und läuft irgendwie unrund.

Ich wollte jetzt mal alle Einspritzdüsen abdrücken lassen um zu sehen ob die unterschiedlich öffnen.

Kann mir jemand sagen bei welchem Druck die Düsen öffne bzw.abspritzen sollen?

Gruß Peter

Hallo,

 

die Düsen sollen bei ca 125 Bar öffnen, soweit ich mich da noch erinnern kann. Der EX-Army Hummer hat angeblich 165 Bar Einspritzdruck, falls du evtl eine andere Pumpe hast...

 

Was mir noch in den Sinn gekommen ist: es gibt doch da eine Zündzeitpunktvorverstellung an der ESP. Kann die bei dir einen Treffer haben? Evtl verstellt?

 

mfg Alex

Förderbeginn und Einspritzbeginn kenn ich vom Diesel.

Zündzeitpunkt eher nicht.

Oder Du meinst den Fliehkraftversteller, der ab bestimmten Drehzahlen den Förderbeginn vorverlegt.

Hallo,

 

da da hast du wohl recht, Asche auf mein Haupt...

 

War da gedanklich irgend wie etwas schief gewickelt...

 

Weiss nur noch dass die ESP da eine Funktion hat die den Förderbeginn etwas vorverlegt, glaube noch zu wissen das es was um die 4 Grad waren...

 

Das reinste Memory in meinem Kopf.... (kommen immer wieder mal n paar Fetzen vorbei:D)

 

mfg Alex

Mal eine ganze andere, blöde Frage.

Deine Dieselfilter sind gut und entwässert?

Das ist auch gern mal ein Problemverursacher.

Wenn die im Beschleunigungsfall nämlich nicht genug Diesel durchlassen, kann alles andere richtig eingestellt und tacko sein, es wird Probleme geben.

Mgl.weise ist durch den Ölzusatz im Kraftstoff im Filter durch vorher bereits vorhandene Ablagerungen so eine Art "Kleb" entstanden, der den Durchfluss nun behindert.

Wärs meiner und ich hätte die Probleme, wäre das einer der ersten Kandidaten bei der Fehlersuche...:rolleyes:

Ich würde ihn unbesehen austauschen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. GMC 6,2 l Diesel läuft nicht rund