ForumMazda
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. drehzahl sackt ab im leerlauf

drehzahl sackt ab im leerlauf

Themenstarteram 2. November 2006 um 21:08

habe nen mx-5 und habe bemerkt das sobald er warm ist wenn ich auf ne ampel zufahre die drehzahl in den keller sinkt und sich dann wieder aufrafft.also wenn ich vor der ampel die kupplung betätige und dann rolle sackt sie halt ab.

Ähnliche Themen
16 Antworten

Untersuche mal den Ansaugschlauch zwischen Drosselklappe und Luftfilterkasten bzw. Luftmengenmesser. Er könnte undicht sein.

Ich hatte das kürzlich auch. Als der Riss im Ansaugschlauch noch winzig war, fiel auch nur die Leerlaufdrehzahl ab und rappelte sich dann irgendwie wieder auf. Als dann der Riss etwas Größer wurde, ging der Motor dann beim Auskuppeln sofort aus. Ansonsten lief er normal.

Möglicherweise ist aber auch nur irgendein Schlauch lose, wodurch der Motor Falschluft zieht.

Gruß,

Christian

Hi,

erste Massnahme ist, die Leerlauf-Basisdrehzahl einzustellen, dass geht kinderleicht und ist im Technikteil von mx-5.de haarklein beschrieben.

Ich hatte das gleiche Problem damals mit meinem ersten NA.

 

Bevor der dicke Schlauch zwischen LuFi und Drosselklappe einen Riss bekommt, muss schon einiges passieren (oder ein Marder war dran).

Zitat:

Original geschrieben von JIG

Bevor der dicke Schlauch zwischen LuFi und Drosselklappe einen Riss bekommt, muss schon einiges passieren (oder ein Marder war dran).

Bei mir kam der Riss ganz von selbst und ohne Mithilfe eines Marders. Meine Werkstatt meint, der Kunststoff könne nach immerhin 14 Jahren schonmal porös werden.

Gruß,

Christian

Zitat:

Original geschrieben von wirthensohn

Bei mir kam der Riss ganz von selbst und ohne Mithilfe eines Marders. Meine Werkstatt meint, der Kunststoff könne nach immerhin 14 Jahren schonmal porös werden.

Gruß,

Christian

Kann ich auch nur bestätigen, hatte dieses Jahr auch den Ansaugschlauch gewechselt. War am Balg fast komplett durchgerissen und der Schlauch war knüppelhart und porös. Das Neuteil ist wieder schön geschmeidig. Ich gehe davon aus, daß der sehr warme Sommer dieses Jahr auch einen großen Anteil an der "Zerstörung" des Schlauches hatte.

Stimmt allerdings. Es war schon eine erstaunliche Häufung von Berichten über Risse in den Ansaugschläuchen in der Xedos-Community zu verzeichnen, wo ich in all den Jahren zuvor noch NIE von diesem Problem gehört habe.

Gruß,

Christian

Zitat:

Original geschrieben von wirthensohn

Bei mir kam der Riss ganz von selbst und ohne Mithilfe eines Marders. Meine Werkstatt meint, der Kunststoff könne nach immerhin 14 Jahren schonmal porös werden.

Das ist aber beim MX eigentlich nicht symptomatisch, auch bei

älteren nicht.

Bei meinem 2ten sah der Ansaugschlauch auch nach 15 Jahren noch aus wie neu.

Es kommt relativ häufig vor, dass sich die Leerlaufdrehzahl verstellt und das Steuergerät nur mit Verzögerung nachregelt.

Zitat:

Original geschrieben von JIG

Das ist aber beim MX eigentlich nicht symptomatisch, auch bei

älteren nicht.

Beim Xedos eigentlich auch nicht. Ich habe aber inzwischen mit Autos die Erfahrung gemacht, dass man auch die unmöglichsten Sachen nie ausschließen sollte ;)

Gruß,

Christian

Zitat:

Original geschrieben von wirthensohn

Beim Xedos eigentlich auch nicht. Ich habe aber inzwischen mit Autos die Erfahrung gemacht, dass man auch die unmöglichsten Sachen nie ausschließen sollte ;)

Da hast du Recht, man hat schon Pferde kot*en sehen, aber Standgas neu einstellen ist eine Sache von 10 min und kann von jedem erledigt werden.

Das Ansaugrohr ausbauen dauert schon etwas länger und Ersatz wird richtig teuer.

Das verstellte Standgas mit den, von ihm beschriebenen Symptomen, gabs schon zu dutzenden in den letzten Jahren, in denen ich auf mx-5.de aktiv bin ;) das ist eine ziemlich "typische" Macke. Es würde mich arg wundern, wenn es eine andere Ursache hätte..

Abgesehen davon, meint er glaub ich einen NB, der höchstens 8 Jahre alt sein kann.

Themenstarteram 3. November 2006 um 20:50

habe die leerlaufdrehzahl höher gestellt.mein kumpel arbeitet bei mazda und hat mim ngs tester erstma ausgelesen.keine fehler.und dann drehzahl hochgedreht.sie war zu niedrig trotzdem brachte es nicht wirklich was.muss mir dann wohl echt mal den schlauch anschauen.

Zusatzfrage:

Kommt der Drehzahlabfall immer oder nur wenn er gerade so warmgefahren ist?

Bzw. wenn er richtig warmgefahren ist ist es weg?

Grüße

Themenstarteram 3. November 2006 um 21:01

es kommt zur zeit oft also wenn er schon warm ist.muss dazu sagen das meine batterie morgens manchma schwächelt also vermute es denn der anlasser dreht vom gefühl her langsam.und wenn ich den blinker betätige merk ich an der uhr in der mittelkonsole das sie schwach wird sobald es blinkt

Zitat:

Original geschrieben von carlos030186

es kommt zur zeit oft also wenn er schon warm ist.muss dazu sagen das meine batterie morgens manchma schwächelt also vermute es denn der anlasser dreht vom gefühl her langsam.und wenn ich den blinker betätige merk ich an der uhr in der mittelkonsole das sie schwach wird sobald es blinkt

Batterie laden oder neue Batterie...

Themenstarteram 3. November 2006 um 21:21

meine frage kann das leerlaufproblem an der batterie liegen?

Zitat:

Original geschrieben von carlos030186

meine frage kann das leerlaufproblem an der batterie liegen?

Häng sie einfach mal ans Ladegerät, dann weisst du es..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. drehzahl sackt ab im leerlauf