ForumMotorrad Sport und Motocross
  1. Startseite
  2. Forum
  3. Motorsport
  4. Motorrad Sport und Motocross
  5. Chinacrosser (Hondamotor)

Chinacrosser (Hondamotor)

Themenstarteram 18. Mai 2013 um 22:36

Hi,

ich habe mir für sehr wenig geld einen Chinacrosser geholt (125ccm) mit Straßenzulassung.

Das Motorrad hat einen Chinamotor drin, der genau gleich ist wie der Motor der alten Honda CB 125 ( 156FMI ).

Als ich das Moped bekommen habe lief es wie ein Sack Nüsse und Qualmte wirklich SEHR extrem, woraufhin ich dann beschlossen habe den Motor komplett auseinander zu nehmen und mal durch zu schauen und komplett neu abdichten.

Gesagt, getan.

Bein Öl ablassen schon der erste Schreck, es waren ca. 4-5l Öl im Motor (1,5 - 2 müssen rein)

dann Zylinderkopf usw ab und erstmal die Lauffläche usw genau begutachtet und anschließend nochmal meinem Nachbarn (Kfz Mechaniker Meister) drüber schauen lassen und beide für gut befunden. Das Bike ist auch gerade mal 1000 km gelaufen.

Also alles nochmal schön gereinigt und neue Dichtungen bestellt, die heute angekommen sind.

Direkt eingebaut, dabei dann gleich Ventilspiel eingestellt und grob den Vergaser eingestellt (wobei man da im Internet kaum daten für findet und wenn dann steht überall was anderes)

Als endlich wieder alles zusammengebaut war erster Startversuch.

Sprang direkt und ohne Probleme an und qualmte noch ein wenig, was ich aber erstmal auf Öl usw was vom zusammenbauen noch am Kolben und Zylinder usw war geschoben habe.

doch der Qualm wurde wieder mehr bis er wieder sehr stark Qualmte, zwar nicht sooo extrem wie vorher aber dennoch sehr sehr stark.

Wenn der Motor kalt ist springt das Bike super gut an (beim ersten Tritt oder direkt mit E-Starter) und nimmt super Gas an.

Doch sobald der Motor wärmer wird geht er fast aus (Standgasschraube komplett drin) und nimmt kein Gas an, sobald man nur leicht gas gibt verschluckt sich der motor anscheinend und geht aus.

Dann krigt man ihn auch nurnoch sehr schlecht wieder gestartet.

Was kann das sein?

Nen Motorrad was so stark Qualmt und bei warmen Motor nichtmehr fährt bekomme ich ja nie durch den Tüv und von fahren brauchen wir garnicht erst reden.

Danke schonmal im vorraus für eure Hilfe.

Mfg

kalfaktor1

P.s. es ist ein Luftgekühlter Motor

 

Beste Antwort im Thema

Hallo kalfaktor1,

 

du sagst du hast nen zweiten Vergaser,

was ist der Ø der beiden Vergaser – 26mm und 30mm :confused:?

 

Die Carbs sind Mikuni :confused:?

 

Was sind das, Flachschieber oder Rundschieber, oder son Kack mit Rundschieber und Drehklappe :eek::confused:?

 

 

 

Wenn die Kerze schwarz ist, ist das entweder Überfettung (Kraftstoff) oder Überschuß von Öl und Kraftstoff.

Wenn die Kerze überölt oder verrußt ist, dann kann der Induktiv-Funke keinen Kraftstoff mehr entzünden.

 

 

Hat die Chinesenpumpe noch 'ordentlich' Kompression?

 

 

Sehr heiße Auspuffrohre (Krümmer) lassen auf einige Fehler schließen, ist aber meist nur Einer zutreffend oder ursächlich, das sollte dein KFZ-Meister wissen.

 

 

- Verkehrter Firepoint [Zündzeitpunkt]

 

- Verschobene Steuerzeiten

 

- Verminderte Strömung durch Drosselung im Exhaust-Pipe oder Silencer oder nach diesem durch dB-Killer; respektive, der Schalldämpfer kann auch verdreckt/verkokt sein.

 

- Starker Druckverlust durch verschlissene KoRi.

 

 

Und der richtige Wert der Z-Kerze muß schon sein, eine zu kalte Kerze verrußt schneller wenn sie nicht für den Motor und dessen Verdichtung/Füllung vorgesehen ist.

 

 

Viel Erfolg bei der Fehlersuche

 

 

Tschüss und

frohe Pfingsten

11 weitere Antworten
11 Antworten

Zitat:

Original geschrieben von kalfaktor1

...ich habe mir für sehr wenig geld einen Chinacrosser geholt (125ccm) mit Straßenzulassung.

Welches Fabrikat?

Themenstarteram 18. Mai 2013 um 23:14

Ist ne XMOTOS XB-33-125L

Themenstarteram 19. Mai 2013 um 11:30

Hab gerade mal die Kerze rausgeschraubt.

Pechschwarz und strake Rußschicht.

Habe dann eine neue Kerze reingedreht und nichtmal 1,5min laufen lassen, dann ist das Moped wieder von alleine ausgegangen beim Gasgeben.

Danach habe ich direkt die Kerze ausgebaut und wieder Pechschwarz mit viel Ruß.

Am Vergaser steht PZ26 es ist eine 84HD drin und die Leerlaufgemischschraube 2 Umdrehungen wieder raus gedreht.

Beim Bike war noch ein 2. Vergaser bei (PZ30) mit 106HD, den habe ich aber noch nicht ausprobiert.

Achja die Kerze ist nicht ganz die richtige (Händler hatte keine mehr) Habe anstatt NGK D8EA ne DR8ES, aber das kann sich ja eigentlich nach so kurzer Laufzeit noch nicht bemerkbar machen.

Und irgendwie finde ich das der Krümmer sehr schnell sehr heiss wird, kann auch gut sein das ich mir das nur einbilde oder vllt merkt man es ehr weil die Chinesen so dünne Krümmer verbauen :D

Hallo kalfaktor1,

 

du sagst du hast nen zweiten Vergaser,

was ist der Ø der beiden Vergaser – 26mm und 30mm :confused:?

 

Die Carbs sind Mikuni :confused:?

 

Was sind das, Flachschieber oder Rundschieber, oder son Kack mit Rundschieber und Drehklappe :eek::confused:?

 

 

 

Wenn die Kerze schwarz ist, ist das entweder Überfettung (Kraftstoff) oder Überschuß von Öl und Kraftstoff.

Wenn die Kerze überölt oder verrußt ist, dann kann der Induktiv-Funke keinen Kraftstoff mehr entzünden.

 

 

Hat die Chinesenpumpe noch 'ordentlich' Kompression?

 

 

Sehr heiße Auspuffrohre (Krümmer) lassen auf einige Fehler schließen, ist aber meist nur Einer zutreffend oder ursächlich, das sollte dein KFZ-Meister wissen.

 

 

- Verkehrter Firepoint [Zündzeitpunkt]

 

- Verschobene Steuerzeiten

 

- Verminderte Strömung durch Drosselung im Exhaust-Pipe oder Silencer oder nach diesem durch dB-Killer; respektive, der Schalldämpfer kann auch verdreckt/verkokt sein.

 

- Starker Druckverlust durch verschlissene KoRi.

 

 

Und der richtige Wert der Z-Kerze muß schon sein, eine zu kalte Kerze verrußt schneller wenn sie nicht für den Motor und dessen Verdichtung/Füllung vorgesehen ist.

 

 

Viel Erfolg bei der Fehlersuche

 

 

Tschüss und

frohe Pfingsten

Themenstarteram 19. Mai 2013 um 15:39

Ja sind 26 und 30 mm vergaser mit Rundschieber

Kompression ist genug vorhanden, werde aber trozdem nochmal die tage vorsichtshalber die kompression messen.

Zündzeitpunkt kann ja nicht sein da der ja über die CDI gesteuert wird oder irre ich mich da?

Verschobene Steuerzeiten könnte am ehesten sein, da ich die ja neu einstellen musste, aber ich bin mir ziemlich sicher das die stimmen, aber kann meinen nachbarn nochmal drüberschauen lassen nur um alle zweifel aus der welt zu schaffen.

Aber von falschen Steuerzeiten kann die Kerze ja nicht so aussehen oder?

 

Weiss denn jemand wie der Vergaser grob eingestellt werden müsste?

Ich finde keinen Hersteller auf dem Ding, da steht nur PZ26 , PZ30

Hallo Kalfaktor.

 

 

Zitat:

Original geschrieben von kalfaktor1

Ja sind 26 und 30 mm vergaser mit Rundschieber

Luftfilterseitig mit einer Drehklappe,

wie auf dem von mir angehängten Bildchen,

[Bilder sind nicht von mir, sind aus dem Internet (geklaut). :cool:]

 

Zitat:

Original geschrieben von kalfaktor1

 

Ich finde keinen Hersteller auf dem Ding, da steht nur PZ26 , PZ30

Es scheint eine modifizierte Kopie eines MIKUNI VM zu sein, gibt es anscheinend in gering unterschiedlichen Versionen und der Hersteller hat son Chinanamen Fun Shuh oder so.

 

Zitat:

Original geschrieben von kalfaktor1

 

Zündzeitpunkt kann ja nicht sein da der ja über die CDI gesteuert wird oder irre ich mich da?

Ja da irrst du, denn die CDI bewirkt die Zündkurve nach Drehzahl und regelt Firepoint und Funkenleistung für Maximumdrehzahl!

 

Zitat:

Original geschrieben von kalfaktor1

 

Verschobene Steuerzeiten könnte am ehesten sein, da ich die ja neu einstellen musste

Wenn du da nach Markierungen montierst,

dann musst du beachten dass die Steuerkette beim Markierpunkt gespannt ist.

Ansonsten: OT-Überschneidung, [Overlap] ~ 5° VOT gleicher Anhub der Ventile; es gibt Nockenhersteller die noch mehr Vorsteuerung wollen.

 

Zitat:

Original geschrieben von kalfaktor1

 

Aber von falschen Steuerzeiten kann die Kerze ja nicht so aussehen oder?

Ja und nein,

auf jeden Fall wird bei verkehrtem Zündzeitpunkt und falschen Steuerzeiten der Motor bzw Zyl.Kopf – die Krümmerrohre zu heiß.

 

Zitat:

Original geschrieben von kalfaktor1

 

Weiss denn jemand wie der Vergaser grob eingestellt werden müsste?

Da gibt es abweichende Angaben von Herstellern,

aber Standardmäßig wird die Luftregulierschraube die das Leerlauf- Grund- und Teillast-Gemisch über den Bypass (Primärsole) beeinflusst 1,3 bis max 2 Umdrehungen heraus gedreht.

 

Anleitung:

Motor muss Betriebstemperatur haben,

[laufender Motor] Leerlaufregulierung etwas erhöhen,

dann die Luftregulierschraube ganz rein drehen, und anschließend Leerlaufregulierung so stellen dass der Motor gerade noch läuft.

Dann die Luftregulierschraube langsam heraus drehen (Motordrehzahl nimmt zu), so weit bis die höchste Drehzahl dieser Einstellmethode erreicht ist (der Motor wird dann etwas langsamer), dann die Luftregulierschraube ganz gering wieder rein drehen und anschließend die [bei Bedarf] die Leerlauf-Regulierschraube entsprechend einstellen bzw meistens zurücknehmen.

 

 

Anleitungen die von erheblich mehr als 2 Umdrehungen schreiben liegen idR falsch, bzw sind Fehler vorhanden oder besondere Voraussetzungen die aber korrigierbar sind.

 

 

Hast du dein Luftfilter-System mal angeschaut, bekommt die Pumpe genügend Luft?

Wenn man dir die Luft zu macht, dann verdrehst du auch die Augen und machst schlapp.

 

 

 

Tschüss

PS:

B1 zeigt den Vergaser Luftfilterseitig mit geöffneter Klappe (geschlossenem Schieber)

B2 die Zylinderkopfseite mit geschl. Rundschieber.

Vergaser-pz30-26-lufi-stg-geoeffn-klappe
Vergaser-pz30-26-zylk-stg-geschl-schieber

Der Vergaser ist ein Nachbau Keihin PD Baureihe, sitz bei Honda XR125L und Rebell verbaut CO Schraube gehört 1,5 Umdrehungen raus. Wenn der 4-T Qualmt ist das wohl ein klares Zeichen Kolbenringe Defekt. Der Motor wurde einfach kaputtgeheitz, überlich bei den Dingern. Klares Zeichen auch dafür weil dein Krümmer glüht, Abgastemperatur zu hoch. Steuerzeiten müssen ja passen CDI u. Steuerkette sonst sagt der Motor kein Murks. Entweder passt oder Knallt. Den 30er Vergaser kannst auch Fahren musst halt nur mit den Düsen u. den luffi rumspielen. Übermaß Kolben gibt es nach meinem Wissen nicht dafür. Müsstes halt mal schauen ob der Kolben von der CG125 nicht auch passt, ist ein Stößelmotor sowie die XR125L auch.

Hallo @-NRC,

du weißt ja mächtig bescheid,

vor allem mit den verschobenen Steuerzeiten - da würde ich dir zeigen dass nichts klnallt :eek:!

Sicher kann der Motor quasi verschlissen sein,

ich sagte ja bereits:

Zitat:

Original geschrieben von 4-Ventiler

 

- Starker Druckverlust durch verschlissene KoRi.

Und dazu noch die Anmerkung:

Falsche Steuerzeit und falscher Firepoint manchen die Exhaust-Pipes [nach meiner Erfahrung] mehr heiß als schlechte KoRi und ein Fachmann wie du NRC sollte das auch wissen warum :eek: – na ja, du sagst es knallt nur, und in diesem Sinne ein 'Danke ' von mir für die freundliche 'Aufklärung' (ich bin samt meines hohen Alters immer noch bereit dazu zu lernen :cool:).

Ob der Carb nun eine Mikuni- oder Keihin-Copie ist sei dahingestellt, er sieht dem MIKUNI-VM sehr ähnlich.

Daß es keinen Übermaß-Kolben gibt ist kein Beinbruch, solange die Nicasinlaufbahn des Zylinders iO ist.

 

Aber noch eine Frage an dich NRC wenn du so vom Fach bist:

Zitat:

Original geschrieben von NRC

 

.....................

, ist ein Stößelmotor sowie die XR125L auch.

Ein Motor mit ner Steuerkette hat Stößel – Tassenstößel :confused:?

 

Schade dass vom TE kein Feedback kommt,

er hat lediglich ein Danke gesetzt und sich anscheinend seit dem nicht mehr hier gemeldet.

 

Tschüss

Themenstarteram 1. Juni 2013 um 13:39

SOOO

Das Moped läuf wieder wie ne 1.

Habe einen neuen Vergaser bestellt für 30€ (für den preis hätte ich den alten wahrscheinlich nichtmal reparieren können :D )

Vergaser drauf geschraubt und lief schon vieel besser, dann noch ein bischen was eingestellt (Nadelstellung und Leerlaufgemisch) und schon ist alles wieder i.O.

Also ist der Bock vorher nur vieeeeel zu Fett gelaufen mehr nicht :D:D

Trozdem nochmal Danke an eure zahlreichen Antworten :)

Hallo Kalfaktor.

Zitat:

Original geschrieben von kalfaktor1

SOOO

Das Moped läuf wieder wie ne 1.

Na dann gratukiere :D;)!

 

Zitat:

Original geschrieben von kalfaktor1

 

Habe einen neuen Vergaser bestellt für 30€ (für den preis hätte ich den alten wahrscheinlich nichtmal reparieren können :D )

Wieso das,

was soll an dem Vergaser defekt sein :confused:,

der ist doch nicht alt und ausgeleiert und geht nicht von selbst kaputt :eek::rolleyes:!?!

 

Zitat:

Original geschrieben von kalfaktor1

 

Also ist der Bock vorher nur vieeeeel zu Fett gelaufen mehr nicht :D:D

Nun,

dass werkseitig ein Neumotor etwas fetter gemacht wird,

das ist normal und iO. doch wenn du sagst der war zuvor vieeeeel zu Fett,

dann muss das ja jemand gemacht haben, da setzt sich keine Schiebernadel von alleine höher und von selbst ändert sich nicht die Hauptdüse geschweige die Leerlauf- und Teillastregulierung.

 

Schiebernadel ist idR die Stellung Mitte.

Abstimmen der Gemischregulierschraube nur im Betriebswarm-Zustand ;)!

 

Tschüss

am 9. Juli 2013 um 6:47

Hallo,hab da mal ne Frage am Rande,kennt jemand das Motorrad von Keeway: ZS 200 GY - A(Enduro)

Gibt`s da nen Händler?Oder weis jemand an wen ich mich wenden kann?

Deine Antwort