ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Beschleunigungswerte eurer 430 T Modelle! Meiner kommt mir etwas zu langsam vor. LMM.?

Beschleunigungswerte eurer 430 T Modelle! Meiner kommt mir etwas zu langsam vor. LMM.?

Mercedes E-Klasse S210
Themenstarteram 1. September 2016 um 7:54

Moin Leute!

Ich wollte mal rumfragen wie eure Beschleunigungswerte von 0-100 km/h sind. Ich habe bei meinem das Gefühl das da ein wenig Power fehlt und habe irgendwie den LMM im Verdacht. Kennt da einer die ungefähren NORM durchgangswerte des LMM?

Ich habe bei mir die App Torque laufen, die die Geschwindigkeit über GPS nimmt und habe bei einem Gesamtgewicht von 1910kg (1770kg leer, 35l Sprit und 100kg Fahrer) heute 7,9 Sek gebraucht und gestern 7,3 Sek.

E430T

Ez 2001

220tkm gelaufen

Zündkerzen vor 30-40tkm neu

Luftfilter neu

Drosselklappe gereinigt

LMM gereinigt

0w40 neu drauf, beim Wechsel Motor clean benutzt

Getriebeöl neu

Vdd rechts inkl kge neu abgedichtet

 

Habt ihr ähnliche Werte oder seit ihr schneller? Zudem habe ich eine Leerlauf Drehzahl Schwankung von 555 U min bis 585 U min was mich ehrlich gesagt ein wenig stört! Mein alter 211er e500 war deutlich ruhiger...

Bin gespannt!

Beste Antwort im Thema

6,9 s ist die Werksangabe da sind 7,3 nach 15 Jahren nicht wirklich schlecht. Versuch's nochmal in Köln am Rheinufer, da gibts Leute die glauben dort ne Sekunde schneller zu sein als anderswo ;)

17 weitere Antworten
Ähnliche Themen
17 Antworten

7,9 Sekunden :eek:

Um Gottes Willen - Weltuntergang! Ich würde einen Austauschmotor empfehlen!

:rolleyes:

 

Im Ernst, das ist doch für nen ollen 2 Tonnen Kombi nicht schlecht :confused:

Wg. der Leerlaufschwankungen (die aber sehr im Rahmen sind) kannst Du ja mal die diversen Unterdruckschläuche prüfen.

6,9 s ist die Werksangabe da sind 7,3 nach 15 Jahren nicht wirklich schlecht. Versuch's nochmal in Köln am Rheinufer, da gibts Leute die glauben dort ne Sekunde schneller zu sein als anderswo ;)

Die Welt geht unter...der Wagen beschleunigt 0,4 Sek. langsamer als Werksangabe...........

Themenstarteram 1. September 2016 um 21:10

Irgendwie bescheuert, dass man sich jetzt darüber lustig macht.

Mein 10 Jahre alter 211er fuhr exakt nach Werksangabe seine 6 Sek.

Und da ich nach der LMM Reinigung eine Fehlermeldung (Mass Air Flow) hatte, die zwar nach 1 Tag wieder weg war, ich zudem die leichte UNruhe im Stand habe und in einem anderen Beitrag gelesen hatte, dass bei dessen TE die Beschleunigung durch einen LMM wieder hergestellt wurde(sein auto war noch ein bisschen langsamer), mein Wagen und somit auch der LMM 220tkm gelaufen war, dass es evtl. an ihm liegt und DESHALB wollte ich eure Werte mal hören...

Ist das nun so schlimm? Ich möchte nur einen 1A laufenden Motor habe und deshalb der Thread

Du redest über 0,4 Sek., einen Wimpernschlag sozusagen. Woher weisst du das das nicht ein Messfehler ist? Du solltest dich lieber darum kümmern das der Motor einwandfrei läuft und das erreichst du bestimmt nicht dadurch das du hier Referenzwerte für die Beschleunigung suchst. Bau erstmal einen neuen LMM ein und schau was dann ist, das Reinigen bringt meist nicht den gewünschten Erfolg.

Hallo EazyG,

Beschleunigung kann ich so genau nicht messen, interessiert mich auch nicht, da ich sehr zurieden bin.

Wichtiger ist der Motorlauf und der damit einhergehende Leistungsverlußt. Ich vermute hier Falschluft,

da mein V8 sich auch im Leerelauf nicht V8-like verhielt (kein Lestungsmangel).

Ich habe dann alle Motorentlüftungsschläuche und die Dichtbeilage an der Drosselklappe erneuert.

Jetzt ist alles easy.

 

Gruß

gawa

Themenstarteram 2. September 2016 um 11:12

Dann werde ich mich mal um die kge Schläuche kümmern, sind zwei Stück oder? H

Dichtung drosselklappe zum saugrohr habe ich beim vdd Wechsel direkt mitgemacht.

kge-Schläuche, vdd-Wechsel ???? häääh. Ich kapier mal wieder gar nichts. Sch**ss AküFi (Abkürzungsfimmel).

K urbel G ehäuse E ntlüftung

V entil D eckel D ichtung

glaub ich

Zitat:

@EazyG schrieb am 2. September 2016 um 11:12:06 Uhr:

Dann werde ich mich mal um die kge Schläuche kümmern, sind zwei Stück oder? H

Dichtung drosselklappe zum saugrohr habe ich beim vdd Wechsel direkt mitgemacht.

Zieh erst mal den Stecker vom Luftmassenmesser ab und miss die Beschleunigung nochmal. Ohne das LMM Signal müsste er erheblich schneller beschleunigen....

@Anderas, Danke

Zitat:

@EazyG schrieb am 2. September 2016 um 11:12:06 Uhr:

Dann werde ich mich mal um die kge Schläuche kümmern, sind zwei Stück oder? H

Dichtung drosselklappe zum saugrohr habe ich beim vdd Wechsel direkt mitgemacht.

Sind 4 Stück. Mache gleich den Adapter der auf der Drosselklappe sitzt mit neu.

Bei mir waren die Schläuche porös, der Adapter eingerissen und die Dichtbeilage

hart.

gruß

gawa

 

Themenstarteram 2. September 2016 um 14:39

@frankyboy, müsste der Wagen ohne lmm nicht deutlich schlechter laufen?

@gawa, danke werde das dann mal machen und schauen ob er ruhiger wird!

Hier hast du ein Beschleunigungs Video von meinem damaligen S210 E430.

https://m.youtube.com/watch?v=0RHE736kqRo

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. Beschleunigungswerte eurer 430 T Modelle! Meiner kommt mir etwas zu langsam vor. LMM.?