ForumTriumph
  1. Startseite
  2. Forum
  3. Motorrad
  4. Triumph
  5. Lima+Gleichrichter durchmessen. Aber Wie?

Lima+Gleichrichter durchmessen. Aber Wie?

Triumph Street Triple 675
Themenstarteram 7. März 2021 um 13:31

Moin Moin Freunde der gepflegten zweirädrigen Fortbewegung :)

Meine Streety Bj. '09, 58 tkm, wollte nicht starten -> hatte auf Batterie getippt, war immerhin schon 5 Jahre alt. Habe Sie dann getauscht, nach 2 Tagen das gleiche Problem.

* Habe dann mal geschaut, ob die Maschine irgendwo Leckstrom zieht -> kein Leckstrom.

*Danach geschaut, ob die Batterie bei laufendem Motor geladen wird -> nö. Kommen leider nur 12,2 V an :(

Heißt für mich, dass entweder die LiMa oder der Gleichrichter im Eimer ist, oder? Stellt sich mir natürlich die Frage wie genau ich die beiden Komponenten durchmessen kann? Könnt ihr mir da weiterhelfen?

Besten Dank und einen guten Start in die neue Saison!

 

22 Antworten

Hab meinen oberen text nochmal geändert: wegen Testanleitung für LiMa.

Ok, damit wir zusammenkommen:

Die letzten Messungen: 492, 507 und 489 an Plus gemessen, bzw. 133, 133 und 134 an Minus... das passt nicht. Ne Diode in Durchgang hat so 0,6 Volt, +-0.1; Die 133... kann ich nicht zuordnen. Das ist zuwenig für ne Diode. Da stimmt was nicht.

Dann nochmal die 40Volt: Du hast alles angeschlossen? Lima an Laderegler, Laderegler an Batterie, 4000rpm und dann misst du 40 Volt AC zwischen den Anschlüssen der Lima-Spulen? ->Das wäre aber ok!

Im Anhang sollte ne Skizze vom Laderegler sein. Kannst du mir sagen, wo du die Werte " 492, 507 und 489 an Plus gemessen, bzw. 133, 133 und 134" gemessen hast?

Gerhard

Lima
Themenstarteram 16. März 2021 um 20:21

Zitat:

@sgssn schrieb am 16. März 2021 um 19:54:21 Uhr:

Hab meinen oberen text nochmal geändert: wegen Testanleitung für LiMa.

Ok, damit wir zusammenkommen:

Die letzten Messungen: 492, 507 und 489 an Plus gemessen, bzw. 133, 133 und 134 an Minus... das passt nicht. Ne Diode in Durchgang hat so 0,6 Volt, +-0.1; Die 133... kann ich nicht zuordnen. Das ist zuwenig für ne Diode. Da stimmt was nicht.

Dann nochmal die 40Volt: Du hast alles angeschlossen? Lima an Laderegler, Laderegler an Batterie, 4000rpm und dann misst du 40 Volt AC zwischen den Anschlüssen der Lima-Spulen? ->Das wäre aber ok!

Nein, Lima nicht am Laderegler. Stecker der Lima abgesteckt und dort gemessen.

Ok:

* Ich habe die positive Prüfspitze an Minus des Reglers und negative Prüfspitze an 1, 2, 3 gemessen (->0.492V, 0.507V und 0.489V).

* positive Prüfspitze an Plus des Regler negative Prüfspitze an 1, 2, 3 gemessen (->0 bzw open load)

und vice versa

Hilft das? :):confused:

-->Ich habe die positive Prüfspitze an Minus des Reglers und negative Prüfspitze an 1, 2, 3 gemessen (->0.492V, 0.507V und 0.489V).

* positive Prüfspitze an Plus des Regler negative Prüfspitze an 1, 2, 3 gemessen (->0 bzw open load) <---

ok, das ist in Ordnung. Das heisst aber, dass das der Dreieck-Schaltung des Generators und den 6 Dioden im Laderegler entspricht. Damit würde aber der Schwarze Peter zur LiMa wandern, da du festgestellt hast, dass da ne Verbindung der 3 Lima-Kabel zur Masse besteht. Und das ist schlecht. Sieht also so aus, als ob die hinüber wäre. Eigentlich müsste man da was riechen?!

Du könntest nen abschliessenden test machen und die LiMa an den Laderegler anschliessen und bei laufenden Motor nochmal die LiMa-Spannungen messen. Also wenn da die Batterie jetzt nicht angeschlossen ist, und es wäre alles in Ordnung, müsstest du da wieder 40 Volt messen. ich denke aber, dass die stark zusammenbricht, da zumindest eine Halbwelle immer über die Dioden kurzgeschlossen wird.

Im reparaturfall musst du also auf jeden Fall LiMa und Ladergler austauschen.

Gruß

Gerhard

Themenstarteram 17. März 2021 um 20:04

-->Sieht also so aus, als ob die hinüber wäre. Eigentlich müsste man da was riechen?!<--

Sehe ich genauso. Riechen konnte ich nichts. (Der Stator ist aber tatsächlich hinüber)

-->Du könntest nen abschliessenden test machen und die LiMa an den Laderegler anschliessen und bei laufenden Motor nochmal die LiMa-Spannungen messen<--

Ist, wie du vermutet hast, eingebrochen.

Habe dann den Stator ausgebaut (s. Bild) Ist total verkohlt. Werde morgen beim :) einen Neuen bestellen.

Also lieber den Regler mitwechseln? Habe irgendwie nicht das Bedürfnis, nach 10km den Stator wieder auszubauen ;)

Thumbnail-20210317

Jo, ich würde den Regler mitwechseln. Vorallem, weil die Messwerte der Dioden doch etwas auseinanderliegen. Die üblichen Werte für die Durchlasspannung von Dioden liegen so bei 0,6Volt. Es gibt zwar noch die Schottky-Dioden, die niedrigere Werte haben, aber bei 40 Volt generatorspannung gibt es keinen Grund solche Dioden zu verwenden. Also für mich sind die gemessenen Werte zu niedrig. Ich gehe davon aus, dass die durch das Kurzschliessen der Generatorspannung (negative Halbwelle) schwer geschädigt sind. Ich gehe aber davon aus, dass die LiMa die Ursache des Defektes war.

Gruß

Gerhard

Themenstarteram 23. März 2021 um 18:11

Okay, Teile sind bestellt. Gibt's nen Trick die Papierdichtung zu entfernen? Die ist so festgebacken, die bekomm ich wirklich nur sehr schwer ab, bzw. gar nicht.

Ne, sorry, vielleicht hilft mit WD40 einweichen. Aber sonst wohl nur abkratzen (Dreikantschaber)

Gruß

gerhard

Deine Antwort
  1. Startseite
  2. Forum
  3. Motorrad
  4. Triumph
  5. Lima+Gleichrichter durchmessen. Aber Wie?