• Online: 3.806

Changchun

Meine Fahrzeuge: Audi a6 C5 4B, Audi TT 8J, A-Klasse A3

07.02.2024 23:54    |    Changchun    |    Kommentare (0)

Guten Tag,

Motorgeräusch bei Audi A4 Limousine, 1.8, 125 KW. Motorkennung: CJEB.

Km Stand 90000. Regelmäßiger Service durch Fachwerkstatt.

Öl: Loglife

Problembeschreibung: Nach einiger Standzeit (Kaltzustand) beim Starten klingt der Motor einigermaßen Normal. Jedoch nach ca. 3 min. fängt der Motor zum Nageln ohne Drehzahlschwankungen. So ähnlich wie ein Dieselmotor. Egal ob das Auto steht oder Fährt.

Der Fahrer (Angehöriger) hatte das Gefühl das es vor dem Problem mit der Kraft etwas nachgelassen hat.

Bisherige Maßnahme: Fehlerauslesung sagt „Nockenwellensensor“. Dieser wurde Erneuert. Das Problem wurde durch die Maßnahme nicht gelöst!

Momentan habe ich das Auto für den Ausbau der Steuerkette vorbereitet. Aber bevor ich da weiter mache Wollte ich Euch um einen technischen Ratschlag bitten.

AUDIO-2024-02-07-16-.m4a (30 mal heruntergeladen)
Hat Dir der Artikel gefallen?

12.07.2018 20:27    |    Changchun    |    Kommentare (0)

Dieses Thema gibt es schon, aber leider keine Lösung?

 

Folgende Fehlersuche habe ich durchgeführt:

- Alle Glühlampen sind i.O

- Zugehörige Sicherung, wurde keine gefunden?

- Fehler ausgelesen: "Stand / Fahrlicht defekt, elektrischer Fehler im Stromkreis, statisch" Fehler gelöscht. Beim Einschalten tritt Fehler erneut auf.

- Mehrfachschalter (8J 941 531j) auf Durchgang überprüft, i.O.

 

Für einen Tipp / Rat wäre ich sehr Dankbar

Hat Dir der Artikel gefallen?

Blogautor(en)

Changchun Changchun

Audi