Kawasaki er 5 Twister, dreht ganz normal hoch, kommt aber keine Leistung

Hi,

 

bin mit meiner er5 überlandegefahren, als sie plötzlich bei 100 angefangen hat zu spinnen.

Sie hatte ein paar Fehlzündungen, etwas geruckelt. Sie dreht ganz normal hoch, aber es fehlt einfach die Leistung.

Als hätte sie nur noch halb so viel PS. Zünderkerzen sind ok. Läuft auch auf beide Zylinder. Tank ist auch voll.

 

Hat jemand einen Rat. Kennt jemand das Problem oder ähnliches.

 

mfg basti21


basti21 basti21

VW
Themenstarter

Hat keiner eine Idee???


ne idee hab ich.is aber wirklich nur ein schuss ins blaue,deine fehlerbeschreibung reicht nicht für mehr. hört sich an als ob einer deiner schieber steckenbleibt,vielleicht eine membrane kaputt.schreib mal bissl mehr vielleicht kommt man dann weiter


basti21 basti21

VW
Themenstarter

schon mal danke, kann leider nicht mehr schreiben. Wie gesagt im leerlauf hört sie sich ganz normal an, kann sie auch hochdrehen, es dauert nur ein wenig länger als sonst. Beim fahren: Lässt sich eigentlich auch normal fahren, kann sie bis hoch drehen, nur das es ewig dauert. Es fühlt sich so an als hätte sie von 50 Ps 30 Ps verloren.

 

mfg basti


ich bin immernoch der meinung das du ein vergaserproblem hast.wird nicht anders gehen als aufmachen und nachsehen.


basti21 basti21

VW
Themenstarter

Kawasaki er 5 Twister, dreht ganz normal hoch, kommt aber keine Leistung

danke dir für den tipp. Da wird mir wohl nichts andres übrig bleiben.

mfg


na wir haben alle mal angefangen,und wenn man keinen hat den mn fragen kann.eventuell hat son junger mensch sonst auch nicht viel berührung mit technik.immerhin fragt er hier und lässt sich helfen.da gibts sicher auch ausreichend leute die sich dafür zu schade sind und so alles zergeigen und wenns möp nich mehr läuft irgendeinem anderen dummen verticken.


HI

 

Habe auch so meine Probleme mt meiner Kawa, die nicht unähnlich den Deinigen sind

So wie Du das Verhalten Deines Krads schilderst hört sich das wirklich nach einem Vergaser/Benzinproblem an.

Aber man müsste mal andere Dinge ausschließen.

1. Zünfunke da?, Zünkerzenbild i.O?- Zünkerzen trocken (nicht abgesoffen)? Zündkabeln i.O.?

2. Bekommt sie genug Luft - Luftleitungen/Unterdruckleitungen usw. nicht geknickt und angeschlossen, Luftfilter sauber?

3. Bekommt sie genug Benzin? Benzinleitungen durgängig (nicht geknickt) und dicht? ev Benzinfilter frei? Benzinhahn ganz offen? Tankbelüftung offen? Schwimmerkammerbelüftung zum Vergaser durchgängig?

Kontrolliere das einmal zu Anfang

 

Wenn das alles ok ist könnte es am Vergaser selbst liegen.

- Schiebermembran eingerissen

- Schieber steckt

- Drosselbohrungen im Schieber aufgegangen (falls vorhanden)

- Vergaserbohrungen innen verlegt

- Hauptdüse, Düsenhalterung (kleine Löcher) verlegt

- Schwimmerstand zu niedrig- Schwimmer oder Schwimmernadel hängt in geschlossenem Zustand

Hier gehört der Vergaser (die Vergaser) überhohlt, d.h. ausgebaut, in Eizelteile zerlegt und in einem Ultraschallbad gereinigt, mit Druckluft ordentlich durchgeblasen, getrocknet und wieder zusammengebaut. Einstellungen kontrolliert (Lehrlaufgemisch, Schwimmerstand).

 

Das ist was mir soi zu Deinem Thema einfällt, da ich ein ähnliches Problem habe und dies so angehe.

 

LG Claus


basti21 basti21

VW
Themenstarter

danke euch für eure Hilfe, ich werde sie in die tat umsezten und berichten ob es geholfen hat.

 

mfg basti


basti21 basti21

VW
Themenstarter

Berichterstattung:

 

Vergaser gereinigt. Zündkerzen gewechselt.

 

Geht besser als je zuvor!!! :-)

 

Danke euch

 

mfg basti


Kawasaki er 5 Twister, dreht ganz normal hoch, kommt aber keine Leistung

hallo

 

es wird höchstwahrscheinlich die membran sein !!

 

hab grade das selbe problem mit meiner er5 am stand dreht sie normal wie immer aber wenn ich fahren wollte ging die drehzahl pro gang immer weiter runter un d im 6. gang nur mehr bei 6000 U/min. und 120 km/h haben sie vorher ausgebaut weil benzin ins öl rein kam da wart die membrane zwar ok sprich nicht gerissen aber aus geleiert und das berwirkt das selbe !! nur leider kostst eine membrane 140 euro aber die er5 hat 2 davon also rechne mal mit 400 euro kosten mit arbeitszeit !!!


Die Membran kostet neu 22,00 EUR... http://vwmt.de/.../0768ee6895090a534314dede41a53eef

Für 140,- EUR gibt´s nen kompletten Vergaser!

Wenn das Problem nach 3 Jahren immer noch besteht, ist es wirklich größer :)


Zitat:

Original geschrieben von HeinoHome

Die Membran kostet neu 22,00 EUR... http://vwmt.de/.../0768ee6895090a534314dede41a53eef

Für 140,- EUR gibt´s nen kompletten Vergaser!

Wenn das Problem nach 3 Jahren immer noch besteht, ist es wirklich größer :)

das stimmt schon meinte damit den einkauf und den einbau zusammen !!!

 

lg


Softail-88 Softail-88

old Choppers only

440

Zitat:

Original geschrieben von basti21

Berichterstattung:

 

Vergaser gereinigt. Zündkerzen gewechselt.

 

Geht besser als je zuvor!!! :-)

 

Danke euch

 

mfg basti

Wieso Membran? Geht doch wieder!!!!!


Wenn der Hobel ganz normal hoch dreht, aber unter LAst fehlzündungen und Leistungsabfall hat, dann liegt das an der Zündanlage, meist sind die Kerzen hinüber, sieht man dann schön am Kerzenschaft so kleine schwarze Punkte, da schlägt der funken durch, Kerzenstecker ist auch ein häufiges Problem, und zu guter Letzt können es auch die Kabel sein.


MOTOR-TALK MOTOR-TALK

Flitzer
Hinweis: In diesem Thema Kawasaki er 5 Twister, dreht ganz normal hoch, kommt aber keine Leistung gibt es 16 Antworten auf 2 Seiten. Der letzte Beitrag vom 10. Februar 2013 befindet sich auf der letzten Seite.

Deine Antwort auf "Kawasaki er 5 Twister, dreht ganz normal hoch, kommt aber keine Leistung"

zum erweiterten Editor
Kawasaki: Kawasaki er 5 Twister, dreht ganz normal hoch, kommt aber keine Leistung

Ähnliche Themen zu: Kawasaki er 5 Twister, dreht ganz normal hoch, kommt aber keine Leistung

schliessen zu
Aktuelle Umfragen
Diskutieren
Andere Umfragen Alle Umfragen
Kommende Veranstaltungen Alle Veranstaltungen
Fahrzeug Tests