ForumPanda
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Scheibenwischer läuft nach Verriegeln des Fahrzeug und fast leerer Batterie kurz an

Scheibenwischer läuft nach Verriegeln des Fahrzeug und fast leerer Batterie kurz an

Fiat Panda 319
Themenstarteram 5. Mai 2020 um 17:05

Hallo,

ich habe hier ein ganz eigenartiges Problem mit dem Panda 312/319 meiner Mutter und bräuchte Euren Rat.

Das Fahrzeug war störungsfrei bis zum Wechsel des Hauptscheinwerfers in einer Fachwerkstatt (Versicherungsschaden). Nach der Reparatur wurde das Fz von einem MA der Werkstatt bei ihr vor dem Haus abgestellt. Soweit so gut. Da meine Mutter aus gesundheitlichen Gründen z.Z. nicht fahren kann, bewege ich das Auto alle 14 Tage auf einer größeren Runde, aber als ich den Motor starten wollte, war die Batterie fast leer (nicht mal der Magnetschalter vom Anlasser klackte noch). Was mich aber erstaunte war, dass nachdem ich das Fahrzeug über die FB verschloss (ging noch), die Scheibenwischer plötzlich anfingen zu laufen (Schalterstellung AUS, Zündung natürlich auch aus). Sie hörten erst wieder auf zu laufen, nachdem ich die Zündung wieder einschaltete:confused:.

Ich gab dem Panda Starthilfe und fuhr ca. 50 km, so dass die Batterie wieder halbwegs geladen war, alles schien i.O. und auch die Scheibenwischer schalteten bei Verschießen des Fz nicht ein. Also dachte ich, alles sei wieder OK. Leider nicht.

Eine Woche später war die Batterie wieder entladen, ich baute sie aus und lud sie mit einem CTEK. Merkwürdigerweise ist eine für einen Panda völlig überdimensionierte 63Ah-Batterie werkseitig verbaut (ist noch original, Fz. ist 6 Jahre alt). Als ich sie einbaute, wollte ich mit einem Amperemeter den Ruhestrom messen. Als ich es zwischenklemmte, lief der Scheibenwischermotor wieder an, dieses Mal aber nur für ein paar Umdrehungen und blieb dann auf irgendeiner Position hängen. Der Ruhestrom war anschießend praktisch Null, d.h. kein anderer Verbraucher zog noch Strom.

Bei VOLLER, normal angeklemmter Batterie fingen die Wischer aber komischerweise nach dem Verschließen des Fahrzeugs aber nicht an zu laufen. Also mein Verdacht ist natürlich, dass die Scheibenwischer irgendetwas mit dem Entladen der Batterie zu tun haben.

Was ist Eure Vermutung? Wischerrelais? Der Lenkstockhebel kann es wohl nicht sein, sonst würden die Wischer ja nicht bei ausgeschalteter Zündung laufen. Könnte es auch am Wischermotor selbst liegen (Endlagenschalter)? Aber woher sollte der Motor bei ausgeschalteter Zündung überhaupt Strom bekommen? Komischerweise trat das alles erst nach dem Tausch des Scheinwerfers auf, irgendwie kann ich mir nicht vorstellen, dass das etwas damit zu tun hat. Vielleicht nur ein dummer Zufall.

Leider weiß ich nicht, ob noch andere Verbraucher beteiligt sind. Welche Möglichkeiten seht ihr hier? Ich bin noch nicht tiefer in die Materie eingestiegen, leider findet man im Netz keinen Schaltplan für den kleinen Zwerg. Sitzt das Wischer-Relais im Sicherungskasten oder extra irgendwo?

Ich danke Euch für Eure Antworten.

Steffen

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Panda
  6. Scheibenwischer läuft nach Verriegeln des Fahrzeug und fast leerer Batterie kurz an