ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio Sfera 50 Kaltstartproblem

Piaggio Sfera 50 Kaltstartproblem

Piaggio Sfera 50
Themenstarteram 18. April 2021 um 19:59

Hallo Zusammen,

hab schon in vielen Foren gelesen, aber nichts hat mir wirklich geholfen.

So was geht nicht bzw. wie funktioniert der Startvorgang bei meiner Sfera.

Starten ohne Gas geht nicht, 'orgelt'nur

Start mit kurzem voll Gas, Motor springt nach kurzem 'orgeln' an.

Was habe ich gemacht:

- Benszinschlauch mit Filter gewechselt, beim starten sieht man, dass Benzin fließt

- neue Kerze rein, Kerzenfarbe Rehbraun

- Vergaser gereinigt

- Membrane kontrolliert in Ordnung, sind dicht

- Choke ausgebaut, war kaputt, ersetzt gleiches Problem, alten ohne Nadel eingebaut um zu testen ob es am Choke liegt, gleiches Problem

- Luftfilter erneuert

- Stutzen schaut gut aus und scheint dicht zu sein, also keine Falsch luft

- Kompression gemessen, fast 7bar

- Schwimmernadel kontrolliert, dichtet auch ab

- alle Dichtungen gereinigt (Membranblock - Motor usw.)

Wenn er dann läuft, läuft er richtig gut, denke, dass der Vergaser stimmt.

Hätte Ihr sicherheitshalber mir die Grundeinstellung des Vergasers (DellOrto PHVA 14)

So jetzt weiß ich auch nicht mehr weiter

Vielleicht habt Ihr noch eine Idee!?

Danke schon mal

Gruß Christian

Ähnliche Themen
7 Antworten

Hallo

Wenn das Kerzenbild rehbraun ist, ist alles gut.

Hier gehts lediglich um den Kaltstart.

Das der Motor im kalten Zustand nur bei Vollgasstellung startet, ist eigentlich ein sicheres Zeichen das sich im Ansaugtrakt/Kurbelgehäuse eine Überdosis an Flüssigkeit befindet.

Die Ursache dafür könnte

ein nachtropfender Unterdruckbenzinhahn sein;

ein nicht ganz schließendes Schwimmernadelventil sein

oder

ein nicht ganz schliessender Mischölanschlussstutzen am Vergaser sein (dann würde Mischöl auch bei Motorstillstand hinein sickern).

Die während des Motorstillstandes angesammelte Flüssigkeit, kann nur in Vollgasstellung schnell hinausbefördert werden sodass zündfähiges Gemisch, nachfolgen kann.

Diese Flüssigkeitsansammlung, wird aber nur in geringem Maße stattfinden. Wenn all zuviel Flüssigkeit vorhanden wäre, wäre auch kein Start mit Vollgasstellung mehr möglich.

Ich denke mal, je mehr Tage der Roller steht, um so schwieriger wird’s, ihn zum Laufen zu bringen ohne das du die Kerze trocken legst.

Also prüfe die zwei Flüssigkeiten (Benzin oder Mischöl).

Auch den Luftfilter darfst du prüfen/reinigen (ein stark verschmutzter Lufi hat in etwa die selbe Symptomatik ).

Gruß

Themenstarteram 19. April 2021 um 21:09

Hallo fashionbike,

Erstmal danke für deine Antwort, luftfilter ist neu und geölt.

Schwimmernadel, denke ist dicht.

Wie soll ich die Prüfung durch führen?

Heute habe ich noch nach falsch Luft geschaut auch nichts gefunden.

Falschluft glaube ich nicht. In dem du Vollgas gibst, bekommt er ja noch mehr Luft. Da er ja scheinbar dieses „mehr“ an Luft zum Starten braucht, wird auch ein „zuviel“ an Sprit/Öl vorliegen.

Nimm beide Schläuche (Spritzufuhr, Unterdruck) vom Vergaser ab.

Postiere ein kleines Gefäß unter das Ende des Spritschlauches. Dann wartest du mal so eine Nacht ab. Befindet sich dann eine kleine Lache im Gefäß, weißt du eh Bescheid.

Bleibt das Gefäß trocken, liegt’s nicht am Spritnachsickern (das Wort hab ich grad erfunden).

Mischölmässig, gehst du ähnlich vor.

Vergaser raus. Alle Schläuche weg. Gasschieber raus. Sprit auskippen.

Jetzt müsstest du den Vergaser, am einfachsten, seitlich auf Höhe Variodeckel fixieren, hin hängen. Die Seite des Vergasers, die normal im Ansaugstutzen steckt, soll dabei nach unten zeigen. Jetzt steckst du den kleinen Mischölschlauch wieder an den kleinen Stutzen (Kugelventil) am Vergaser. Stelle ebenfalls ein Gefäß darunter und warte wieder ein, zwei Tage. Befindet sich danach eine kleine Ölpfütze im Gefäß, weißt du auch Bescheid (Kugelventil im Anschlussstutzen undicht).

Nachdem der Motor ja nicht Wassergekühlt ist, sind Mischöl und/oder Benzin, die einzigen Flüssigkeiten die in Frage kommen.

Im Idealfall, ist was undicht und hättest somit den Fehler gefunden.

Wenn nicht, müssen wir weiter rätseln.

Gruß

Themenstarteram 20. April 2021 um 16:07

Hab jetzt parallel mal ne neue swimmernadel bestellt.

Bring heute den Vergaser noch zum ultraschall reinigen.

Meld mich wieder, danke schon mal

Themenstarteram 21. April 2021 um 8:45

So, benzin läuft keines aus dem benzinhahn, Gefäß ist trocken.

Öl ist auch nicht aus dem Schlauch gelaufen.

Bekomme heute den Vergaser zurück, mal schauen ob die Reinigung was gebracht hat.

Vielleicht sonst noch Ideen!?

Themenstarteram 25. April 2021 um 17:51

Vergaserreinigung hat auch zu keiner Besserung geführt.

Hab jetzt noch mal die Grundeinstellung gemacht und eine Runde gefahren, mal schauen, wie er morgen anspringt.

Danke schon mal

Themenstarteram 29. April 2021 um 17:12

Danke an alle ??

Problem war der luftfilterschlauch. War ein kleines Loch drin, hab es erst nach dem zweiten hinschauen entdeckt ??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio Sfera 50 Kaltstartproblem