ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Piaggio MP3 400lt

Piaggio MP3 400lt

Piaggio MP3 400
Themenstarteram 27. April 2021 um 18:54

Hallo allerseits!

 

Ich habe mir gestern einen 400lt gekauft, Bj 2007 mit knapp über 7000km. Vorweg; ich habe den Roller gekauft bzw günstig gekauft weil er nicht startet. Bin leider noch nicht dazugekommen ihn mir genauer anzuschauen, was mir jedoch aufgefallen ist dass er extrem überfettet. Die Zündkerze ist ständig nass und wenn ich starte und die Zündkerze draußen haben dann kommt da meiner Meinung nach zu viel sprit raus. Nach ca 20 Startversuchen sogar so viel dass es schon um die Auspuffschellen nass wird. Ich habe versucht mal den Temperaturfühler abzustecken und zu start jedoch ohne erfolg. Hab jetzt sogar das Einspritzventil durchgemessen mit 15ohm was völlig in ordnung ist.

 

Hab leider kein Auslesegerät dafür aber als Berufskfzler sicherlich genug Ahnung wie man auch ohne einiges prüfen kann. Vielleicht hat von euch wer eine Idee bevor ich das Ding komplett zerlegen muss?

 

Danke im voraus!

Ähnliche Themen
7 Antworten

Um eine Teilzerlegung kommste so oder so nicht rum.

Die sind nunmal vollverkleidet.

Das soll wohl sein das der Motor Kraftstoff auswirft wenn soviel gestartet wird ohne Zündung,somit ist auch die Kerze immer nass.

Die Wegfahrsperre ist i.O.?

Und wie stellst du dir eine Fehlersuche vor? Sensoren abziehen?

Nach 20 Startversuchen sollte jedem klar sein, dass der Sprit irgendwo bleiben muss?!

 

Ich hab jetzt nichts von Zündfunke gelesen, nichts von neuer Kerze und auch nichts von Temperatursensor durchgemessen...

Du solltest dir ein Werkstatthandbuch besorgen und die entsprechenden Teile checken. Ggg noch ein Diagnosegerät für kleines Geld.

Als "Berufskfzler" sollte die Fehleranalyse Dann ein Klacks sein.

Nichts anderes als beim Auto

Themenstarteram 3. Mai 2021 um 14:43

Fehler ist gefunden. Es ist an der Spiritualität gelegen. Da ich einen Zündfunken hatte und dieser 1cm Luftwiderstand überbrücken konnte war klar dass es an der Zündung nicht liegen konnte. Hab dann das Einspritzventil ausgebaut und mir das Spritzbild im ausgebauten Zustand angeschaut welches ebenfalls in Ordnung war. Da er bei auagebauter Zündkerze auch ziemlich aus dem Brennraum gezischt hat war auch klar das Kompression im Groben vorhanden ist und passen müsste. Daraufhin habe ich mal den alten Sprit aus dem Tank gesaugt und aus den Leitungen gelassen. Neuen Sprit mit Systemreiniger in den Tank rein gemacht, Kerze gereinigt und Einspritzventil mit Ultraschall gereinigt und siehe da er sprang am ersten Drücker an und lief völlig normal. Hab dann nicht lange laufen lassen da der Vorbesitzer ja auch sein Glück in zwei Werkstätten (vergebens) versucht hatte und die ja auch viel gestartet haben und ich mir dachte da wird auch einiges an Sprit auch ins Motoröl gelangt sein woraufhin ich ihm noch einen Ölwechsel samt Filter spendiert habe. Danach gestartet und problemlos angesprungen nur musste ich ein wenig mit dem fahren warten da er aus dem Auspuff aufgrund von unverbrannten Benzin geraucht hatte, was sich aber nach zwei Minuten legte.

 

Jetzt läuft er tip top nur muss ich mal schauen da alle Öffnungen (Klappen) nicht funktionieren bzw öffnen. D.h. Tankdeckel geht nicht auf sondern nur mit Schraubenzieher, beim Sitz ist der Bowdenzug defekt und der "Kofferraum" geht auch nicht auf.

Themenstarteram 3. Mai 2021 um 14:59

By the way eine andere Frage; Kann mir wer erklären ob das normal ist dass wenn ich die Stoßdämpfer über den Schalter sperre dass dann die Hupe sogar bei minimaler Neigung angeht?

Glückwunsch … aber unter ‘Spiritualität’ versteht man allgemein etwas anderes (nicht böse gemeint) :-)

Themenstarteram 3. Mai 2021 um 16:09

War ein Tippfehler, war natürlich Sprit Qualität" gemeint.

Deine Antwort
Ähnliche Themen