ForumMercedes
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Parksensor funktioniert sporadisch

Parksensor funktioniert sporadisch

Mercedes E-Klasse C207
Themenstarteram 6. Dezember 2020 um 14:57

Jo Leute,

hab mir vor ca 1 Woche einen C207 220 cdi zugelegt und habe jetzt folgendes Problem.

Meine Parksensoren funktionieren zu 80 %. Kein durchgehend rot leuchtendes Warnsignal und auch kein Falschsignal. Wenn es funktioniert ist es perfekt aber ab und zu geht es gar nicht an. Manchmal starte ich das Fahrzeug und es funktioniert nicht und dann starte ich es nochmal und plötzlich funktioniert es. Was ich bemerkt habe ist, dass bei kaltem Motor die Fehlerhäufigkeit höher ist als wenn ich es mal einfahre.

Ja ich weiß es ist komisch und der Sensor sollte doch mit den Motor nichts zu tun haben. Aber so kommt es mir halt vor.

Laut einem Kollegen würde ein kaputter Sensor dauernd rot leuchten und ständig piepsen. Ist aber bei mir nicht der Fall.

Was jetzt auch noch zu erwähnen ist, ist dass meine Feststellbremse sich nur richtig löst wenn man den Hebel lange zieht. Normalerweise sollte das mit einem Zug ruckartig entriegeln. Bei mir geht das aber in Slowmotion und es entriegelt ziemlich langsam (Muss ca 5-6 Sekunden gezogen halten), deswegen benutze ich zurzeit die Feststellbremse überhaupt nicht. Was das jetzt mit dem anderen zu tun hat ist der Punkt dass bei eingerasteter Feststellbremse dir Parksensoren nicht funktionieren.

Also jetzt meine Frage, wo liegt das Problem..? An der Feststellbremse oder am Sensor oder wo sonst?

 

 

 

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Parksensor funktioniert sporadisch