ForumRenault
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Koleos 1 springt nach längerer Fahrt nicht mehr an

Koleos 1 springt nach längerer Fahrt nicht mehr an

Renault Koleos Y
Themenstarteram 28. Juli 2020 um 20:31

Hallo,

jetzt muss ich doch mal hier versuchen eine Erklärung für unser Problem zu finden.

Wir fahren einen Koleos 1 und seit einiger Zeit passiert es, dass, wenn wir eine längere Strecke gefahren sind, der Koleos nicht mehr anspringt. Der Anlasser klackt nur. Sämtliche Armaturenbeleuchtung und die gelbe Motorkontrollleuchte leuchten auf. Das Bremspedal ist hart, Bremskraftverstärker außer Funktion. Nach ca. 30 min stehen, springt der Koleos wieder an. Auch beim "Anschieben" springt sofort der Motor an und alle Leuchten sind aus. Kann es sein, dass der elektronische Marderschreck den Fehler auslöst?

Hat Jemand eine Idee?

Ähnliche Themen
5 Antworten

Könnte am Renault Problem Nummero One liegen.

Ein durchkorodiertes Masseband.

Themenstarteram 28. Juli 2020 um 22:54

okay, und wo liegt das? Batterie ist neu...

Schau mal zwischen Getriebe und Karosse.

Auf der Linken Fahrzeugseite unten. Da ist entweder ein Masseband aus geflochtenem vernickeltem Kupfer oder ein dickes schwarzes Kabel das an den Rahmen geht.

Themenstarteram 2. August 2020 um 10:48

Vielen Dank erstmal, melde mich, wenn wir nachgeschaut haben.

Kann es nicht auch das Thermostat sein?

Das es falsche Werte zum Steuergerät sendet.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Koleos 1 springt nach längerer Fahrt nicht mehr an