ForumGLK
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. Keine Leistung nach Langstrecke und MKL

Keine Leistung nach Langstrecke und MKL

Mercedes GLK X204
Themenstarteram 16. Juni 2021 um 3:45

Ich bin nach Polen gefahren und in Polen bin ich konstant 140km/h gefahren, bis nach 150km es irgendwie Bergauf ging und das Auto langsamer wurde.

Daraufhin wollte ich Gas geben, aber es hat sich nichts getan. Er wollte nicht beschleunigen. Beim Abrollen auf 100 wollte er auch nicht runterschalten und ist im 7. Gang steckengeblieben. Auch das manuelle Runterschalten durch die Paddels hat nichts gebracht. Er reagierte nicht und ist glücklicherweise bei 1.000 Umdrehungen ausgekuppelt, der 7. Gang war aber weiterhin drinnen, bis zum ausschalten.

Bin dann von der Autobahn runter und habe das Auto abgeschaltet und den Motor mir mal angesehen, dabei ist mir aufgefallen, dass dieser nicht sehr warm war und man ihn mit der Hand anfassen konnte. Und das obwohl man mindestens 150km seit dem letzten Stop mit 140km/h gefahren ist.

Beim Starten ging die MKL an und der Wagen hatte 0 Leistung, als wäre der Turbo defekt etc.

Habe ADAC angerufen und abschleppen lassen, mal sehen was rauskommen wird. Jemand eine Ahnung?

Ähnliche Themen
6 Antworten

Glaskugellesen...ohne Angaben welcher Motor?

Diesel oder Benziner?

Typ?

Themenstarteram 16. Juni 2021 um 4:15

Zitat:

@glkamg schrieb am 16. Juni 2021 um 03:51:58 Uhr:

Glaskugellesen...ohne Angaben welcher Motor?

Diesel oder Benziner?

Typ?

Ist ein Diesel, OM642 V6. Ist der GLK Edition1

Hallo

Wird der Ladeluftschlauch sein. Hatte die selben Störungen. Gestern neuen Ladeluftschlauch beim freundlichen einbauen lassen, Auto geht wie Schmids Katze. War zwar ein 220 CDI aber das passt schon.

Heiner

Themenstarteram 16. Juni 2021 um 11:03

Also endlich abgeschleppt worden und bei Mercedes in Lódz abgeladen worden obwohl der Händler meinte, er hat die nächsten 3 Wochen nichts frei und kann niemanden annehmen.

Also gerade bei ADAC angerufen und die Organisieren einen 2. Abschlepper und schleppen mich in eine freie Werkstatt, wo es hoffentlich schneller geht. Der Mercedeshändler wollte nichtmal das Auto auslesen lassen um zu schauen ob es was banales ist.

Mein 320CDI aus 2009 ähnliche Anzeichen. War ebenfalls Ladeluftschlauch, dadurch geht er in Notbetrieb.

 

alfigatzi

Themenstarteram 16. Juni 2021 um 16:29

Fahrzeug wurde gerade ausgelesen und wenn ich es richtig verstanden habe ist es der Drosselklappenstellmotor oder so, sitzt direkt unter dem Turbo.

Repariert werden kann er nicht vor Ort, da hier die Ersatzteile 2 Wochen brauchen, also werden die es rauscodieren und in Deutschland soll ich es tauschen und reincodieren lassen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. GLK
  7. Keine Leistung nach Langstrecke und MKL