ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 Gti Startet warm nicht richtig

Golf 6 Gti Startet warm nicht richtig

VW Golf 6 (1KA/B/C)
Themenstarteram 15. Juni 2020 um 19:17

Servus,

Ich präsentiere euch nun das wohl mysteriöseste Problem aller Zeiten :D

Mein 6er Gti läuft im kalten zustand immer Perfekt an, ist er aber mal warm und stand eine weile z.B. beim Auto waschen etc. Springt er an, murkst sich aber selber nach kurzer Zeit ab(merke ich das aber rechtzeitig und stehe voll aufs Gas, kann ich ihn fangen und er läuft weiter).

Wenn er sich dann abmurkst(als würde er absaufen), steht er dann 30-45 min, dann läuft er meistens wieder an, oder ich schütte einen kleinen schluck Wasser über die Hochdruckpumpe, dann läuft er sofort wieder. Jetzt habe ich aber einen neue Hdpumpe verbaut (Vermutung lag an einem defekten Sensor) , dass Problem ist aber immer noch da :/

ich bin absolut überfragt und niemand konnte mir bis jetzt helfen, ich hoffe jemand hier hat Erfahrung damit und/oder das selbe Problem mal gelöst.

danke euch schonmal :)

 

Ähnliche Themen
4 Antworten

So wie Du das beschreibst klingt das nach Blasenbildung in der Kraftstoffzufuhr durch Wärme. Das kann passieren wenn der Druck vom Kraftstoff nicht gehalten wird.

Themenstarteram 15. Juni 2020 um 21:17

könnte das von einem loch im einfühlstutzen kommen ? hatte da mal eins, vielleicht ist das nicht 100% dicht

Nein.

Ich glaube es gibt quasi drei Druckhalteventile, die HD-Pumpe, eines ist direkt mit an dem Teil was bei dir im Tank hängt, und dann ist noch eins im Kraftstoffilter. Man würde jetzt erstmal vor der HD-Pumpe messen, der Haltedruck soll 4-7bar sein und darf nach 10minuten nicht unter 3bar fallen. Wenn er das tut bilden sich in den Leitungen Dampfblasen wenn es wärmer ist.

Um jetzt rauszufinden in welchem Abschnitt eine Undichtigkeit ist bzw. welches Ventil es ist benutzt VW so ein Manometer mit zwei Anschlüssen die man zumachen kann und das wird dann jeweils in die Abschnitte hineingehängt.

Dann lässt man die Tankpumpe kurz laufen und sperrt die Abschnitte wechselseitig ab um das weiter einzugrenzen.

Wenn Du sicher bist das alles grundsätzlich dicht ist könntest Du versuchsweise den Filter erneuern. Wenn das Problem dann noch weiter besteht kann es eigentlich nur die Förderpumpe sein - bzw. das Ventil daran.

Besser ist es aber zu messen, einmal um die Theorie zu prüfen und um dann nur das zu wechseln was wirklich defekt ist.

Themenstarteram 16. Juni 2020 um 0:32

Okay, das klingt doch mal nach einer Theorie, werde das mal weiter geben und prüfen vielen dank schonmal:)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 Gti Startet warm nicht richtig