ForumReifen & Felgen
  1. Startseite
  2. Forum
  3. Wissen
  4. Reifen & Felgen
  5. BMW 116i, mit Run-Flat

BMW 116i, mit Run-Flat

Themenstarteram 10. Juni 2021 um 5:47

Hallo,

ich habe auf meinem Zweitwagen BMW 116i, Winterreifen als Run Flat mit 16 Zoll, und normale Dunlop auf 16 Zoll Felgen, für den Sommer.

Wenn ich nicht die normalen Sommerreifen drauf hätte zum Vergleich, würde ich sagen, ein Radlager ist defekt.

Bei ca. 40 km/h entsteht ein Abrollgeräusch, welches einem defekten Radlager im Anfangsstadium ähnelt.

Habt Ihr ähnliche Erfahrungen, mit Runflat?

Gruß Alois

Ähnliche Themen
11 Antworten

Es muss ja nicht am Runflat liegen.

Kann auch ein verschleißbildbedingtes Geräusch sein, sprich ein Sägezahn. Keine Ahnung welches Modell genau, wie viel km und wie alt oder ob stets durchgewechselt an den Radpositionen.

Themenstarteram 10. Juni 2021 um 9:14

Das Geräusch war von Anfang an.

Moin!

Ja, das ist so bei den Reifen. Selbst habe ich bei meinem x1 diese Reifen, die beim Kauf am Fahrzeug waren "entsorgt". (...) und das, obwohl ich bei meinem e30 mit einem Hartge- Fahrwerk und flacheren, breiteren Reifen fahre, ist das angenehmer als Runflat zu fahren. Die sog. Pannensicherheit, die damit verbunden sein soll, wiegt bei Weitem die diversen Nachteile nicht auf.

G

Meinst Du damit das die Reifen schon im Neuzustand dieses Geräusch gemacht haben ?

Ansonsten kann es durchaus so sein wie gromi geschrieben hat.Ich habe das Problem nämlich aktuell auch.Ich habe meine bis dahin sehr leisen Reifen nach über 50.000Km das erste mal achsweise gewechselt.Danach habe ich mein Auto kaum noch wiedererkannt.Massive Laufgeräusche von der Vorderachse kommend.Am schlimmsten bei ca. 50Km/h auf rauhem Untergrund.

Ich kannte keine generellen Lautstärke-Probleme mit RFTs.

50tkm sind aber auch etwas spät zum Durchwechseln.

@gromi

Ja 50.000KM waren viel zu spät da hast Du recht.Ich wollte Sie Achweise "runterfahren" und dann erneuern.Da ich jetzt

aber nächstes Jahr auf ein anderes Fabrikat umsteigen möchte ist der Wechsel bei 4mm (Front) und 6mm (Heck) nötig geworden.Ich hatte mich auch auf leichte Geräusche eingestellt (Profil ist völlig unauffällig),damit das Auto dann aber klingt als hätte es einen Radlagerschaden hatte ich aber nicht gerechnet.Da der TE auch über ähnliche Geräusche berichtet dachte ich es könnte e.v.t. die Gleiche Ursache sein.

@Cikat

Ich habe in meinem konkreten Fall heute mal den Luftdruck der Reifen reduziert.Ich bin vorher immer mit 2,5bar gefahren.Heute habe ich ihn auf 2,2 bar abgesenkt.Die Laufgeräusche sind (subjektiv) deutlich leiser geworden.Wie das zusammenhängt weiss ich nicht.Aber damit kann ich "leben".

Themenstarteram 11. Juni 2021 um 21:37

Das probiere ich aus. Wenn es was bringt melde ich mich!

An den Runflat-Eigenschaften wird es nicht liegen, aber eben wahrscheinlich am Profil, bzw. hat sich ein Sägezahn gebildet.

Wenn es keine laufrichtungsgebunden Reifen sind könntest du versuchen sie über Kreuz zu tauschen. Bei laufrichtungsgebundenen Reifen müsstest du sie extra ummontieren lassen.

Zitat:

@Martyn136 schrieb am 12. Juni 2021 um 00:1:15 Uhr:

Wenn es keine laufrichtungsgebunden Reifen sind könntest du versuchen sie über Kreuz zu tauschen. Bei laufrichtungsgebundenen Reifen müsstest du sie extra ummontieren lassen.

Erkläre mir das mal bitte mit dem Ummontieren.

 

Ich würde, egal ob Laufrichtung oder nicht, die Reifen einfach mal kreuzen.

An meinem letzten BMW waren die RFT leise, und die neu gekauften Non-RFT haben (aber erst im Lauf der Jahre) einen so starken Sägezahn entwickelt, dass der Werkstattmeister beim Fahren zunächst einen Radlager-Schaden vermutet hat.

Deine Antwort
Ähnliche Themen