ForumKuga Mk2
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Kuga
  6. Kuga Mk2
  7. Beleuchtung Bordcomputer

Beleuchtung Bordcomputer

Ford Kuga
Themenstarteram 14. Februar 2021 um 1:01

Hallo zusammen,

mein Fahrzeug war am Freitag beim Reifenservice. Hier wurde vermutlich eine Einstellung zur Beleuchtung des Bordcomputers auf reset gestellt.

Seither leuchtet der Bordcomputer lediglich beim starten der Zündung und bleibt nach ausschalten der Zündung auch nicht mehr aktiv.

In den Einstellungen konnte ich hierzu nichts finden.

Bin für jede Hilfe/Lösung dankbar.

Gruß Lina

Ähnliche Themen
8 Antworten

Moin

Was für ein Ford Kuga ist es denn , Mk1, 2 oder 3 ?

MFG

Themenstarteram 14. Februar 2021 um 8:47

Zitat:

@AudiJunge schrieb am 14. Februar 2021 um 08:44:04 Uhr:

Moin

Was für ein Ford Kuga ist es denn , Mk1, 2 oder 3 ?

MFG

MK2

Dann kann der Thread ja jetzt von einem Moderator ins richtige Mk2 Forum verschoben werden :rolleyes:.

Zitat:

@AudiJunge schrieb am 14. Februar 2021 um 08:53:48 Uhr:

Dann kann der Thread ja jetzt von einem Moderator ins richtige Mk2 Forum verschoben werden :rolleyes:.

@JungeAudi

du hast wohl zu viel an den Ringen geleckt, das ist das MK2 Forum

Zitat:

@Vectrabo schrieb am 14. Feb. 2021 um 11:54:33 Uhr:

@JungeAudi

du hast wohl zu viel an den Ringen geleckt, das ist das MK2 Forum

Immer langsam mit den jungen Audis.... ähh Pferden...

 

Wahrscheinlich stand dieser Beitrag vorher woanders und wurde bereits verschoben...

 

;-)

Genau, der Thread stand vorher im Mk3 Forum ;).

Drück mal 3 Sekunden den Einschaltknopf.

Themenstarteram 15. Februar 2021 um 8:19

Zitat:

@530iA160 schrieb am 14. Februar 2021 um 18:10:43 Uhr:

Drück mal 3 Sekunden den Einschaltknopf.

Hat das Problem leider nicht behoben... :(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Kuga
  6. Kuga Mk2
  7. Beleuchtung Bordcomputer