ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Audi A5 2.0 TDI (190PS) quattro verzögertes Anfahren

Audi A5 2.0 TDI (190PS) quattro verzögertes Anfahren

Audi A5 8T Sportback
Themenstarteram 28. Oktober 2020 um 6:58

Hallo liebe Community,

ich möchte mir gerne einen A5 zulegen und bin auch gestern einen probe gefahren (oben beschrieben).

Ich hatte schon einige A5 probe gefahren u. a. einen mit 177 PS quattro und ich habe noch gut in Erinnerung dass der beim Anfahren ziemlich schön gestartet ist ohne Verzögerung.

Und gestern ist mir bei diesem etwas komisch vorgekommen weil der hat sich anfahren lassen wie einer mit 190 PS jedoch mit Vorderantrieb... ich habe ehrlich gesagt keine Wirkung vom Allradantrieb gemerkt.

ABER:

-Das Auto hat schon ein paar Tage auf dem Platz gestanden bei Temperaturen zwischen +4 - +10 Grad Celsius.

-Ich fuhr das Auto nur auf "comfort".

Jetzt weiß ich nicht ob es vielleicht an den Aspekten liegt dass er mich beim Anfahren nicht so überzeugt hat... (nicht richtig eingefahren, kalter Motor, nicht auf Dynamic gefahren).

Daher meine Frage hattet ihr schon damit Erfahrungen dass euer nicht richtig angefahren ist und an was könnte es liegen?

Hab gelesen es könnte evtl. das Getriebe nicht i. O. sein.

Hoffe sehr ihr könnt mir hier helfen.

Ähnliche Themen
10 Antworten

Der 177 PS mit Quattro wird die 7-Gang S-Tronic gehabt haben. Also ein Doppelkupplungsgetriebe. Der 190 PS mit Vorderradantrieb hat eine Multitronic. Der Unterschied könnte also an den unterschiedlichen Getrieben liegen. Ich selbst habe bis jetzt nur die S-Tronic gefahren und kann daher nichts über das Anfahren der Mutlitronic sagen. Vielleicht kann sich hier jemand mit einer Multitornic äußern.

Die S-Tronic startet bei mir auch schön ohne Verzögerung.

Der Allradantrieb wird zugeschaltet, wenn zu wenig Traktion vorhanden ist. Im normalen Betrieb werden auch beim Quattro nur die Vorderräder angetrieben.

Zitat:

@masterfgee schrieb am 28. Oktober 2020 um 08:41:37 Uhr:

Der Allradantrieb wird zugeschaltet, wenn zu wenig Traktion vorhanden ist. Im normalen Betrieb werden auch beim Quattro nur die Vorderräder angetrieben.

Das ist falsch - im A4 und A5 auf der B8 Basis wird noch der gute alte mechanische Quattro verbaut mit permament Antrieb auf allen Achsen - und das in Echtzeit.

Hier gibt es keine Kupplung oder ähnliches - das kam erst in den Modellen danach mit den Quattros und der Ultra-Technologie.

Zitat:

@real_Base schrieb am 28. Oktober 2020 um 08:49:54 Uhr:

Zitat:

@masterfgee schrieb am 28. Oktober 2020 um 08:41:37 Uhr:

Der Allradantrieb wird zugeschaltet, wenn zu wenig Traktion vorhanden ist. Im normalen Betrieb werden auch beim Quattro nur die Vorderräder angetrieben.

Das ist falsch - im A4 und A5 auf der B8 Basis wird noch der gute alte mechanische Quattro verbaut mit permament Antrieb auf allen Achsen - und das in Echtzeit.

Hier gibt es keine Kupplung oder ähnliches - das kam erst in den Modellen danach mit den Quattros und der Ultra-Technologie.

Ah, wieder was gelernt :) Danke für die Korrektur.

Themenstarteram 28. Oktober 2020 um 9:06

Das Auto ist eh quattro S-Tronic.

Deshalb glaube ich es liegt daran dass das Auto ein paar Tage gestanden ist

Die MT springt im Vergleich zu einem Wandler eher zügiger los (nicht unbedingt angenehm weil schwieriger zu dosieren).

Zitat:

@hero205 schrieb am 28. Oktober 2020 um 09:06:50 Uhr:

Die MT springt im Vergleich zu einem Wandler eher zügiger los (nicht unbedingt angenehm weil schwieriger zu dosieren).

Das sehe ich auch so, habe eine MT und es fühlt sich in der 1. Sek. So an als wenn man beim treten aufs Gas ein Gummiband spannt und dann abgeschossen wird. Wenn Start Stop an ist, fährt man an der Ampel als letzter los und knallt denn an allen vorbei, wie so ein Proll der den Start verpasst hat...

Von dem geruckel beim parken mal ganz abgesehen wenn man 2-3 Mal vor und zurück muss.

 

Audi Känguru Automatik mit Räder durchdreh Garantie...

Ja leider. So schön wie sie sich über Land oder auf der BAB fährt so nervig ist es in der Stadt und beim rangieren

Habt ihr das Problem mit dem Rangieren und der MT nur wenn Auto Hold aktiviert ist oder immer?

Bei meinem mit S-Tronic habe ich dann auch immer den ganz leichten Ruck. Daher mache ich beim Rangieren Auto Hold immer aus und lasse die Kriechfunktion arbeiten die Eintritt sobald ich die Bremse loslasse.

Also ich kenne das von meiner alten Wandler Automatik so, das der Wagen losrollt sobald man von der Bremse geht, die MT macht die erste sek. erstmal gar nichts, wenn der Wagen nach vorne leicht abschüssig steht und man den Rückwärtsgang drinnen hat, rollt er sogar vor. Bei der "alten" Automatik rollt der Wagen in die Richtung in die man will und man kann mit der Bremse steuern wie schnell. Bei der MT rollt er auch nach 1 sek. Aber wenn er zu schnell wird und man bremst leicht, geht das alles von vorne los. Wenn man sofort etwas Gas gibt springt er wie ein Fahrschulwagen. Hold habe ich aus, hilft nur in den Situationen wo er nicht rollen soll.

Geht mir ganz genau so. Auto hold haben wir nicht

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Audi A5 2.0 TDI (190PS) quattro verzögertes Anfahren