ForumA4 B5
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B5
  7. Audi A4 B5 Bj.98 springt nicht an

Audi A4 B5 Bj.98 springt nicht an

Audi A4 B5/8D
Themenstarteram 27. Dezember 2021 um 15:16

Unser Audi a 4 hat angefangen unrund zu laufen jetzt wo es kälter wurde sprang er immer öfter nicht an erst nach den 2-3 mal...

Wir sind zum auslesen gefahren und die Fehlercods waren so..:

18010

Spannungsversorgung Dauerplus (Kl.30)

=Spannung-/Stromversorgung niedrig

17972

Drosselklappen-Steuereinheit

=Spannung während grundeinstellung zu niedrig

17967

Drosselklappen-Steuereinheit

=Grundeinstellung fehlerhaft

515

Hallsensor

=Funktion fehlerhaft

16514

Lambdasonde Bank 1 Sensor 1

=Stromkreis fehlerhaft

Jetzt wurde die Drosselklappe gereinigt so wie die Schläuche von der Kurbelgehäuseentlüftung .

Lambdasonde neu

Hallsensor neu

Leider springt der Wagen jetzt garnicht mehr an bzw. Geht an und direkt wieder aus

Wir haben vorsorglich die Zündkerzen und Zündspulen getauscht

Kraftstofffilter ist jetzt auch neu, aber leider wie vorher ...

Springt an und geht wieder aus wenn man Dauerhaft leicht Gas gibt bleibt er an sobald man aber runter geht ist er aus .....

Vielleicht kann mir einer helfen...

Ähnliche Themen
12 Antworten

Mit der Wegfahrsperre passt alles oder? Lampe geht aus?

Themenstarteram 27. Dezember 2021 um 17:22

Die Lampe geht wieder aus zur Kontrolle habe ich den Stecker von der lesespule abgezogen und die Lampe war am blinken...

Ist die Drosselklappe denn nach dem Tauschwahnsinn wieder angelernt worden?

Themenstarteram 27. Dezember 2021 um 17:43

Angelernt so wie in einigen Foren beschrieben...

Zündung an 5-10 Minuten warten in derzeit läuft die Drosselklappe alle Positionen durch

Wusste gar nicht, dass das auch auf diese weise geht?

Ansonsten wäre das eine mögliche Ursache für dein Probleme gewesen.

Themenstarteram 27. Dezember 2021 um 19:11

So hatte ich es in den Foren gelesen...

Ich hatte es mal an einem A4 B5 1,8 Baujahr 99, nur wenn es warm war ist er angesprungen. Resultat Kühlmittelsensor war defekt, er hat dem Steuergerät mitgeteilt das der Motor warm ist obwohl er kalt war, dadurch wurde zu wenig Sprit eingespritzt doch halt zu wenig zum Starten. Neuer Kühlmittelsensor eingebaut und alles war wieder Top.

Themenstarteram 31. Dezember 2021 um 17:46

Hey ...Ja das ding wurde schon bestellt ...mal sehen

Und hat es geholfen der Tausch.

Ich frage direkt wieder mal blöd.

Lamdsonde und Hallsensor Original ?

Alte Teile durchgemessen oder am Diagnosegerät auf Livewerte geprüft ?

Spannungsverorgung gemessen ?

Das kann alles Folgefehler einer falschen Spannungsversorgung sein.

18010

Spannungsversorgung Dauerplus (Kl.30)

=Spannung-/Stromversorgung niedrig

kann alle weiteren als Folgefehler verursachen.

Zudem könnte ein Aftermarket Hallgeber nun ein neues Problem eingebaut haben welches vorher eigentlich nicht da war.

1. Welche Spannung liegt an , messen

2. Livewerte Auslesen , gibt er Hallgeber auch ein Signal , wenn ja wie sieht es aus.

3. ggf Ansaugtrakt nach eurem bauen auf Undichkeit abdrücken. ggf zieht er Falschluft durch euer Bauen.

4. Temperatursignal auslesen und mit Thermometer gegenprüfen ob der Wert im Live OBD mit gemessenem Wert passt.

5. Mit einem geeigneten Gerät die DK anlernen.

Ihr habt jetzt typisches Phänomen geschaffen , was auftritt wenn man Blind einfach Teile wechselt nach irgendwelchen Fehlerspeichern ohne eine genaue und korrekte Diagnose zu stellen . Passendes Werkzeug / Multimeter / Ozi und Tester wurde scheinbar auch nicht benutzt.

Auch Kerzen und Zündspule hätte man prüfen können ganz ohne Austausch.

Hauptsache wild drauf los wechseln.

Und wenn ihr jetzt genau so weiter Tauscht, wird das wohl bald nen Fall für die Autodoktoren werden.

Am Besten wäre es jetzt wenn ihr noch billige Internetteile genommen habt. Dann habt ihr den Hauptgewinn.

Wer 2x kauft kauft Öfters ;)

Und ich bin immer noch nicht davon überzeugt, dass die Drosselklappe sich selbst ohne Befehl addaptiert?

 

Ich hatte zweimal (1.6 ADP + 2.4 AJR) Glück nach dem reinigen der DK und jeweils nur einmal 3% und beim 2.4 sogar nur 1% Abweichungen vom soll. Erst ca. 9 Monate später im Frühjahr, als es Minusgrade gab, war das Startverhalten (ich nenne es mal) suboptimal und ich hörte auf den Rat einiger MT-User "DK anlernen".

Es geht auch ohne anlernen. Aber wenn man das mit Zündung ein (für 10 Sekunden) macht weiß man leider nicht ob die DK die Punkte auch korrekt angefahren hat. Das sieht man nur in der Diagnose Software.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B5
  7. Audi A4 B5 Bj.98 springt nicht an