ForumE39
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. Zylinder 1 läuft sehr unrund

Zylinder 1 läuft sehr unrund

BMW 5er E39
Themenstarteram 24. August 2018 um 11:43

Hallo Schrauber.

 

Ich habe ein Problem mit meinem 528. Der 1. Zylinder läuft nicht richtig. Das Problem besteht im Gas als auch im Benzinbetrieb.

 

Folgendes habe ich bereits gemacht:

  • Nockenwellensensor neu
  • Thermostatgehäuse neu
  • Kurbelgehüuseentlüftung neu
  • DISA neu

 

Nun habe ich einige Fehler beseitigen können jedoch nicht die Unruhe auf Zylinder 1.

Um auszuschließen das es die Zündspule ist habe ich diese mit Zylinder 2 getauscht. Das Problem wandert aber leider nicht mit. Also ist die Zündspule ganz.

Der Druck auf Zylinder 1 ist auch in Ordnung. Kerze ist nicht Nass und auch nicht übermäßig verschmutzt. Den Injektoren auf Zylinder 1 habe ich auch bereits getauscht. Unter 2500 bis 3000 Touren hat er keine Leistung und läuft unruhig oberhalb scheint wieder alles OK

 

Könnte es ein defektes Einlass- oder Auslassventil sein wenn ja wie kann ich das Testen?

 

Was kann es noch sein und wie kann ich es Testen?

 

Bin etwas Ratlos

 

:(

Ähnliche Themen
20 Antworten
Themenstarteram 26. August 2018 um 19:54

Wie mache ich denn einen Druckverlusttest. Und woran merke ich dann an welcher Stelle er Luft verliert?

 

 

Zitat:

@Tomelino schrieb am 25. August 2018 um 13:00:27 Uhr:

Ein Kompressionstest ist ein relativ grober Test und kann täuschen!

Wenn du sichergehen willst, dass die Kompression auf dem Zylinder wirklich i.O. ist, musst du einen Druckverlusttest durchführen.

Mit diesem kannst du dann auch genau bestimmen, ob die Luft Richtung Einlassventil, Auslassventil, Kühlwasser, oder Kurbelgehäuse entweicht.

Mess auch mal die Kabel vom Steuergerät zum Einspritzventil und der Spule durch und vergleich sie mit den anderen.

Was auch im Bereich des Möglichen liegt, ist eine beschädigte Endstufe des ersten Zylinders in der DME.

Einen defekten Hydrostößel kann man nur ganz schlecht erkennen. Wenn er richtig kaputt ist, wird er beim Druck mit dem Schraubendreher nachgeben. Das müsstest du mit den anderen abgleichen. Es kann aber auch sein, dass das Problem nur im Lauf und bei Betriebsdruck auftaucht.

Ich weiß leider nicht, ob der Öldruck beim M52 (TU?) noch mechanisch, oder schon elektrisch geregelt wird.

Ansonsten könnte man den Motor dauerhaft, also auch im Leerlauf mit vollem Öldruck laufen lassen. Durch den hohen Druck fahren dann auch defekte Hydros meist noch voll aus.

@Langsamfahrer

Sofern die vorhande Software alles richtig ausliest, sind gerade die Laufunruhedaten extrem aussagekräftig.

Sie zeigen eindeutig den mechanischen Wirkungsgrad jedes einzelnen Zylinders.

Man muss die Daten nur richtig lesen können, weil ab und an die Zylinder ohne Hinweis in der Zündreihenfolge angegeben sind und mal nicht.

Und nur weil zb. alle Zylinder vom Soll abweichen, sind sie nicht automatisch alle defekt.

Die Erkennung läuft über den Drehimpuls des Schwungrads, welchen jeder einzelne Zylinder verursacht. Gemessen wird das ganze über den KWS. Gibt es eine Fehlzündung, wirkt sich das z.B. automatisch auch auf die nachfolgende Zündung aus.

Wichtig für eine fehlerfreie Erkennung ist eine ordnungsgemäße Adaption des Schwungrads!

Dazu müssen die Adaptionen gelöscht werden und der Motor, am besten im 4. Gang, auf 4000U/min gebracht werden. Dann vom Gas und bis 2000U/min, auf einer möglichst guten Fahrbahn, im Schubbetrieb ausrollen lassen.

Erst nach der Adaption ist die Laufunruhemessung aussagekräftig.

@Buliwyf1979 wie sieht es mit deinen Adaptionswerten aus?

Themenstarteram 26. August 2018 um 21:43

Ich habe bereits so einige Male den Fehlerspeicher gelöscht. Wie kann man die Adaptionswerte denn reseten?

 

 

Zitat:

@Theomin schrieb am 26. August 2018 um 21:30:06 Uhr:

@Buliwyf1979 wie sieht es mit deinen Adaptionswerten aus?

In welchen bereich sind die Werte? Bei mir muss ich F4(Fehlerspeicher) und dann F7(Adaption) drücken um die Adaptionswerte zu löschen.

Hallo, bin heute mal auf die suche nach falsch Luft gegangen. Habe mir nach dieser Anleitung : https://m.youtube.com/watch?v=FFlyAqiYMro&t=1308s einen Smoker gebaut. Und musste feststellen dass die ansaugkrümmerdichtung undicht ist und das mein Bremskraftverstärker undicht ist.

Total die super lösung zum falsch luft zu suchen.

@Buliwyf1979 probier es auch mal aus.

Nach der PDF Anleitung findet man den Bremskraftverstärker nicht oder die Ansaugkrümmerdichtung

@Buliwyf1979 bist du mit deinem Problem schon weiter gekommen?

Ich habe jetzt meine Ansaugbrücke dicht bekommen. Unteranderem waren die GAS Einblasdüsen undicht wo er auch falsch Luft gezogen hat. Allerdings ist es bei mir immer noch nicht besser geworden. Ich habe heute mal die Endgeschindigkeit ausprobiert und ich erreiche nicht das was im Fahrzeugschein eingetragen ist. Eingetragen sind 227 km/h und ich komme nur auf 210 km/h. Von 0 auf 100 km/h brauche ich auch 11 Sekunden was auch zu lange ist.

Hat jemand noch eine Idee wo ich suchen kann?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. Zylinder 1 läuft sehr unrund