ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Zündkerzen gewechselt und jetzt macht sie keinen Muckser mehr...

Zündkerzen gewechselt und jetzt macht sie keinen Muckser mehr...

Themenstarteram 9. November 2009 um 18:34

Hallo Leute,

erstmal Hallo alle zusammen und kurz zu meiner Person:

Männlich, 49 Jahre alt, Fernfahrer und passionierter Kawa 1100 ZZR - Fahrer

 

Mein Problem:

Ich habe mir am Wochenende eine ZZR 11000 D gekauft, Bj.96, erste Hand und scheckheftgepflegt...

Nun, die Gute stand relativ lange und der Vorbesitzer erklärte mir, dass es meist so ist, dass sie dann im Stand nur auf drei Töpfen läuft. Das war auch der Fall.

Ich heute also zerlegt, Zündkerzen raus, gereinigt und alles wieder zusammengebaut.

Versucht zu starten.....kein Erfolg....nur zwei Fehlzündungen.....

wieder alles auseinandergebaut....Kerzen pfurztrocken...kein Benzingeruch....Filter ausgebaut und ausgeblasen...allles wieder zusammengebaut..Tankdeckel offen gelassen, wegen Unterdruck....kein Benzin mehr im Filter....kein Anspringen und nur eine mickrige Fehlzündung....

Was habe ich verkehrt gemacht...auf drei Töpfen lief sie ja ganz gut....

 

Wäre für schnelle Hilfe dankbar, sonst ist morgen Rollerfahren angesagt....

 

Gruß

Robert

Ähnliche Themen
20 Antworten

wenn "kein benzin im filter" ist, zieht sie vmtl keinen. sitzt der unterdruckschlauch korrekt?  ...wie ist es denn, wenn du den benzinhahn auf pri stellst? läuft der sprit dann nach?

Zitat:

...auf drei Töpfen lief sie ja ganz gut....

du bist ja recht genügsam:p. *späßle*

 

Themenstarteram 9. November 2009 um 20:35

Servus Tschähnz,

na ja, jetzt habe ich mal die Idee gehabt und habe die Benzinpumpe laufen lassen, damit wenigstens mal im Benzinfilter wieder Sprit ist.

Ausser einer gewaltigen Fehlzündung hats aber nicht viel gebracht.

Laut eines Zündkerzenprüfers habe ich auch auf allen vier töpfen einen kleinen, feinen Zündfunken...

Also, CDI scheidet aus, Zündkerzen scheiden aus, Zündkabel und Zündstecker auch.

Was bleibt dann noch?

Benzinpumpe, aber die pumpt....nur nicht zum anlassen, was ja nichts neues bei der Kawa ist...

Das Problem ist, dass ich den Unterdruckschlauch erst an den Luftfilter ranmanchen kann, wenn ich alles zusammenbau, aber dann komme ich nirgends mehr hin, schon gar nicht an den Vergaser für die Start-Piloten, den ich mal vorsichtshalber gekauft habe.

Bin ratlos....zumal, auf drei lief sie, nicht gut, aber zumindest besser als gar nicht...soviel zur genügsamkeit....:-))

Themenstarteram 9. November 2009 um 20:37

<p>Meinst Du mit Pri stellen Reserve?????</p>

Soviel ich weiß haben manche Moppeds eine "Pri"-Stellung beim Benzinhahn, die den Vergaser mit Sprit "flutet".

am 10. November 2009 um 5:05

Hallo "King of the Road",

Ja, ich glaube die älteren ZZR1100´s hatten so einen unterdruckgesteuerten Benzinhahn wie die GPZ und bei "PRI" wird meines Wissens dann der Benzinhahn einfach geöffnet auch ohne Unterdruck...warum der Motor dann absäuft, ist mir nicht ganz klar, ist aber so.

Öhm, und von welcher "Benzinpumpe laufen lassen" redet Ihr ? Meine hat wohl nur ne kleine Beschleunigerpumpe für´s/gegen´s Abmagern beim Gasaufreißen wie jeder Vergaser-Motor vermutlich....aber Förderpumpe, die man laufen lassen kann ??? Bei mir surrt da nix...Und den Spritfilter sehe ich gar nicht ohne Tankabnehmen, zieh mal voooorsichtig am Schlauch wo der hingeht bzw. herkommt....:confused: oder redet Ihr von nem anderen Mopped ??

Ach ja doch, vielleicht die Turbomolekular-Pumpe für den feuerspuckenden Nachbrenner des Sekundärluftsystems, für´s Rentensystem und für die Umwelt, damit der Kat auch was zum Abfackeln kriegt...würde er ja vermutlich nicht wenn der Vergaser gut eingestellt ist...Spässle...ist schon spät, bzw. noch früh...:confused::D:confused:

Gruß

PS: Stimmen denn die Elektrodenabstände an den Zündkerzen auch ? Die Funkenstrecken-Testgeräte messen ja nur die Zündenergie des Systems aber ohne Zündkerze...will sagen, was meinst Du mit Zündkerzenpüfer ?? Ne optische Kamera, die die Helligkeit des Funkens an der Kerze mißt oder was meinste ?? Manche könnten "magisches Auge" dazu sagen....:rolleyes::p

Moin,

aufgrund Deines Hinweises mit dem lange Stehen, würde ich dazu raten, die Vergaser mal Ultraschall reinigen zu lassen. Das könnte die Ursache des Nichtanspringens und nur auf drei Pötten laufens sein. Danach penibel synchronisieren und das Leerlaufgemisch richtig einstellen.

Außerdem würde ich noch die Kerzen wechseln, denn auch wenn sie im ausgebauten Zustand nen Funken haben, kann es sein, daß sie unter der Kompression nicht mehr funken.

Und die ZZR hat ne Kraftstoffpumpe, da die niedrigste Stelle des Tanks weit unterhalb der Vergaser liegt.

Dann noch die Kerzenstecker in der richtigen Reihenfolge aufstecken und dat Schätzken sollte wieder laufen.

Moin Moin....

ne ganz banale Frage...

Die Zündkabel /Stecker in der richtigen Reihenfolge drauf??

Hatte genau das gleiche Problem bei meiner 900er... Waren 2 Zündkabel vertauscht und auuser fehlzündungen nix gewesen.. Kabel/Stecker richtig drauf gemacht und sie schnurrt wie ein Kätzchen.

Gruss Hawk

Themenstarteram 10. November 2009 um 8:35

Guten Morgen zusammen,

so jetzt mal Butter bei die Fisch:

Das Bj, ist 1996 und die hat schon wieder einen Benzinhahn mit Res. on off.

Die kleine Benzinpumpe läuft nur wenn der Motor läuft, normalerweise, aber auch nur dann, wenn Sprit im Filter.

Die kriegste zum Laufen, wenn du die schwarz-blaue Kabel mit die Pluspol der Batterie verbindest, dann saugt sich mal der Filte voll.

Ja, das sitzt alles unterm Tank, aber den habe ich auch ab, sonst komme ich ja nirgends hin.

Aber das Problem bleibt....Anlasser ja, Anspringen nein, Fehlzündung ja, Spritgeruch nein,

Okay, dann bleiben noch neue Kerzen

 

PUUUUUUUUUUUUUUUUUUUUUUUUUUUUUh

Themenstarteram 10. November 2009 um 8:43

Die Kerzenstecker sind nummeriert und von der Länge her nicht zum Vertauschen, war auch meine Idee, aber da ist nichts zum Verwechseln.

Von der Zündung kommt einmal 1 und 4 und von der zweiten 2 und 3, das müsste soweit passen, denke ich.

Die Idee mit dem reinigen und dem einstellen, alles supi, würde ich auch sichr machen, aber dafür muss ich den Kübel erst mal zum Laufen bringen, da ich keine Hänger habe, keinen Transporter und keine Hängerkupplung, und, was noch viel schöner ist: ich habe gar kein auto..,,:-))

Die Kerzenstecker sind nummeriert und von der Länge her nicht zum Vertauschen, war auch meine Idee, aber da ist nichts zum Verwechseln.

Von der Zündung kommt einmal 1 und 4 und von der zweiten 2 und 3, das müsste soweit passen, denke ich.

Das dachte ich auch... habs dennoch geschafft die inneren beiden zu vertauschen.. und Dein "DENKE ICH" sagt mir, das Du das vielleicht doch noch mal kontrollieren solltest;)

Kleine Ursache -- riesen Wirkung.

bzgl der Spritpumpe.. Nimm Dir ne kleine Spritze oder sowas und mach den Benzinfilter doch "manuell" voll und schaue mal was sie dann sagt...

Gruss Hawk

btw.. woher kommst Du denn?? Habe hier wuasi alles was Du brauchst;) Auto, Hänger und nen Spezi, der die ZZR kennst wie kaum ein anderer;)

Moin,

um sie erstmal zum laufen zu bringen, kannst Du aber auch einfach nen Schlauch am Vergaser anschließen und oben über einen Trichter Benzin zuführen. Dann müsste sie auf jeden Fall laufen, wenn die Gaser nicht komplett zu sind.

Ansonsten Gaser ausbauen, zerlegen, Düsen, Düsenstöcke und sonstiges in Tüten von 1-4 verpacken und ab damit zum Händler der ein US-Reinigungsgerät hat. Reinigen lassen, selber wieder zusammenstecken, einbauen und dann synchronisieren und Leerlaufgemisch einstellen (lassen).

Moin,

@hawk

Stecker von 2 und 3 zu vertauschen macht im prinzip eigentlich gar nix, weil die von einer Zündspule kommen und zum gleichen Zeitpunkt Funken geben.

Zitat:

Original geschrieben von hotblack

Moin,

@hawk

Stecker von 2 und 3 zu vertauschen macht im prinzip eigentlich gar nix, weil die von einer Zündspule kommen und zum gleichen Zeitpunkt Funken geben.

grins.. sag das mal meiner alten lady.. :) die ist zwar "angesprungen", aber solche Fehlzündungen hab ich noch nie gehört..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. Zündkerzen gewechselt und jetzt macht sie keinen Muckser mehr...