ForumFord
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Zu wenig Sprit beim Rückwärtsfahren nach Einbau elektronischer Benzinpumpe?

Zu wenig Sprit beim Rückwärtsfahren nach Einbau elektronischer Benzinpumpe?

Ford P7 20M
Themenstarteram 19. Febuar 2020 um 8:11

Hallo zusammen! Bei meinem Ford P7b 20M Bj 71 wurde kürzlich eine elektronische Benzinpumpe nachgerüstet, nachdem der Motor beim Bergauffahren immer wieder Aussetzer hatte. Sieht leider so aus, als hätte ich ein Problem gegen ein anderes getauscht, denn jetzt geht der Motor meistens aus, wenn ich versuche, rückwärts zu fahren / einzuparken. Besonders wenn der Motor noch kalt ist, dann geht es gar nicht, da geht der Motor sofort aus. Hat jemand eine Idee, woran es liegt und wie der Fehler behoben werden kann? Danke!

Ähnliche Themen
5 Antworten

Mein vater hate auch mal einen und der hate ein problem mit der zündung der hate auch erst die elecktriche Benzinpumpe machen wei die meinten es liegt am sprit aber das Problem war immer noch dann hat mein vater die zündung gemacht neue kerzen neue kabel neue zünd verteile wie den zündfunken erzeuger (spule) danach lief er wieder

Themenstarteram 19. Febuar 2020 um 8:53

Zitat:

@danielpower schrieb am 19. Februar 2020 um 08:37:21 Uhr:

Mein vater hate auch mal einen und der hate ein problem mit der zündung der hate auch erst die elecktriche Benzinpumpe machen wei die meinten es liegt am sprit aber das Problem war immer noch dann hat mein vater die zündung gemacht neue kerzen neue kabel neue zünd verteile wie den zündfunken erzeuger (spule) danach lief er wieder

Danke für den Beitrag! Da der Fehler aber direkt nach dem Einbau der elektronischen Benzinpumpe aufgetreten ist und vorher nicht, vermute ich eher, dass es irgendwie mit der neuen Benzinpumpe zusammenhängt...

Dann würd ich mal den " Spezialisten " fragen ,der die neue E-Pumpe eingebaut hat,wo er den Strom hergeholt hat.

Wie wär's mit reklamieren ?

Oder war der Einbau kostenlos ?

Themenstarteram 19. Febuar 2020 um 14:53

Zitat:

@BlackyST170 schrieb am 19. Februar 2020 um 14:50:51 Uhr:

Dann würd ich mal den " Spezialisten " fragen ,der die neue E-Pumpe eingebaut hat,wo er den Strom hergeholt hat.

Wie wär's mit reklamieren ?

Oder war der Einbau kostenlos ?

:-), ne, war nicht kostenlos. Hab eine Termin Anfang März, wollte nur - für den Fall das der Mechaniker nicht weiß, woran es liegt - mich vorab informieren, ob jemand schon mal dasselbe Problem hatte und eine Lösung hat, oder weiß, woran es liegt.

Themenstarteram 19. Febuar 2020 um 14:55

Zitat:

@FineAnton schrieb am 19. Februar 2020 um 14:53:56 Uhr:

Zitat:

@BlackyST170 schrieb am 19. Februar 2020 um 14:50:51 Uhr:

Dann würd ich mal den " Spezialisten " fragen ,der die neue E-Pumpe eingebaut hat,wo er den Strom hergeholt hat.

Wie wär's mit reklamieren ?

Oder war der Einbau kostenlos ?

:-), ne, war nicht kostenlos. Hab eine Termin Anfang März, wollte nur - für den Fall das der Mechaniker nicht weiß, woran es liegt - mich vorab informieren, ob jemand schon mal dasselbe Problem hatte und eine Lösung hat, oder weiß, woran es liegt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Zu wenig Sprit beim Rückwärtsfahren nach Einbau elektronischer Benzinpumpe?