ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. ZR7 mag nicht mehr.

ZR7 mag nicht mehr.

Kawasaki ZR 7
Themenstarteram 4. Juli 2022 um 13:12

Hallo zusammen.

Jedes Jahr wenn die Straßen es nicht mehr zulassen wird meine Luzzy eingemottet. Dazu lasse ich den Sprit aus dem Vergaser ab, fülle sen Tank Randvoll und klemme die Batterie ab. Bisher ist die Gute in der neuen Saison immer tadellos nach Öl und Filterwechsel sowie neuen Zündkerzen angesprungen und gelaufen. Klar rasselt sie etwas ust ja aber normal. Diese Saison will sie aber nicht. Ich habe das Phänomen das sie im Leerlauf relativ normal läuft , wenn ich aber Gas gebe dreht sie nicht sofort hoch sondern etwas verzögert. Es passiert auch das sie Urplötzlich auf über 8000 hochdreht. Was kann das sein? Überprüft und bereits gemacht wurden.

- Vergaser gereinigt ( schon 3x in Ultraschall )

- Ventile überprüft und eingestellt

- Zündkabel erneuert.

- Zündfunke überprüft

- Gaszug ( Öffner und Schließer ) ausgebaut und geprüft

- Neuer Sprit

- Vergaser und Zylinderkopf mit Startpilot eingesprüht

- Neue Zündkerzen.

Ich bin langsam ratlos. Jemand eine Idee?

Danke im Voraus

Ähnliche Themen
12 Antworten

Zitat:

@Lumpers schrieb am 04. Juli 2022 um 13:12:57 Uhr:

- Vergaser gereinigt ( schon 3x in Ultraschall )

Servus! Wurden die Vergaser auch mal zerlegt und die Düsen auf freien Durchlass kontrolliert, oder wurde nur die gesamte Vergaserbatterie ins US-Bad getunkt?

Das Hochdrehen: Passiert das dann mit gezogenem Choke?

 

Mfg

Themenstarteram 4. Juli 2022 um 13:42

Uii das ging aber schnell. Danke.

Vergaserbatterie wurde nicht komplett zerlegt.Also nicht in 4 einzelne Vergaser. Aber die Düsen wurden schon ausgebaut und auch gereinigt.

Hochrhein passiert mit und ohne Choke.

Hmm, klingt für mich aber immer noch nach einem typischen Standschaden, verpappte Düsen oder Schwimmernadelventil. Dadurch evtl. zu hoher Schwimmerstand und wenn sich das Ding dann "freigekotzt" hat, dreht es hoch auf 8000 Touren, weil das Standgas zu hoch gedreht wurde.

Vor allem die Leerlaufdüsen und ihre feinen Kanäle müssen absolut frei sein, sonst wird das nix mit gescheitem Motorlauf.

Ohne Gewähr, aber ich war noch nie ein Freund von "mach mal das US-Bad an, dann werfen wir das Ding da rein und dann geht alles wieder wie vorher". Keiner meiner Vergaser hat bisher ein US-Bad gesehen! Ich will es nicht schlechtreden, aber es ist nicht die Wunderheilung!

mfg

Ich hatte bei meiner ZR 7 Anfang des Jahres exakt das gleiche Problem, lief im Leerlauf ohne jegliche Probleme, dann wollte sie aber kein Gas annehmen und wenn es dann einmal los ging dann direkt komplett hochgedreht.

Bei mir nicht den kompletten Vergaser im US-Bad gehabt sondern nur alle Düsen zwei mal für 8 Stunden, danach waren die Probleme sofort weg.

Die Düsen sahen auch vor der Reinigung optisch frei aus, waren es aber offensichtlich nicht.

Daher die Frage, hast du auch explizit die Düsen im US-Bad gehabt und mit Druckluft ausgeblasen?

Themenstarteram 4. Juli 2022 um 15:08

Also ehrlich gesagt waren das keine 16 Stunden die ich die Düsen im Bad hatte. Aber wenn du lapsus_calami denkst dass es nur eine Verschmutzung sein kann, zerlege ich das alles nochmal und schmeiß es über Nacht ins Bad.

Themenstarteram 4. Juli 2022 um 15:12

Übrigens habe ich vergessen dass der Krümmer vom 4 Zylinder nicht so heiß wird wie die Anderen. Also liegt vermutlich die Ursache auf der rechten Seite.

Hochdrehen kann auch falschluft sein.

Kann Klemmen von Schiebern, defekten Membranen etc. liegen.

Das Hochdrehen kann aber auch, wie du im letzten beitrag sagst, ein immer mal einsteigender Zylinder sein.

Vielleicht sind die Vergaser aber auch vollkommen desynchronisiert.....

Oder nen Schwimmer klemmt...

Da muss man jetzt Stück für Stück ran und wirklich alles penibel kontrollieren.

Darf man fragen, wo du herkommst @TE?

Vergaser ins Ultraschall-Bad.

Aber vom Fachmann.

Themenstarteram 4. Juli 2022 um 20:04

Zitat:

@Forster007 schrieb am 4. Juli 2022 um 16:37:17 Uhr:

Hochdrehen kann auch falschluft sein.

Kann Klemmen von Schiebern, defekten Membranen etc. liegen.

Das Hochdrehen kann aber auch, wie du im letzten beitrag sagst, ein immer mal einsteigender Zylinder sein.

Vielleicht sind die Vergaser aber auch vollkommen desynchronisiert.....

Oder nen Schwimmer klemmt...

Da muss man jetzt Stück für Stück ran und wirklich alles penibel kontrollieren.

Darf man fragen, wo du herkommst @TE?

Also Falschluft schließe ich aus da ich fast ne ganze Dose Startpilot versprüht habe. Ohne Ergebnis.

Kommen tu ich übrigens aus dem schönen Frankenland. Genauer gesagt aus Nürnberg.

Themenstarteram 4. Juli 2022 um 20:07

Wie geschrieben werde ich nochmal ultraschallen. Ich werde mich nach dem wieder melden und Berichten.

Danke nochmals an Alle.

Zitat:

@Lumpers schrieb am 4. Juli 2022 um 20:07:51 Uhr:

Wie geschrieben werde ich nochmal ultraschallen. Ich werde mich nach dem wieder melden und Berichten.

Danke nochmals an Alle.

konntest schon testen ob es etwas gebracht hat?

Themenstarteram 22. August 2022 um 20:52

So nach langem wieder mal Zeit gehabt am meiner Kawa zu basteln. Alle bisher erledigten Arbeiten waren ohne Erfolg. Heute wieder alles zerlegt und mir viel auf das die Nadeldüsen (auch unter Nadelstrahlhalter zu finden) unterschiedlich sind. Laut Google für Vergaser 1 + 4 andere als für 2 + 3. Aber welche sind die richtigen? Kann mir jemand helfen oder muss ich ausprobieren?

Deine Antwort
Ähnliche Themen