ForumHyundai
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. Zentralverriegelung Accent EZ: 2005 ohne Funktion, warum? Seit ein paar Tagen geht nix mehr!?

Zentralverriegelung Accent EZ: 2005 ohne Funktion, warum? Seit ein paar Tagen geht nix mehr!?

Hyundai Accent 2 (LC)
Themenstarteram 8. März 2015 um 13:06

Zentralverriegelung Accent EZ:11/ 2005 mit 86 PS und den 1.3er Motor! ohne Funktion, warum?

Seit ein paar Tagen geht nix mehr, sprich die ZV gab ihren Geist auf! Keinen Mucks macht sie mehr!

Sie schließt nur noch die Tür, wo ich den Schlüssel reinstecke ab. Weder auf der Fahrer, noch auf der Beifahrerseite funzt die ZV.

Es bleibt Totenstille im Schlosskasten? Was kann es sein? Eine Sicherung, ein Relais, ein ZV-Schalter in der Fahrertüre? Ein loses Kabel? Wer hat Ideen?

Gruss Ralf

Hyundai-hinten
Hyundai-seitenansicht
Ähnliche Themen
9 Antworten

Hi, ich kenne das Problem nur beim anderen Auto. Die ZV funktionieren aber alle ähnlich.

Man unterscheidet nur zwischen hydraulischen Systemen (MB) Hubmagnetsystem (Opel) und denen mit Stellmotor. Ich könnte jetzt lange rumlabern, aber ich mache es mal kurz:

Ich denke Du hast eine mit Stellmotoren.

Diese werden durch Umkehrung der Spannung gesteuert. Dieser Umkehrimpuls wird vom Steuergerät verarbeitet. Da dort fast kein Strom fließt (in den Stellmotoren schon aber nicht beim Steuerimpuls) liegt der Verdacht nahe das die Leitungen von den Impulsen irgendwo oxydiert sind. Am Stellmotor selber glaube ich kaum, sondern eher am Steuergerät. Also mache erst mal eine Kontaktkur am Steuergerät, dann sehen wir weiter.

Ich gehe allerdings davon aus das Du die Sicherungen schon alle gecheckt hast.

Themenstarteram 7. April 2015 um 22:30

Sicherungen ok! Stellmotoren funktionieren, wenn man Strom drauf gibt. Hyundai bietet diese ZV als Zubehör im Programm an, ist ein Handelsübliches Teil, wie man es im Internet überall kostengünstig bestellen kann. 2x ging die ZV plötzlich, dann wieder völlig stumm. Habe endlich den Funk-Handschalter wiedergefunden. Drücke ich den geht komischerweise nur die Fahrertüre auf und zu, der Rest bleibt stumm?

am 8. April 2015 um 3:56

Kontaktproblem am Steuermodul. Hatte ich auch schon ein paar mal. Besondern schlimm kann es werden wenn der Wagen immer draußen steht. (Hohe Luftfeuchtigkeit bei Dauerregen)

Zitat:

@ramdo0035 schrieb am 7. April 2015 um 22:30:22 Uhr:

Sicherungen ok! Stellmotoren funktionieren, wenn man Strom drauf gibt. Hyundai bietet diese ZV als Zubehör im Programm an, ist ein Handelsübliches Teil, wie man es im Internet überall kostengünstig bestellen kann. 2x ging die ZV plötzlich, dann wieder völlig stumm. Habe endlich den Funk-Handschalter wiedergefunden. Drücke ich den geht komischerweise nur die Fahrertüre auf und zu, der Rest bleibt stumm?

Ich vermute eher, dass an der Fahrertür der Kontakt zur Schließung der anderen

Türen nicht funktioniert.

Die normale Zentralverriegelung ( ohne Funk ) wird ja schließlich auch nur über

die Fahrertür betätigt. Würde mich mal auf das Schloss Fahrertür konzentrieren.

Sieht aus nach Kontaktproblem ( mal geht-mal geht nicht ),

Steuergerät schließe ich eigentlich aus.

Wäre nett, wenn Du weiter berichtest.

Themenstarteram 13. April 2015 um 22:27

Das Steuergerät sitzt unter dem Armaturenbrett, da ist nix mit Luftfeuchtigkeit. Der steht meist unter dem Carport. Da nur die Fahrertüre mit dem Funschalter auf und zu geht, dieser ja auch die anderen Türen ansteuert, schaue ich dort noch mal am Dienstag 14.4. nach?

@stinni schrieb am 8. April 2015 um 03:56:06 Uhr:

Kontaktproblem am Steuermodul. Hatte ich auch schon ein paar mal. Besondern schlimm kann es werden wenn der Wagen immer draußen steht. (Hohe Luftfeuchtigkeit bei Dauerregen)

Themenstarteram 13. April 2015 um 22:31

Denke das könnte sein, da ja nur die Fahrertüre auf den Funkkontakt reagiert! Luftfeuchtigkeit? Das schwarze steuergerät sitzt unter dem Armaturenbrett, da ist nix feuchtes!? Dann steht der unter dem Carport! Nee, denke der Tiop mit der Fahretüre könnte hilfreich sein, Kontakte feilen, mit Kontaktspray einnebeln und drauf die Lüstenklemme, Zange angedrückt und dann mal schauen. Ich berichte! Schaue Morgen gleich nochmal nach.

Gruss ramdo0035

@Sondi1 schrieb am 12. April 2015 um 17:18:52 Uhr:

Zitat:

@ramdo0035 schrieb am 7. April 2015 um 22:30:22 Uhr:

Sicherungen ok! Stellmotoren funktionieren, wenn man Strom drauf gibt. Hyundai bietet diese ZV als Zubehör im Programm an, ist ein Handelsübliches Teil, wie man es im Internet überall kostengünstig bestellen kann. 2x ging die ZV plötzlich, dann wieder völlig stumm. Habe endlich den Funk-Handschalter wiedergefunden. Drücke ich den geht komischerweise nur die Fahrertüre auf und zu, der Rest bleibt stumm?

Ich vermute eher, dass an der Fahrertür der Kontakt zur Schließung der anderen

Türen nicht funktioniert.

Die normale Zentralverriegelung ( ohne Funk ) wird ja schließlich auch nur über

die Fahrertür betätigt. Würde mich mal auf das Schloss Fahrertür konzentrieren.

Sieht aus nach Kontaktproblem ( mal geht-mal geht nicht ),

Steuergerät schließe ich eigentlich aus.

Wäre nett, wenn Du weiter berichtest.

Hast du mal versucht, innerhalb von 2 Sekunden ein zweites Mal den Unlock-Knopf zu drücken? Bei meinem Mustang und auch früheren US-Cars, die ich besass, wird auf den ersten Knopfdruck immer nur die Fahrertür entriegelt und man muss in einem kurzen Zeitabstand nochmals drücken, um die restlichen Türen zu entriegeln.

Gruss

Richard

Themenstarteram 17. April 2015 um 12:32

weiss ich jetzt auf die Schnelle gerade nicht. Aber ich glaube ich hätte da verzweifelt zig mal hintereinander draufrumgedrückt! Probiere ich nochmal, setze mich in den Wagen, drücke von Hand den Hebel rauf und runter, mal sehen ob was geht? Möchte eh nochmals die Tage die Türverkleidung auseinandernehmen, um nach den Kontakten des Fahrermechanismus nachzusehen, ob die korridiert sind?

Werd hier bei Erfolg berichten!

Themenstarteram 21. Mai 2015 um 23:02

Leider kam es nicht mehr zum Ausbau der Türverkleidung, denn plötzlich ging fast eine Woche lan die gesamte Schließanlage, wenn ich mit Schlüssel Fahrertüre auf/zuschloss gingen alle Türen auf, bzw. wieder zu !?? Nun habe ich einen Käufer gefunden, der ihn mir mit dem Mangel abkaufte. Dem erklärte ich das Phänomen und der war damit einverstanden. Der hatte ja auch eine Webasto- Standheizung drinne, wusste ich garnicht. Wat top zufrieden mit dem Wagen und nun einen Renault Clio 1.4 RXE mit Klima, ZV, el. FH und Bordcomputer 75 Ps gekauft. Die erste Macke, ab und an leuchtet die Airback und die Servolenkungsleuchte auf, geht kurze Zeit später wieder aus! Denke der Stecker unterm Fahrersitz? Stört mich aber nicht, weil es nur ab und an leutet u. wieder ausgeht! Heute AHK eingebaut! Darüber berichte ich hier gleich mal!

Danke der bisherigen Hilfe hier im Forum!

Gruss ramdo0035

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. Zentralverriegelung Accent EZ: 2005 ohne Funktion, warum? Seit ein paar Tagen geht nix mehr!?