ForumPassat B5 & B5 GP
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Zahnriemenwechsel mit Problemen 1,9l TDI

Zahnriemenwechsel mit Problemen 1,9l TDI

VW Passat B5/3BG
Themenstarteram 13. Juli 2020 um 12:43

Hallo zusammen,

ich bin zwar ganz neu in eurem Forum aber habe auch gleich eine Frage...

 

Ich habe am Wochenende den Zahnriemen (inkl. Wasserpumpe) an meinem 3BG 2001 1,9l TDI mit 96 KW getauscht.

An dem Motor ist der Hydraulische Spanner und die Spannrolle verbaut.

 

Ich habe

1. den Agregateträger zur Seite geklappt,

2. Riemen, Sannrolle Klima und Riemen Spannrolle Lichtmaschine sowie Viscoselufterrad entfernt (später alles gegen Neuteile getauscht)

3. Nockenwelle und Kurbelwelle auf OT gedreht (im uhrzeigersinn an der Kurbelwelle) und abgesteckt (mit Spezialwerkzeug)

4. alte Spannrolle und Hydraulikspannelement inkl. Umlenkrolle gelöst

5. Schwingungsdämpferrad an der Kurbelwelle entfernt und Zahnriemenrad an der Nockenwelle (abgesteckt) gelöst

6. Neues Hydraulikspannelement und Spannrolle sowie Wasserpumpe verbaut

7. Riemen aufgezogen (ging viel straffer als in den Lehrviedeos, aber die Teilenr. war die orginal von INA)

8. Umlenkrolle angebracht

9. Das spiel zwischen Hydraulikspannelement und Spannrolle 4 +-1 mm eingestellt

 

Und hier kamen die ersten richtigen Probleme:

Die Rolle drückte immer wieder den Stösel komplett zurück, so dass sie auf dem Hydraulikspannelement auflag und der stößel komplet eingedrückt war.

Ich habe den Vorgang 4 mal wiederholt bis endlich die Spalt erhalten blieb. Das blieb er dann tatsächlich auch bis zum nächsten morgen.

 

10. Motor zweimal durchgedreht und Spalt sowie OT und Stellung der Kurbelwelle überprüft. Das Ganze habe ich zur sicherheit dreimal wiederholt, Hat alles gepasst.

11.alles wieder montiert und Kühlflüssigkeit aufgefüllt

12. zum entlüften eine halbe Std Motor laufen lassen und nachgefüllt

13. Probefahrt:

Alles OK bis Ortsausgang. Danach war bei jedem Gasstoß ein zischen, oder reiben/schleifen zu hören. Zuerst habe ich gedacht, dass hier irgendwo mit Druckluft gearbeitet wird. Doch irgendwann viel mit auf, das das Geräusch mit jedem meiner Gasstöse auftauchet.

Ich hab angehalten und Motorhaube geöffnet da war dann etwas Qualm zu sehen.

Ich wollte dann langsam zurückfahren aber kurz nach dem wenden hörte ich ein Peng oder pock. Motor blieb an aber Leistungsverlust war da.

 

Hab den Wagen dann abgeschleppt und obereren Zahnriemendeckel gelöst:

 

Der Riemen war noch drauf und sieht egtl. gut aus!!!

es ist jetzt so, der wagen spring an, läuft in der Leerlaufdrehzahl ruig senkt aber immer mal wieder die drehzal und geht wieder hoch auf normal.

 

Weiter kann ich erkennen, dass der Spalt zwischen Hydraulikspannelement und Spannrolle nicht mehr da ist (sollte ja 4 +-1mm sein) und das auf der Umlenkrolle ein schwarzer Film ist (Abrieb vom Riemen?!)

 

Angezogen habe ich alles mit den vorschriftsmäßigen Drehmomenten.

 

Hat jemand von euch evtl. Erfahrungen mit dem Zahnriemenwechsel beim 3bg 1,9l? oder weiß sonstwie rat?? mir geht er nämlich aus...

 

Vielen Dank im Vorraus!! und SG

Heiner

Ähnliche Themen
4 Antworten

Hallo,

meine Vermutung - Spannrolle falsch montiert wenn der Spalt von der 4mm nicht mehr vorhanden ist - sind ja i´m Ruhezustand ung. 4mm und bei Last geht dieser Hydraulikzylinder schon ung. 1cm weit auf.

Deine Angaben zu Leistungsverlust bzw mechanischen Geräusche lassen auf einen Motorschaden schliessen, denn wenn die Steuerzeiten nur geringfügig nicht stimmen würden gibt es im Fehlerspeicher einen Eintrag - Steuerzeiten ausserhalb Toleranz.

mfg

Zitat:

 

13. Probefahrt:

Alles OK bis Ortsausgang. Danach war bei jedem Gasstoß ein zischen, oder reiben/schleifen zu hören. Zuerst habe ich gedacht, dass hier irgendwo mit Druckluft gearbeitet wird. Doch irgendwann viel mit auf, das das Geräusch mit jedem meiner Gasstösse auftaucht.

Ich hab angehalten und Motorhaube geöffnet da war dann etwas Qualm zu sehen.

Hallo,

also dieser Teil deiner Beschreibung hört sich für mich so an als ob irgendwo die Ladeluftstrecke aufgegangen ist und dadurch der Ladedruck raus pfeift. Irgendeine Schelle nicht richtig angezogen oder eine Klammer nicht richtig eingehängt. Dann bläst es auch die Ladeluft die etwas Ölnebel mitführt im Motorraum rum und du hast etwas Qualm.

Motorschaden würde ich erst mal ausschliessen, wenn es Ventile verbogen hätte würde er im Stand nicht mehr einigermaßen rund laufen.

Themenstarteram 20. Juli 2020 um 17:29

?Hallo zusammen,

erstmal entschguldigung, dass ich mich jetzt erst melde!!

ich habe keine mail-benachrichtigung bekommen das ihr geantwortet habt...

habe am wochenende mich nochmal auf die suche begeben:

ich hatte tatsächlich ein zischen gehört und das darauffolgende peng war der ladeluftschlauch. die nasen die diesen halten sollten, sind abgenutzt.

auch bei einer weiteren testfahrt hat er nicht gehalten... Mit ein paar kabelbindern war dann eine testfahrt möglich und der motor hatte seine leistung wieder und sich auch angehöhrt wie vor dem wechsel.

die vermutung war also gold richtig!!!

 

dennoch habe ich den riemen nochmal mit einem neuen hydraulikspanner eingestellt und siehe da, dieser hält die 4 +-1mm ohne probleme!!!

entweder habe ich mich beim ersten mal dumm angestellt oder der spanner war defekt?! aber dass kommt doch egentlich nicht vor.

sei es wie es ist:

der wagen läuft nun wieder, vielen dank für das interesse und angagenet und die schnelle hilfe und die ideen.

sg

heiner

Wenn du den Spanner zusammengedrückt mehrer Stunden hast stehen lassen, kann das das alte Teil schon gekillt haben.

Den macht man aber normal sowieso neu.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B5 & B5 GP
  7. Zahnriemenwechsel mit Problemen 1,9l TDI