ForumZafira Tourer
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Zafira Tourer Edition mit kleinen Problemen.

Zafira Tourer Edition mit kleinen Problemen.

Opel Zafira C Tourer
Themenstarteram 8. März 2016 um 9:10

Hallo Opel Gemeinde

Lebe mit meiner Frau seit 10 Jahren in Holland.

Nachdem wir bis Dezember 2015 noch ein B Zafira hatten, ( mit ordentlich Problemen) haben wir unseren alten B gegen einen Tourer Edition von 2014 mit 30000 runter geleistet.

Für uns eine sehr gute Ausstattung. Mit vielem extra was bei Edition nicht sonst nicht dabei ist.

Der alte B aus 2005 hat uns richtig viel Geld gekostet. Bei mal gerade 130000 Laufleistung.

Jetzt aber zu den Problemen beim Tourer. Wo wir den Probe gefahren sind hatte er mir den abstand zum vorausfahrenden gezeigt. Nach dem Kauf sehen wir das nicht zurück. Auch im combi Display nicht mehr zu finden. Händler hier kann sich das auch nicht erklären. Könnte das vielleicht damit zusammenhängen das wir Winterreifen ohne Sensoren fahren und er ne Meldung die ganze Zeit gibt?

Zweite ist das schalten. Vom ersten in den zweiten und vom zweiten im dritten, finde ich das es manchmal ganz schön schwer geht. Haben noch mehr diese Probleme?

Mit dem schalten kann ich noch leben. Aber der abstandswarner sollte doch schon tun. Wenn er es schon hat.

Der Rest wie AFL über Opel Eye funktioniert super. Auch ansonsten ist das Auto top. Bisschen viel Verbrauch für einen 1.4 Turbo.

Hoffe hier weiß jemand was

Gruß Marco

Image
Image
Ähnliche Themen
40 Antworten

@ZafiratourerNL

Gibt es mittlerweile Neuigkeiten bezgl. deines Zafiras?

Themenstarteram 31. März 2016 um 13:00

Ne. Noch nichts neues. Nächste Woche geht der nochmal für 2 tage dahin. Wird auch jemand von Opel Niederlande anwesend sein. Das ist was ich bis jetzt weiß

Danke für die Rückmeldung. Ist doch sehr mysteriös das ganze. Drück dir die Daumen, das alles gut wird.

Themenstarteram 1. April 2016 um 8:10

Danke. Ich hoffe das alles sich aufklärt. Zumindest arbeitet mein FOH daran.

Themenstarteram 15. April 2016 um 7:13

Nicht viel Neuigkeiten. Opel Eye hat zwischenzeitlich mal wieder funktioniert, und jetzt wieder Probleme. Dafür das laut Beschreibung der Wagen mit der Ausführung einen elektrischen Sitz haben, den er aber nicht hat, gibt es eine (so wurde es mir gesagt) gutmütige Entschädigung. Mal schauen was die sich einfallen lassen.

Hallo ZafiratourerNL, wie aktivierst du den jetzt das OpelEye, wenn der Knopf am Lenkrad bei dir fehlt, bezgl. Schildererkennung kann man diese mit einem OP-Com aktivieren, sofern dein Tourer die Kamera auch verbaut hat. Mit dem Op Com kann man wie beim Astra J und Insignia A einige Boardcomputerfunktionen freischalten. Bin echt gespannt was sie dir für eine gutmütige Entschädigung anbieten. Opel Eye geht dann mal wieder nicht. Sehr merkwürdig.

Themenstarteram 16. April 2016 um 7:37

Der Knopf am Lenkrad ist nur für den Abstandhalter mit automatischer gevaren bremsung. Das habe ich mir erklären lassen. Meine Ausführung ist über das Menü im combi Display zu aktivieren. Mit dem stelrad kann ich dann den Abstand eingeben. Also mein System bremst nicht automatisch, es warnt nur. Das hat er jetzt auch 2 mal wieder getan. Und schildererkennung tat auch wieder. Vorgestern tat es aber wieder nicht. Die Vermutung vom FOH liegt das es ein Fehler in der Kamera oder Steuereinheit ist.

So langsam nervt es nur noch. Bin aber trotzdem mit dem Auto noch super zufrieden. Ich habe wahrscheinlich einen Montagswagen erwischt.

Themenstarteram 14. Mai 2016 um 10:41

Mal eben hier wieder melden.

Nichts neues. Geht jetzt mehr Richtung Stress mit meinem FOH. 8 Jahre Kunde, 3 Autos da gekauft und jetzt so. Jetzt lassen se mich damit stehen. Habe mich bei Opel Niederlande beschwert. Nächste Woche geht der zu einem anderen FOH. Der hatte schon mal so ein Problemfall was ich habe. Der regelt da nächste Woche für mich. Und wahrscheinlich wird es doch so sein das ich den elektrischen Sitz der eigentlich vorgesehen war doch kriege. Anschlüsse sind vorhanden und das wäre die einfachste Lösung sagt Opel Niederlande. Wir warten es ab

Themenstarteram 3. Juli 2016 um 9:27

Nach langem hin und her, ist gestern alles geregelt worden. Neuer Sitz oder besser 2. Beide vorne elektrisch und Kamera zum 3 mal ausgewechselt. Gestern ne lange Strecke gefahren. Und muss sagen, dass bis jetzt alles super funktioniert. Den FOH habe ich dann doch mal gewechselt.

am 6. Juli 2016 um 21:00

Hallo Marco,

das problem bzw das mit dem schweren Schalten kenne ich auch, war diesbezüglich auch schon bei meinem Opel Händler, der sagte mir was davon das Opel für die Stadtgänge sprich Gang 2 und 3 ein stärkes Zugseil ( weiss leider den Fachausdruck nicht mehr ) benutzen um es zu schonen.

Zu deinem zweiten Problem kann ich dir leider garnichts sagen da mein Zafira dieses Programm nicht hat, aber nur eine frage dazu hast du in der Mittelkonsole vlt statt 2 evtl.3 Druckknöpfe wo du es ein und ausschalten kannst sowie beim Parksenor und der Traktionskontrolle?

Themenstarteram 7. Juli 2016 um 7:23

3 Druckknöpfe habe ich dort. Der FOH hat das Problem auf die Kamera geschoben. Erst haben Sie eine gebrauchte und verkehrte Kamera eingebaut, und jetzt die Originale für dieses Modell und Optionen und neu. Und bis jetzt funktioniert alles so wie sein soll und bei der Probefahrt auch war. Das mit dem schalten was du schreibst, das kann wohl sein. Da konnten die mir hier nichts sagen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Zafira Tourer Edition mit kleinen Problemen.