ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. z12xe zeitweise Verbrennungsaussetzter nach Starten nur wenn Motor kalt

z12xe zeitweise Verbrennungsaussetzter nach Starten nur wenn Motor kalt

Opel Corsa C
Themenstarteram 24. November 2018 um 22:31

Hallo zusammen!

Vielleicht kann mir jemand weiterhelfen.

Es handelt sich um einen Corsa C 1.2 Z12XE BJ 02/2001.

Hab schon viele Foren durchstöbert aber nichts genaues zu meinem Problem gefunden.

Der Fehler tritt nur sporadisch auf und nur wenn der Motor kalt ist, also zumindest über Nacht gestanden ist.

Er startet ganz normal und nach ein paar Sekunden fängt er an komplett Unrund zu Laufen, so als ob nurmehr 3 oder 2 Zylinder arbeiten.

Wenn man dann zwei dreimal Abstellt und wieder Startet ist das Problem weg und er fährt als ob nichts gewesen wäre.

Wie schon gesagt, der Fehler tritt nur zeitweise auf, läuft oft zwei Wochen ohne Problem, dann wieder einmal Aussetzer.

Den Corsa hab ich seit Anfang Oktober, Erstbesitzerin war eine älter Dame. Hab ihn mit ca. 27.300 km übernommen.

Aktuell 30.000 km.

Im Mai wurde von der Dame das Zündmodul ausgetauscht (BERU) und neue Zündkerzen (BOSCH).

Hatte anscheinend auch schon das Problem mit Zündaussetzern.

Ich habe nochmals das Zündmodul (BOSCH) erneuert und die Kerzen (NGK).

Weiters den Kühlmitteltemperaturensor erneuert (von OPEL).

Heute in der Früh das gleiche Problem. Kurz nach dem Starten Ruckeln, Stottern, Zündaussetzter.

Zweimal neu gestartet und alles wieder okay.

Fehlercodes sind immer Zündaussetzter auf mehreren Zylindern 0300 und dann noch die einzelnen Zylinder dazu, manchmal 2 manchmal alle.

Wo könnte da der Hund begraben sein?

ÖAMTC meinte eventuell Fehlsignal vom NWS oder Lambda-Sonde?

Leider keine Fehlereinträge.

Ähnliche Themen
17 Antworten

Das Problem hatte meine Mutter auch bei ihrem Corsa, Nach Austausch des Nockenwellensensors war es bei ihr erledigt.

Keine Garantie das es bei dir auch so ist aber wäre meine Vermutung

LMM rausstecken und schauen wie der Motor läuft.

Themenstarteram 24. November 2018 um 22:53

Danke für Deine Antwort.

Den NWS hätte ich auch als nächstes vorgehabt.

Möchte aber jetzt nicht anfangen wild Teile zu tauschen.

Vielleicht kommen noch ein paar Erfahrungsberichte. Schaun wir mal.

Ohne LMM geht der Motor in den Notlauf und nimmt schlecht Gas an. Als Mechaniker weiss ich das.

Themenstarteram 24. November 2018 um 22:55

Zitat:

@halib1 schrieb am 24. November 2018 um 22:52:51 Uhr:

LMM rausstecken und schauen wie der Motor läuft.

Hat wahrscheinlich nur Sinn wenn er wieder ruckelt?

Sonst läuft er ja perfekt.

Wenn er ruckelt und du den LMM aussteckst hast du nur mehr Fehler im Steuergerät.

Zitat:

@eribetty schrieb am 24. November 2018 um 22:53:07 Uhr:

Danke für Deine Antwort.

Den NWS hätte ich auch als nächstes vorgehabt.

Möchte aber jetzt nicht anfangen wild Teile zu tauschen.

Vielleicht kommen noch ein paar Erfahrungsberichte. Schaun wir mal.

Nur stecker raus und schauen wie der Motor läuft

Zitat:

@Stefannowara003 schrieb am 24. November 2018 um 22:57:09 Uhr:

Wenn er ruckelt und du den LMM aussteckst hast du nur mehr Fehler im Steuergerät.

Nicht wahr

Themenstarteram 24. November 2018 um 23:23

Hab ein paar Mal von dem Stecker hinter der Tachoeinheit gelesen.

Könnte der auch daran schuld sein?

Die Stecker vom NWS, KWS, Kühlmitteltemperatursensor, Lambdasonde und den großen Stecker am STG hab ich schon ab und angesteckt um Kontaktfehler auszuschließen.

Zitat:

@eribetty schrieb am 24. November 2018 um 23:23:58 Uhr:

Hab ein paar Mal von dem Stecker hinter der Tachoeinheit gelesen.

Könnte der auch daran schuld sein?

@eribetty

Du könntest auf dem richtigen Weg sein.

Der Corsa ist ja von 2001 und das Problem haben.

Instrument ausbauen, Kontaktspray hast du ja schon und Stecker unterfüttern.

Themenstarteram 25. November 2018 um 8:23

Dann werde ich das machen und weiter beobachten.

Vielleicht hab ich Glück und das war es.

Themenstarteram 25. November 2018 um 15:47

Soderle,

Hab jetzt den Stecker von der Tachoeinheit unterfüttert.

Mit einem Stück Karton und doppelseitigem Klebeband.

Der hat ja wirklich viel Luft gehabt.

Dann hab ich noch den NWS ausgebaut und gereinigt.

Der hatte eine dünne angebrannte Ölschicht drauf.

Mal sehen ob's was gebracht hat.

Ich werde weiter berichten.

Falls noch andere Ideen kommen nur her damit.

Tachostecker unterfüttern
Tachostecker unterfüttern
NWS
Themenstarteram 3. Dezember 2018 um 17:57

Das Unterfüttern hat leider nichts gebracht.

Bin heute gefahren und hab ihn betriebswarm abgestellt.

Nach etwa einer Stunde wieder gestartet, dann ist er ca. 10 sek. unrund gelaufen, hat sich dann wieder gefangen.

Keinen Fehlereintrag!

Kann mir vielleicht jemand mit den Livedaten helfen? Was bedeuten die ganzen Abkürzungen?

Hab mal alles abfotografiert.

Livedaten
Livedaten
Livedaten
+2

Verkabelungen Zündmodul->MSG durchohmen! Zu den Einspritzventilen auch. Spritpumpe elektrisch prüfen.

Welchen Sensor gereinigt? Wirklich den NWS (Nockenwellensensor)? Der KWS der Kurbelwelle wäre viel wichtiger! Den zur Sicherheit erstmal wechseln gegen Markenprodukt, Hella z. B.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. z12xe zeitweise Verbrennungsaussetzter nach Starten nur wenn Motor kalt