ForumStarlet, Yaris, Aygo
  1. Startseite
  2. Forum
  3. Auto
  4. Toyota
  5. Starlet, Yaris, Aygo
  6. Yaris P1, startet nicht mehr nach Starthilfe.

Yaris P1, startet nicht mehr nach Starthilfe.

Toyota
Themenstarteram 10. Februar 2016 um 19:03

Hallo,

ich hab vorgestern einem Bekannten Stadthilfe für seinen BMW gegeben. Er hat zuerst die Pluspole der Batterien verbunden, dann die Minuspole der Batterien. Sein Wagen spang dann ohne Probleme an. Während des Startens war mein Wagen (Toyota Yaris P1, Bj 2001) aus. D.h. ich war der Geber bei der Starthilfe. Dannach hat er die Kabel wieder abgeklemmt und wir sind beide losgefahren. Mein Wagen sprang ohne Probleme an. Keinerlei Warnleuchten des Amaturenbrettes haben geleuchtet.

Heute d.h. zwei Tage später wollte ich das Auto nutzen, jedoch Sprang er nicht mehr an. Nicht mal mehr eine Lampe des Amaturenbrettes leuchtete, noch die Fahrraumbeleuchtung. Hab jetzt die Batterie ausgebaut und konnte dort lediglich 11 V Spannung messen. Lade gerade die Batterie und wollte sie dann nochmal testen

Kann es sein, dass die Batterie beim Geben der Starthilfe einen Schaden genommen hat? Warum hat sich die Batterie über während einen Tages stehen so sehr entladen? Könnt es auch andere Gründe dafür geben, dass der Wagen nach einem Tag stehen nicht mehr anspringt?

Viele Grüße

Beste Antwort im Thema

Also Thema Starthilfe:

1. Warum muss das der Motor des Spenderfahrzeuges laufen? :

Muss er nicht zwangsläufig macht aber aus mehreren Gründen Sinn:

1.1 Ein übermäßiges entladen der Spenderbatterie wird vermieden.

1.2 Beim starten des Nehmerfahrzeuges wird verhindert, dass durch zum Beispiel Unterspannung Fehler in SG o.ä. auftauchen.

2. Warum schließt man erst die Pluspole, dann die Minuspole an und den Minuspol erst an der Nehmerbatterie minus und dann an Karosserie Geberfahrzeug?:

Dies tut man um

2.1. Ein entzünden von Knallgasen zu verhindern, die größter Wahrscheinlichkeit nach beim Nehmerfahrzeug auftauchen, da dort was mit der Batterie nicht stimmt.

(Wasserstoff entsteht grundsätzlich beim Laden von Autobatterien, stichwort Elektrolyse. Außerdem kann es auch sein, dass die Batterie einen Zellschluss hat, dies kann wiederum zu Wasserstoffbildung führen. Deshalb kann es bereits beim anschließen der Batterien zu einer Explosion durch Funkenflug kommen. Eine voll aufgeladene Batterie ist hier keineswegs erforderlich, bei nicht angeschlossenem oder nicht korrekt angeschlossenem "Ableitungsschlauch" besteht die Gefahr einer Explosion grundsätzlich!)

2.2. Immer Masse zuletzt anschließen und zuerst abnehmen weil man, wenn man irgendwo gegenkommt mit den Klemmen Masse auf Masse hält und es keinen Kurzschluss gibt.

2.3 SG und die Elektronik sind Massegetaktet, dh. Soannungsspitzen werden über die Masseleitung induziert, somit ist die Elektronik demgegenüber unempfindlich. Auf Plusseite sieht dies wieder anders aus

(wer sich mit physikalischer/technischer Stromrichtung auskennt, erkennt , dass Masseseitig die Batterie als Spannungsspitzenpuffer funktioniert, da die Stelle der induzierten Spannungsspitze als Minuspol fungiert und der Minuspol der Batterie als Pluspol und somit die Batterie und nicht das SG die Spitze Puffern. (Physikalische Stromrichtung= Minus nach Plus!))

3. Warum sollte man beim Nehmerfahrzeug große Verbraucher einschalten, nachdem es gestartet wurde?

Es kann sein, dass die Batterie im ersten Moment noch keine großen Ströme aufnehmen kann, die Lichtmaschine des Nehmerautos ist ja aber auch mit der Batterie des Geberfahrzeuges verbunden, da diese stark belastet wurde lädt die Lima mit voller Power, nimmt man nun das Massekabel ab und trennt die Spenderbatterie wird schlagartig eine Leistungsspitze induziert, um diese zu Puffern dient der Verbraucher, dies schützt das elektrische System des Fahrzeuges.

Hoffe ich konnte alle Fragen beantworten.

Mit freundlichen grüßen

Tim

14 weitere Antworten
Ähnliche Themen
14 Antworten

Ich hab zwar wenig Ahnung, aber habe gehört, dass Batterien bei Kälte zusätzlich stark an Ladung verlieren oder irgendwie "zusammenbrechen" können. Ich habe vor einigen Wochen Starthilfe bekommen, nachdem mein Auto nicht mehr ansprang. Erst hatte ich ein bisschen geladen, aber das reichte offenbar noch nicht zum starten. Der, der mir Starthilfe gegeben hat, hat bei seinem Auto zuerst etwas verkehrt angeklemmt, so dass Funken sprühten. Dann sahen wir noch mal genauer hin und machten das nochmal richtig, und dann ließ sich mein Auto endlich starten, wurde aber nicht schneller als ca. 30 kmh. So musste ich zur Werkstatt schleichen, und dort kam heraus, dass beim Starthilfegeben wohl eine Sicherung geflogen ist. Obwohl es nicht das gleiche Problem war, halte ich es also nicht für ausgeschlossen, dass möglicherweise auch bei Deinem Auto eine Sicherung gesprungen ist. Aber schreib mal, wenn Du herausbekommen hast, woran es lag, denn aus Angst, mir könnte sowas mal wieder passieren (dass mein Auto nicht anspringt), beschäftige ich mich zur Zeit ein bisschen mit der Thematik. Ebenfalls viele Grüße und viel Glück bei der Problemlösung!

Themenstarteram 11. Februar 2016 um 0:07

Die Sicherungen hab ich auch bereits überprüft. Waren alle in Ordnung.

Da die Starthilfe am Abend d.h. im Dunklen gegeben wurde kam die Vermutung auf, dass die tote Batterie etwas damit zu tun haben könnte. Vllt war ja doch was falsch angeklemmt. Funkenflug hatten wir jedoch nicht beobachtet. Die Vermutung war jedoch scheinbar falsch. Nachdem ich die Batterie für etwa 3 Stunden geladen hatte und sie dann wieder angeschlossen habe ging mir im wahrsten Sinne des Wortes ein Licht auf: Im Fahrerraum. Vermutlich hatte ich die Fahrerraumbeleuchtung an gelassen und die Batterie war deshalb leer. Bin jetzt ne Stunde gefahren um die Batterie weiter zu laden. Kontrolleuchten leuchteten keine d.h. die Lichtmaschine wird in Ordnung sein. Die Spannung an der Batterie bei eingeschalteten Motor (=Ladespannung) betrug etwa 14,2 V. Die Lichtmaschine scheint also ordnungsgemäß zu laden.

"Problem" gelöst.

Noch ne Frage: Warum wird in vielen Anleitungen zum Thema Starthilfe gesagt, dass vor dem Startversuch bei Nehmerfahrzeug der Motor des Geberfahrzeuges laufen soll? Dies war ja bei uns nicht der Fall, hat aber dennoch anstandslos funktioniert.

@Ulla.Freimann

1. Anschluss der beiden Minuspole miteinader ist komplett falsch. Dein Minuspol muss an Masse des Nehmerwagens geschlossen werde.

2. Die Batterie eines Yaris P1 ist für das Starten eines BMW zu klein.

3. Das Geberfahrzeug MUSS laufen, wenn der Pannewagen gestartet wird. In Deinem Fall hat sich der BMW einen mächtigen Schluck aus der für ihn viel zu kleinen Yarisbatterie genehmigt.

4. Vor dem Abklemmen am Nehmerfahrzeug alle Stromabnehmer ein, damit die Spannungsspitzen beim Abklemmen nicht durchschlagen

Fazit, Ihr habt beim Fremdstart zu Vieles falsch gemacht, bete, dass an Deinem P1 nicht noch mehr Schaden an der Elektronik entstanden ist.

Themenstarteram 11. Februar 2016 um 23:17

Woher weißt du was bei mir für ne Batterie drin ist? Haben auf beide Batterien geschaut. Meine hatte mehr Kapazität als die im BMW. Letzens hat n Kollege Probleme mit der Batterie seiner C-Klasse gehabt. Die hatte auch weniger Kapazität als die in meinem Wagen.

Hatte nach der leeren Batterie auch noch kurz an die Lichtmaschine gedacht. Da hätten ja die Gleichrichter nen Schaden nehmen können. Wenn die Lichtmaschine kaputt gewesen wäre, dann hätte es auf der Fahrt nach Hause nicht mehr geladen und es hätte ja sein können, dass die Batterie deshalb leer war. Aber zum Glück war nur ein Lämpchen an.

Ich würd jedoch gerne wissen, WARUM der Motor des Geberfahrzeuges laufen muss? Die Frage wurde nicht beantwortet. Wie, was und wann sind für mich recht langwilige Fragen. Wichtig um etwas zu verstehen sind immer die Fragen Warum und Wofür? Ich würd es mir jedoch selber damit erklären, dass bei eingeschalteten Motor die Lichtmaschine Strom gibt und deshalb der Akku durch das Nehmerfahrzeug nicht zu sehr ausgesaugt wird.

Zumindest beim P1 ist der Minuspol der Batterie mit nem etwa 15cm langen Draht an den Rahmen (=Masse) geklemmt. Ich würd mal darauf tippen, dass es bei dem BMW ähnlich ist. Selbst wenn der Draht nen Meter lang ist, sollte es keinen Unterschied machen. Deshalb glaub ich auch nicht, dass es nen Unterschied macht ob man an Minus anklemmt oder 15cm oder nen Meter weiter am Draht an der Masse. Dafür fließt der Strom zu schnell.

Viele Grüße

Zitat:

@Ulla.Freimann schrieb am 11. Februar 2016 um 23:17:44 Uhr:

Ich würd es mir jedoch selber damit erklären, dass bei eingeschalteten Motor die Lichtmaschine Strom gibt und deshalb der Akku durch das Nehmerfahrzeug nicht zu sehr ausgesaugt wird.

Richtig.

Der Anlasser zieht beim anlassen eines Motor richtig viel Strom. Je nach dem wie groß deine Batterie ist und wie groß der Nehmermotor ist (bei BMW denkt man zwangsläufig an die Reihensechser) kann es sehr schnell passieren das die eigene Batterie leer ist.

Je nach Zustand der Batterie und der Größe des Motors kann man vielleicht eine Minute mit dem Anlasser orgeln. Dann ist die Batterie leer.

Gruß Jan

Das Minuskabel klemmt man am leeren Auto nicht an die Batterie, damit durch Funken keine Knallgase entzündet werden!

am 12. Februar 2016 um 16:29

Na, wenn du regelmaessig BMWs und Mercedessen Starthilfe gibts, dann brauchst du dich nicht wundern, dass die Batterie in deinem Yaris die Graetsche macht.

Ihre Antwort auf meine identische Bemerkung war:

"Du weißt doch gar nicht, was mein Yaris für eine Batterie hat."

Ich würde auch empfehlen, weiterhin großkalibrige Modelle fremd zu starten, vielleicht macht ja Fremdgehen Spaß.;););)

Themenstarteram 14. Februar 2016 um 21:01

@Karl98: Hehe, hab ich schon von dem T4 erzählt der Starthilfe brauchte? ;) Meine Vermutung war immer, dass die Batterie im Yaris wegen der Start-Stopp Automatik etwas größer dimensioniert ist. Der BMW bei dem hier beschriebenen Startversuch ist auf Anhieb angesprungen. Wie dem auch sei, es scheint ja die Innenbraumbeleuchtung gewesen zu sein. Dieses Wochende lief alles wie gewünscht. Auch bei -5 °C in der Nacht ist er am nächsten Morgen sofort angesprungen.

@Darkestmind: Danke für den Hinweis. Wasserstoff dürfte ja nur beim Überladen der Batterie entstehen. Wenn mein Motor an wäre d.h. die Lichtmaschine den Akku läd und zusätzlich noch nach der Starthilfe die Lichtmaschine des Nehmerfahrzeuges zusätzlich läd, dann kann es schon sein dass Wasserstoff entsteht, falls die Batterie des Geberfahrzeuges vorher wirlich vollkommen aufgeladen war. Guter Sicherheitshinweis!

Zitat:

@Ulla.Freimann schrieb am 14. Februar 2016 um 21:01:10 Uhr:

@Karl98: Hehe, hab ich schon von dem T4 erzählt der Starthilfe brauchte? ;) Meine Vermutung war immer, dass die Batterie im Yaris wegen der Start-Stopp Automatik etwas größer dimensioniert ist.

Dein Yaris P1 aus 2001 hat eine SSA? :confused::confused::confused::confused:

Das ist der Knüller, denn die gibt es im Yaris erst ab XP13.

Also Thema Starthilfe:

1. Warum muss das der Motor des Spenderfahrzeuges laufen? :

Muss er nicht zwangsläufig macht aber aus mehreren Gründen Sinn:

1.1 Ein übermäßiges entladen der Spenderbatterie wird vermieden.

1.2 Beim starten des Nehmerfahrzeuges wird verhindert, dass durch zum Beispiel Unterspannung Fehler in SG o.ä. auftauchen.

2. Warum schließt man erst die Pluspole, dann die Minuspole an und den Minuspol erst an der Nehmerbatterie minus und dann an Karosserie Geberfahrzeug?:

Dies tut man um

2.1. Ein entzünden von Knallgasen zu verhindern, die größter Wahrscheinlichkeit nach beim Nehmerfahrzeug auftauchen, da dort was mit der Batterie nicht stimmt.

(Wasserstoff entsteht grundsätzlich beim Laden von Autobatterien, stichwort Elektrolyse. Außerdem kann es auch sein, dass die Batterie einen Zellschluss hat, dies kann wiederum zu Wasserstoffbildung führen. Deshalb kann es bereits beim anschließen der Batterien zu einer Explosion durch Funkenflug kommen. Eine voll aufgeladene Batterie ist hier keineswegs erforderlich, bei nicht angeschlossenem oder nicht korrekt angeschlossenem "Ableitungsschlauch" besteht die Gefahr einer Explosion grundsätzlich!)

2.2. Immer Masse zuletzt anschließen und zuerst abnehmen weil man, wenn man irgendwo gegenkommt mit den Klemmen Masse auf Masse hält und es keinen Kurzschluss gibt.

2.3 SG und die Elektronik sind Massegetaktet, dh. Soannungsspitzen werden über die Masseleitung induziert, somit ist die Elektronik demgegenüber unempfindlich. Auf Plusseite sieht dies wieder anders aus

(wer sich mit physikalischer/technischer Stromrichtung auskennt, erkennt , dass Masseseitig die Batterie als Spannungsspitzenpuffer funktioniert, da die Stelle der induzierten Spannungsspitze als Minuspol fungiert und der Minuspol der Batterie als Pluspol und somit die Batterie und nicht das SG die Spitze Puffern. (Physikalische Stromrichtung= Minus nach Plus!))

3. Warum sollte man beim Nehmerfahrzeug große Verbraucher einschalten, nachdem es gestartet wurde?

Es kann sein, dass die Batterie im ersten Moment noch keine großen Ströme aufnehmen kann, die Lichtmaschine des Nehmerautos ist ja aber auch mit der Batterie des Geberfahrzeuges verbunden, da diese stark belastet wurde lädt die Lima mit voller Power, nimmt man nun das Massekabel ab und trennt die Spenderbatterie wird schlagartig eine Leistungsspitze induziert, um diese zu Puffern dient der Verbraucher, dies schützt das elektrische System des Fahrzeuges.

Hoffe ich konnte alle Fragen beantworten.

Mit freundlichen grüßen

Tim

Schön, hoffe sie glaubt es nun auch.

Zitat:

@dcb_dreier schrieb am 15. Februar 2016 um 11:29:13 Uhr:

Zitat:

@Ulla.Freimann schrieb am 14. Februar 2016 um 21:01:10 Uhr:

@Karl98: Hehe, hab ich schon von dem T4 erzählt der Starthilfe brauchte? ;) Meine Vermutung war immer, dass die Batterie im Yaris wegen der Start-Stopp Automatik etwas größer dimensioniert ist.

Dein Yaris P1 aus 2001 hat eine SSA? :confused::confused::confused::confused:

Das ist der Knüller, denn die gibt es im Yaris erst ab XP13.

SSA gab es definitiv schon vor XP13. Ich habe in meinem XP9F 1.33 bj09 auch schon SSA.

Zitat:

@Jans328 schrieb am 15. Februar 2016 um 15:18:44 Uhr:

Zitat:

@dcb_dreier schrieb am 15. Februar 2016 um 11:29:13 Uhr:

 

Dein Yaris P1 aus 2001 hat eine SSA? :confused::confused::confused::confused:

Das ist der Knüller, denn die gibt es im Yaris erst ab XP13.

SSA gab es definitiv schon vor XP13. Ich habe in meinem XP9F 1.33 bj09 auch schon SSA.

XP9 kann sein, da habe ich mich geirrt.

Aber P1 aus 2001 definitiv nicht, denn einen solchen hatten wir selbst.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Toyota
  5. Starlet, Yaris, Aygo
  6. Yaris P1, startet nicht mehr nach Starthilfe.